<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Socials / At the Property Council&#039;s Christmas lunch, Parkes - Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="http://citynews.com.au/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="featured"/>
<link rel="canonical" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Socials / At the Property Council&#039;s Christmas lunch, Parkes - Canberra CityNews" />
<meta property="og:url" content="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="article:publisher" content="https://www.facebook.com/canberracitynews/" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Socials" />
<meta property="article:published_time" content="2017-12-02T12:55:52+11:00" />
<meta property="og:image" content="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-1-e1512179740688.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Socials / At the Property Council&#039;s Christmas lunch, Parkes - Canberra CityNews" />
<meta name="twitter:site" content="@citynews" />
<meta name="twitter:image" content="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-1-e1512179740688.jpg" />
<meta name="twitter:creator" content="@citynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/citynews.com.au\/","name":"Canberra CityNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/citynews.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/citynews.com.au\/2017\/socials-property-councils-christmas-lunch-parkes\/","sameAs":["https:\/\/www.facebook.com\/canberracitynews\/","https:\/\/www.instagram.com\/canberracitynews\/","https:\/\/www.linkedin.com\/company-beta\/16169712\/","https:\/\/twitter.com\/citynews"],"@id":"#organization","name":"Canberra CityNews","logo":"http:\/\/citynews.com.au\/wp-content\/uploads\/2015\/07\/citynewscomau.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="http://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="http://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Socials / At the Property Council&#8217;s Christmas lunch, Parkes Comments Feed" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://citynews.com.au/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://citynews.com.au/?p=158293' />
<link rel="alternate" type="application/json+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2017%2Fsocials-property-councils-christmas-lunch-parkes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2017%2Fsocials-property-councils-christmas-lunch-parkes%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="http://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-158293 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="http://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			<div class='code-block code-block-1' style='margin: 8px 0;'>
<style type="text/css">
#oio-banner-1 { max-width: 468px !important; margin: 0 auto !important; }
#oio-banner-1 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 12.82% !important; }
#oio-banner-1 .oio-last-col { margin-right: 0 !important; }
#oio-banner-1 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-1">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=177" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/LCarvU_DocuSign_CCN_banner.gif" width="468" height="60" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-1"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="468px"};})();
</script>
</div>
 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="http://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="http://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="http://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="http://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="http://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="http://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="http://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="http://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="http://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-428"><a href="http://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://citynews.com.au/category/lifestyle/health-fitness/">Health &#038; Fitness</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="http://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2300"><a href="http://citynews.com.au/category/lifestyle/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="http://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="http://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-502"><a href="http://citynews.com.au/bloggers/">Authors</a>
<ul class="sub-menu">
	<li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a href="http://citynews.com.au/author/kathryn-vukovljak/">Kathryn Vukovljak</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2325"><a href="http://citynews.com.au/author/michel-moore/">Michael Moore</a></li>
	<li id="menu-item-112320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112320"><a href="http://citynews.com.au/author/john-griffiths">John Griffiths</a></li>
	<li id="menu-item-112321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112321"><a href="http://citynews.com.au/author/jon-stanhope">Jon Stanhope</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2302"><a href="http://citynews.com.au/author/tim-gavel/">Tim Gavel</a></li>
	<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382"><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865"><a href="http://citynews.com.au/author/sonya-fladun/">Sonya Fladun</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303"><a href="http://citynews.com.au/author/wendy-johnson/">Wendy Johnson</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332"><a href="http://citynews.com.au/author/robert-macklin/">Robert Macklin</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2648"><a href="http://citynews.com.au/author/mark-parton/">Mark Parton</a></li>
	<li id="menu-item-1474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1474"><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></li>
	<li id="menu-item-18173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18173"><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55876"><a href="http://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-158293 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-featured">
				
				<header class="fix ">
                
	                <h1>Socials / At the Property Council&#8217;s Christmas lunch, Parkes</h1>
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>December 2, 2017</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a>		</li>
		<li class="post-comments">
			<a href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<div id="grid-gallery-105" data-title="Socials / At the Property Council&amp;#039;s Christmas lunch, Parkes" data-grid-type="0" data-offset="5" data-area-position="center" data-icons="false" data-preloader = "true" data-width="215" data-height="215" data-padding="0" data-quicksand = "disabled" data-quicksand-duration = "1800" data-popup-theme = theme_6 data-popup-type = "pretty-photo" data-popup-image-text = "data-description" data-popup-widthsize = "auto" data-popup-heightsize = "auto" data-popup-i18n-words = "{&quot;close&quot;:&quot;close&quot;,&quot;next&quot;:&quot;next&quot;,&quot;previous&quot;:&quot;previous&quot;,&quot;start_slideshow&quot;:&quot;start slideshow&quot;,&quot;stop_slideshow&quot;:&quot;stop slideshow&quot;,&quot;image&quot;:&quot;image&quot;,&quot;of&quot;:&quot;of&quot;}" data-popup-slideshow = "false" data-popup-slideshow-speed = "2500" data-popup-hoverstop = "false" data-popup-slideshow-auto = "false" data-popup-background = "" data-popup-transparency = "30" data-popup-disable-history="" data-fullscreen="false" data-hide-tooltip="false" data-caption-font-family="Default" data-caption-text-size="14px" data-is-mobile="0" data-caption-mobile="false" data-hide-long-tltp-title="0" data-caption-disabled-on-mobile="false" data-popup-placement-type="0" data-social-sharing = "{&quot;enabled&quot;:&quot;&quot;,&quot;gallerySharing&quot;:{&quot;enabled&quot;:null,&quot;position&quot;:null},&quot;imageSharing&quot;:{&quot;enabled&quot;:null,&quot;wrapperClass&quot;:&quot; vertical \n &quot;},&quot;popupSharing&quot;:{&quot;enabled&quot;:null,&quot;wrapperClass&quot;:&quot; vertical \n &quot;}}" class="grid-gallery grid-gallery-fixed " style=" width:100%; height:auto ; margin-left:auto; margin-right:auto; position:relative;" > <div class="gallery-loading"> <div class="blocks"> <div class="block"></div> <div class="block"></div> <div class="block"></div> <div class="block"></div> </div> </div> <div id="gallery-sharing-top"></div> <div id="photos-105" class="grid-gallery-photos" > <a id="gg-105-961" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Alex-Moulis-Frank-Giorgi-Geoff-Dimarhos-and-Jonathan-Stone.jpg?gid=105" target="_self" title="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="0" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Alex-Moulis-Frank-Giorgi-Geoff-Dimarhos-and-Jonathan-Stone-215x215.jpg" alt="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" title="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" data-description="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" data-caption="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" data-title="Alex Moulis, Frank Giorgi, Geoff Dimarhos and Jonathan Stone" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-962" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Fiona-Godfrey-Nathan-Munro-Bruce-Penglis-and-Marcus-Graham.jpg?gid=105" target="_self" title="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="1" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Fiona-Godfrey-Nathan-Munro-Bruce-Penglis-and-Marcus-Graham-215x215.jpg" alt="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" title="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" data-description="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" data-caption="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" data-title="Fiona Godfrey, Nathan Munro, Bruce Penglis and Marcus Graham" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-963" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Jacqueline-Williams-and-Pria-OSullivan.jpg?gid=105" target="_self" title="Jacqueline Williams and Pria O&amp;#039;Sullivan" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="2" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Jacqueline-Williams-and-Pria-OSullivan-215x215.jpg" alt="Jacqueline Williams and Pria O&#039;Sullivan" title="Jacqueline Williams and Pria O&#039;Sullivan" data-description="Jacqueline Williams and Pria O&#039;Sullivan" data-caption="Jacqueline Williams and Pria O&#039;Sullivan" data-title="Jacqueline Williams and Pria O&#039;Sullivan" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-964" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Jass-Baker-Alanna-Kolano-and-Lauren-McCormick.jpg?gid=105" target="_self" title="Jass Baker, Alanna Kolano and Lauren McCormick" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="3" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Jass-Baker-Alanna-Kolano-and-Lauren-McCormick-215x215.jpg" alt="Jass Baker, Alanna Kolano and Lauren McCormick" title="Jass Baker, Alanna Kolano and Lauren McCormick" data-description="Jass Baker, Alanna Kolano and Lauren McCormick" data-caption="Jass Baker, Alanna Kolano and Lauren McCormick" data-title="Jass Baker, Alanna Kolano and Lauren McCormick" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-965" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Joel-Godwin-and-Karl-Diefenbach.jpg?gid=105" target="_self" title="Joel Godwin and Karl Diefenbach" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="4" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Joel-Godwin-and-Karl-Diefenbach-215x215.jpg" alt="Joel Godwin and Karl Diefenbach" title="Joel Godwin and Karl Diefenbach" data-description="Joel Godwin and Karl Diefenbach" data-caption="Joel Godwin and Karl Diefenbach" data-title="Joel Godwin and Karl Diefenbach" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-966" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Lara-Odell-Jennifer-Johnson-and-Patty-Chier.jpg?gid=105" target="_self" title="Lara Odell, Jennifer Johnson and Patty Chier" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="5" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Lara-Odell-Jennifer-Johnson-and-Patty-Chier-215x215.jpg" alt="Lara Odell, Jennifer Johnson and Patty Chier" title="Lara Odell, Jennifer Johnson and Patty Chier" data-description="Lara Odell, Jennifer Johnson and Patty Chier" data-caption="Lara Odell, Jennifer Johnson and Patty Chier" data-title="Lara Odell, Jennifer Johnson and Patty Chier" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-967" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Laura-Rodger-Georgia-Thomson-and-Hussien-Kassouh.jpg?gid=105" target="_self" title="Laura Rodger, Georgia Thomson and Hussien Kassouh" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="6" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Laura-Rodger-Georgia-Thomson-and-Hussien-Kassouh-215x215.jpg" alt="Laura Rodger, Georgia Thomson and Hussien Kassouh" title="Laura Rodger, Georgia Thomson and Hussien Kassouh" data-description="Laura Rodger, Georgia Thomson and Hussien Kassouh" data-caption="Laura Rodger, Georgia Thomson and Hussien Kassouh" data-title="Laura Rodger, Georgia Thomson and Hussien Kassouh" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-968" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Lee-Kerr-Steve-Rowe-and-Cameron-Gee.jpg?gid=105" target="_self" title="Lee Kerr, Steve Rowe and Cameron Gee" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="7" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Lee-Kerr-Steve-Rowe-and-Cameron-Gee-215x215.jpg" alt="Lee Kerr, Steve Rowe and Cameron Gee" title="Lee Kerr, Steve Rowe and Cameron Gee" data-description="Lee Kerr, Steve Rowe and Cameron Gee" data-caption="Lee Kerr, Steve Rowe and Cameron Gee" data-title="Lee Kerr, Steve Rowe and Cameron Gee" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-969" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Matthew-Sandford-Tim-Cope-and-George-Rooks.jpg?gid=105" target="_self" title="Matthew Sandford, Tim Cope and George Rooks" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="8" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Matthew-Sandford-Tim-Cope-and-George-Rooks-215x215.jpg" alt="Matthew Sandford, Tim Cope and George Rooks" title="Matthew Sandford, Tim Cope and George Rooks" data-description="Matthew Sandford, Tim Cope and George Rooks" data-caption="Matthew Sandford, Tim Cope and George Rooks" data-title="Matthew Sandford, Tim Cope and George Rooks" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-970" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Sai-Ranjit-Kieran-Walsh-and-Louis-Saad.jpg?gid=105" target="_self" title="Sai Ranjit, Kieran Walsh and Louis Saad" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="9" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Sai-Ranjit-Kieran-Walsh-and-Louis-Saad-215x215.jpg" alt="Sai Ranjit, Kieran Walsh and Louis Saad" title="Sai Ranjit, Kieran Walsh and Louis Saad" data-description="Sai Ranjit, Kieran Walsh and Louis Saad" data-caption="Sai Ranjit, Kieran Walsh and Louis Saad" data-title="Sai Ranjit, Kieran Walsh and Louis Saad" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-971" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Shoba-Cole-Chris-Ward-and-Andrew-Balmaks.jpg?gid=105" target="_self" title="Shoba Cole, Chris Ward and Andrew Balmaks" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="10" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Shoba-Cole-Chris-Ward-and-Andrew-Balmaks-215x215.jpg" alt="Shoba Cole, Chris Ward and Andrew Balmaks" title="Shoba Cole, Chris Ward and Andrew Balmaks" data-description="Shoba Cole, Chris Ward and Andrew Balmaks" data-caption="Shoba Cole, Chris Ward and Andrew Balmaks" data-title="Shoba Cole, Chris Ward and Andrew Balmaks" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-105-972" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov.jpg?gid=105" target="_self" title="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="11" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img src="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-215x215.jpg" alt="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" title="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" data-description="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" data-caption="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" data-title="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <div class="grid-gallery-clearfix"></div> </div> <div id="gallery-sharing-bottom"></div> <div class="grid-gallery-clearfix"></div> </div> <!-- Gallery by Supsystic plugin 1.10.11 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158293" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158293" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158293" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158293" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158293" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158293-5a226eb24fa04' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158293&amp;origin=citynews.com.au&amp;obj_id=21526277-158293-5a226eb24fa04' data-name='like-post-frame-21526277-158293-5a226eb24fa04'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										<p class="tags"><a href="http://citynews.com.au/tag/featured/" rel="tag">featured</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About Maddie McGuigan</h3>
						<img src="http://citynews.com.au/wp-content/uploads/userphoto/70.jpg" alt="Maddie McGuigan" width="52" height="70" class="photo" />						<div class="profile-description">
					        <p>&#8220;CityNews&#8221; social snapper Maddie McGuigan makes weekly appearances around the Canberra social scene.</p>
					        <a href="http://citynews.com.au/author/maddie-mcguigan/">
					        	View all posts by Maddie McGuigan <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="http://citynews.com.au/2017/arts-woden-artist-wins-cliftons-art-prize/" rel="prev"><span class="meta-nav">&larr;</span> Arts / Woden artist wins Cliftons Art Prize</a></div>
	        		    <div class="nav-next fr"><a href="http://citynews.com.au/2017/house-fire-holt/" rel="next">House fire in Holt <span class="meta-nav">&rarr;</span></a></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div><div id="wysija-3" class="widget widget_wysija"><h3>Subscribe now</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="6"  /> As it happens</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Daily News Bulletin</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Digital CityNews Magazine</label></p>


    <input type="hidden" name="form_id" value="7" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div>			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-7' style='margin: 8px 0;'>
<style type="text/css">
#oio-banner-7 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 104.166% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jim</span> on <a href="http://citynews.com.au/2017/staff-shaken-manuka-subway-robbery/#comment-217230">Staff &#8216;shaken&#8217; after Manuka Subway robbery</a></li><li class="recentcomments"><span class="comment-author-link">aasas</span> on <a href="http://citynews.com.au/2017/radio-stations-giving-tree-bears-fruit/#comment-217229">Radio stations&#8217; Giving Tree bears fruit</a></li><li class="recentcomments"><span class="comment-author-link">James</span> on <a href="http://citynews.com.au/2017/hanson-warns-bikie-oasis-anti-consorting-push-fails/#comment-217226">Hanson warns of &#8216;bikie oasis&#8217; as anti-consorting push fails again</a></li><li class="recentcomments"><span class="comment-author-link">Ian Miles</span> on <a href="http://citynews.com.au/2017/arts-mamma-mia-go-2/#comment-217224">Arts / Mamma mia, here we go again!</a></li><li class="recentcomments"><span class="comment-author-link">Vanessa</span> on <a href="http://citynews.com.au/2016/gardening-learning-live-without-lawn/#comment-217222">Gardening / Learning to live without the lawn</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
				<a title="Letters / What sort of men are these?" href="http://citynews.com.au/2017/letters-sort-men/">Letters / What sort of men are these?</a>
		<span class="meta">November 21, 2017</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2017/old-school-wooing-works-endangered-smoky-mice/"  title="Old-school wooing works on endangered smoky mice"><img src="http://citynews.com.au/wp-content/uploads/2017/11/smoky-mouse-photo-credit-scohenoeh_24676428068_o-e1511332091557-45x45.png" alt="The critically endangered smoky mouse… six litters in Queanbeyan. Photo by S Cohen
"  width="45"  height="45" title="Old-school wooing works on endangered smoky mice" class="woo-image thumbnail" /></a>		<a title="Old-school wooing works on endangered smoky mice" href="http://citynews.com.au/2017/old-school-wooing-works-endangered-smoky-mice/">Old-school wooing works on endangered smoky mice</a>
		<span class="meta">November 22, 2017</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2017/staff-shaken-manuka-subway-robbery/"  title="Staff &#8216;shaken&#8217; after Manuka Subway robbery"><img src="http://citynews.com.au/wp-content/uploads/2017/12/manuka-robbery-e1512097791171-45x45.png" alt="Police at the scene of the Manuka Subway robbery. Photo by Mike Welsh
"  width="45"  height="45" title="Staff &#8216;shaken&#8217; after Manuka Subway robbery" class="woo-image thumbnail" /></a>		<a title="Staff &#8216;shaken&#8217; after Manuka Subway robbery" href="http://citynews.com.au/2017/staff-shaken-manuka-subway-robbery/">Staff &#8216;shaken&#8217; after Manuka Subway robbery</a>
		<span class="meta">December 1, 2017</span>
	</li>
		<li class="fix">
				<a title="Hanson warns of &#8216;bikie oasis&#8217; as anti-consorting push fails again" href="http://citynews.com.au/2017/hanson-warns-bikie-oasis-anti-consorting-push-fails/">Hanson warns of &#8216;bikie oasis&#8217; as anti-consorting push fails again</a>
		<span class="meta">November 29, 2017</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2017/radio-stations-giving-tree-bears-fruit/"  title="Radio stations&#8217; Giving Tree bears fruit"><img src="http://citynews.com.au/wp-content/uploads/2017/11/chris-coleman-45x45.png" alt="2CC drive announcer Chris Coleman, in the red hat, gets among the toys under the station&#039;s Giving Tree. "  width="45"  height="45" title="Radio stations&#8217; Giving Tree bears fruit" class="woo-image thumbnail" /></a>		<a title="Radio stations&#8217; Giving Tree bears fruit" href="http://citynews.com.au/2017/radio-stations-giving-tree-bears-fruit/">Radio stations&#8217; Giving Tree bears fruit</a>
		<span class="meta">November 30, 2017</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
				<a title="Deluge brings leaky roofs and calls for help" href="http://citynews.com.au/2017/deluge-brings-leaky-roofs-calls-help/">Deluge brings leaky roofs and calls for help</a>
		<span class="meta">December 2, 2017</span>
	</li>
		<li class="fix">
				<a title="Asbestos fears: WorkSafe closes newsagency" href="http://citynews.com.au/2017/asbestos-fears-worksafe-closes-newsagency/">Asbestos fears: WorkSafe closes newsagency</a>
		<span class="meta">December 2, 2017</span>
	</li>
		<li class="fix">
				<a title="House fire in Holt" href="http://citynews.com.au/2017/house-fire-holt/">House fire in Holt</a>
		<span class="meta">December 2, 2017</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/"  title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-1-e1512179740688-45x45.jpg" alt="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov"  width="45"  height="45" title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes" class="woo-image thumbnail" /></a>		<a title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/">Socials / At the Property Council&#8217;s Christmas lunch, Parkes</a>
		<span class="meta">December 2, 2017</span>
	</li>
		<li class="fix">
				<a title="Arts / Woden artist wins Cliftons Art Prize" href="http://citynews.com.au/2017/arts-woden-artist-wins-cliftons-art-prize/">Arts / Woden artist wins Cliftons Art Prize</a>
		<span class="meta">December 1, 2017</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/cb3bafc1a20b641e5e21e1e897ff1c51?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb3bafc1a20b641e5e21e1e897ff1c51?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/staff-shaken-manuka-subway-robbery/#comment-217230" title="Jim on Staff 'shaken' after Manuka Subway robbery">Jim: He ran towards the public housing flats. Another j...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://1.gravatar.com/avatar/4730b5e906612a4ea6194438d2e96622?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4730b5e906612a4ea6194438d2e96622?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/radio-stations-giving-tree-bears-fruit/#comment-217229" title="aasas on Radio stations' Giving Tree bears fruit">aasas: thanks...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/bc39115f8d48285bee0c1258b5f2aa93?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc39115f8d48285bee0c1258b5f2aa93?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/hanson-warns-bikie-oasis-anti-consorting-push-fails/#comment-217226" title="James on Hanson warns of 'bikie oasis' as anti-consorting push fails again">James: Labor-Greens in the ACT are a disgrace. We need th...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/0dacf1beddecdf2a7564fd03240f7540?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0dacf1beddecdf2a7564fd03240f7540?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/arts-mamma-mia-go-2/#comment-217224" title="Ian Miles on Arts / Mamma mia, here we go again!">Ian Miles: We went to see Mammia Mia on Saturday the 25th.Nov...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/670b03d4c19b92d9e488ac5af029166b?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/670b03d4c19b92d9e488ac5af029166b?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2016/gardening-learning-live-without-lawn/#comment-217222" title="Vanessa on Gardening / Learning to live without the lawn">Vanessa: Just looked at Phyla nodiflora and it has been ide...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/32.png' alt='' style='float:right;' title='Actual Conditions - (Low -) Pressure: 1001 mbar - Humidity: 81% - Visibility: 10.0km - Dewpoint: 13&deg;C -  Sunrise at 05:41 hrs  - Sunset at 20:04 hrs (in 11:19h)  - Length of day: 14:23h - Moonphase: Waxing Gibbous' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>16.7&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  16.7&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Clear</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />20&deg;C / 12&deg;C </span></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/11.png' alt='' title='Today:  Day - Cloudy with rain. Low 12C. Night - A steady rain this evening. Showers continuing overnight. Cooler. Low 12C. Winds NW at 15 to 25 km/h. Chance of rain 100%. Rainfall around 12mm.' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Monday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Tuesday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/39.png' alt='' width='31' title='Tomorrow, 3rd:  Day - Cloudy with occasional showers for the afternoon. Cooler. High 18C. Winds NW at 15 to 30 km/h. Chance of rain 40%. Night - Cloudy with showers. Cooler. Low around 10C. N winds shifting to ESE at 15 to 25 km/h. Chance of rain 60%. - '></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/11.png' alt='' width='31' title='Monday, 4th:  Day - Cloudy with periods of rain. Cooler. High around 15C. Winds SE at 15 to 30 km/h. Chance of rain 80%. Rainfall around 6mm. Night - A steady rain in the evening. Showers continuing late. Cooler. Low 11C. Winds SE at 15 to 30 km/h. Chance of rain 70%. - '></td><td> <img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/39.png' alt='' width='31' title='Tuesday, 5th:  Day - Rain showers early with overcast skies later in the day. High 19C. Winds SE at 25 to 40 km/h. Chance of rain 50%. Night - Rain showers in the evening becoming a steady light rain overnight. Low 11C. Winds SSE at 15 to 30 km/h. Chance of rain 70%. - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>18&deg; / 10&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>15&deg; / 11&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>19&deg; / 12&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

        <div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>      </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
	<div class='code-block code-block-9' style='margin: 8px 0;'>
<style type="text/css">
#oio-banner-9 { max-width: 728px !important; margin: 0 auto !important; }
#oio-banner-9 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 12.362% !important; }
#oio-banner-9 .oio-last-col { margin-right: 0 !important; }
#oio-banner-9 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-9">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=164" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/Tn4zGz_DocuSign_CCN_Leaderboard_V3A.GIF" width="728" height="90" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-9"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="728px"};})();
</script>
</div>
	    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/socials-property-councils-christmas-lunch-parkes/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=158293&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.5.1&#038;sig=8fc5f5839eeb6ae735b4e065a9d071294e705928#parent=http%3A%2F%2Fcitynews.com.au%2F2017%2Fsocials-property-councils-christmas-lunch-parkes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-158216 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/"  title="Socials / At the end-of-year Business After Business soiree, Kingston"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Francesca-Gould-Julie-Skate-and-Melissa-Delfino-1-e1512080262803-280x140.jpg" alt="Francesca Gould, Julie Skate and Melissa Delfino"  width="280" title="Socials / At the end-of-year Business After Business soiree, Kingston" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/" rel="bookmark" title="Socials / At the end-of-year Business After Business soiree, Kingston">Socials / At the end-of-year Business After Business soiree, Kingston</a></h1>
    		    	
    		    	<span class="meta-date">December 1, 2017</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-158214 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/"  title="Socials / At opening night of &#8216;Mamma Mia&#8217;"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Alison-Beer-and-Emma-Gowling-1-e1512080070577-280x140.jpg" alt="Alison Beer and Emma Gowling"  width="280" title="Socials / At opening night of &#8216;Mamma Mia&#8217;" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/" rel="bookmark" title="Socials / At opening night of &#8216;Mamma Mia&#8217;">Socials / At opening night of &#8216;Mamma Mia&#8217;</a></h1>
    		    	
    		    	<span class="meta-date">December 1, 2017</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-158151 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/"  title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon"><img src="http://citynews.com.au/wp-content/uploads/2017/11/Michael-Taylor-Merrilyn-Crawford-and-Rosalie-Hannink-1-e1511996205254-280x140.jpg" alt="Michael Taylor, Merrilyn Crawford and Rosalie Hannink"  width="280" title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/" rel="bookmark" title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon">Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon</a></h1>
    		    	
    		    	<span class="meta-date">November 30, 2017</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="http://citynews.com.au/category/socials/" title="More">Socials</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-158293 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-1-e1512179740688.jpg" rel="lightbox" title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Virginia-Zander-Lizzy-Green-Kate-Middleton-and-Belinda-Sarafov-1-e1512179740688-78x78.jpg" alt="Virginia Zander, Lizzy Green, Kate Middleton and Belinda Sarafov"  width="78"  height="78" title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/" rel="bookmark" title="Socials / At the Property Council&#8217;s Christmas lunch, Parkes">Socials / At the Property Council&#8217;s Christmas lunch, Parkes</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158293" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158293" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158293" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158293" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158293" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-property-councils-christmas-lunch-parkes/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158293-5a226eb316315' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158293&amp;origin=citynews.com.au&amp;obj_id=21526277-158293-5a226eb316315' data-name='like-post-frame-21526277-158293-5a226eb316315'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-158216 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/12/Francesca-Gould-Julie-Skate-and-Melissa-Delfino-1-e1512080262803.jpg" rel="lightbox" title="Socials / At the end-of-year Business After Business soiree, Kingston"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Francesca-Gould-Julie-Skate-and-Melissa-Delfino-1-e1512080262803-78x78.jpg" alt="Francesca Gould, Julie Skate and Melissa Delfino"  width="78"  height="78" title="Socials / At the end-of-year Business After Business soiree, Kingston" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/" rel="bookmark" title="Socials / At the end-of-year Business After Business soiree, Kingston">Socials / At the end-of-year Business After Business soiree, Kingston</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158216" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158216" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158216" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158216" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158216" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-end-year-business-business-soiree-kingston/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158216-5a226eb316f34' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158216&amp;origin=citynews.com.au&amp;obj_id=21526277-158216-5a226eb316f34' data-name='like-post-frame-21526277-158216-5a226eb316f34'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-158214 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/12/Alison-Beer-and-Emma-Gowling-1-e1512080070577.jpg" rel="lightbox" title="Socials / At opening night of &#8216;Mamma Mia&#8217;"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Alison-Beer-and-Emma-Gowling-1-e1512080070577-78x78.jpg" alt="Alison Beer and Emma Gowling"  width="78"  height="78" title="Socials / At opening night of &#8216;Mamma Mia&#8217;" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/" rel="bookmark" title="Socials / At opening night of &#8216;Mamma Mia&#8217;">Socials / At opening night of &#8216;Mamma Mia&#8217;</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158214" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158214" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158214" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158214" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158214" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-opening-night-mamma-mia/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158214-5a226eb317c75' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158214&amp;origin=citynews.com.au&amp;obj_id=21526277-158214-5a226eb317c75' data-name='like-post-frame-21526277-158214-5a226eb317c75'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-158151 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/11/Michael-Taylor-Merrilyn-Crawford-and-Rosalie-Hannink-1-e1511996205254.jpg" rel="lightbox" title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon"><img src="http://citynews.com.au/wp-content/uploads/2017/11/Michael-Taylor-Merrilyn-Crawford-and-Rosalie-Hannink-1-e1511996205254-78x78.jpg" alt="Michael Taylor, Merrilyn Crawford and Rosalie Hannink"  width="78"  height="78" title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/" rel="bookmark" title="Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon">Socials / At Michael Taylor&#8217;s &#8216;New Paintings&#8217; opening, Braddon</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158151" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158151" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158151" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158151" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158151" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-michael-taylors-new-paintings-opening-braddon/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158151-5a226eb31892c' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158151&amp;origin=citynews.com.au&amp;obj_id=21526277-158151-5a226eb31892c' data-name='like-post-frame-21526277-158151-5a226eb31892c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-158026 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured tag-liz-lea">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/11/Katy-and-Ken-Mutton-Deborah-Clark-and-Watarah-Lahy-1-e1511840401391.jpg" rel="lightbox" title="Socials / At the &#8216;CityNews&#8217; Artist of the Year Award, CMAG, Civic"><img src="http://citynews.com.au/wp-content/uploads/2017/11/Katy-and-Ken-Mutton-Deborah-Clark-and-Watarah-Lahy-1-e1511840401391-78x78.jpg" alt="Katy and Ken Mutton, Deborah Clark and Watarah Lahy"  width="78"  height="78" title="Socials / At the &#8216;CityNews&#8217; Artist of the Year Award, CMAG, Civic" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/" rel="bookmark" title="Socials / At the &#8216;CityNews&#8217; Artist of the Year Award, CMAG, Civic">Socials / At the &#8216;CityNews&#8217; Artist of the Year Award, CMAG, Civic</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-158026" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-158026" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-158026" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-158026" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-158026" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-citynews-artist-year-award-cmag-civic/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-158026-5a226eb319867' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=158026&amp;origin=citynews.com.au&amp;obj_id=21526277-158026-5a226eb319867' data-name='like-post-frame-21526277-158026-5a226eb319867'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-157739 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/11/Natalie-Marcinkewycz-and-Samantha-Seet-1-e1511389422327.jpg" rel="lightbox" title="Socials / At the ACT Blamey Oration, National Gallery"><img src="http://citynews.com.au/wp-content/uploads/2017/11/Natalie-Marcinkewycz-and-Samantha-Seet-1-e1511389422327-78x78.jpg" alt="Natalie Marcinkewycz and Samantha Seet"  width="78"  height="78" title="Socials / At the ACT Blamey Oration, National Gallery" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/" rel="bookmark" title="Socials / At the ACT Blamey Oration, National Gallery">Socials / At the ACT Blamey Oration, National Gallery</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/maddie-mcguigan/" title="Posts by Maddie McGuigan" rel="author">Maddie McGuigan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-157739" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-157739" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-157739" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-157739" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-157739" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2017/socials-act-blamey-oration-national-gallery/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-157739-5a226eb31a601' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=157739&amp;origin=citynews.com.au&amp;obj_id=21526277-157739-5a226eb31a601' data-name='like-post-frame-21526277-157739-5a226eb31a601'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/11.thumbnail.jpg" alt="Catherine Carter" width="32" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/carter-time-to-axe-the-hurtful-tax/" title="Carter / Time to axe the hurtful tax">Carter / Time to axe the hurtful tax</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpeg" alt="Cedric Bryant" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2017/__trashed-6/" title="Gardening / Delights of being in the garden">Gardening / Delights of being in the garden</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/67.thumbnail.jpg" alt="Chris Coleman" width="45" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/chris-coleman/">Chris Coleman</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2017/coleman-tall-storeys-take-toll/" title="Coleman / Tall storeys take their toll">Coleman / Tall storeys take their toll</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2017/emergency-chief/" title="New chief wants to share the emergency load">New chief wants to share the emergency load</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/19.thumbnail.jpeg" alt="Don Aitkin" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/don-aitkin/">Don Aitkin</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/shane-wants-your-thoughts-on-active-recreation-in-canberra/" title="Shane wants your thoughts on active recreation in Canberra">Shane wants your thoughts on active recreation in Canberra</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpeg" alt="Dougal Macdonald" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2017/review-wonder-pg-half/" title="Review / 'Wonder' (PG) *** and a half">Review / 'Wonder' (PG) *** and a half</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/13.thumbnail.jpeg" alt="Helen Musa" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2017/arts-woden-artist-wins-cliftons-art-prize/" title="Arts / Woden artist wins Cliftons Art Prize">Arts / Woden artist wins Cliftons Art Prize</a>
					</li>
			    				<li class="mail"><a href="http://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				<nav id="footer-navigation" class="fix">
			
			<ul id="footer-nav" class="nav"><li id="menu-item-7778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7778"><a href="http://citynews.com.au/about-us/">About us</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6073"><a href="http://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>		
		</nav><!-- /#footer-nav -->
        		
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=177|164|0" alt="" />
<script type="text/javascript" src="//widget.fotomoto.com/stores/script/5211dbbe01c78602b7dbcd43a89563b6d6d573ea.js"></script>
<noscript><p>If Javascript is disabled browser, to place orders please visit the page where I <a href="http://www.fotomoto.com/store/5211dbbe01c78602b7dbcd43a89563b6d6d573ea" rel="external nofollow">sell my photos</a>, powered by <a href="http://www.fotomoto.com" rel="external nofollow">Fotomoto</a>.</p></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-1fe6400f878973fdef99473839bc9652">
	</div>
	<div class="grofile-hash-map-cb3bafc1a20b641e5e21e1e897ff1c51">
	</div>
	<div class="grofile-hash-map-4730b5e906612a4ea6194438d2e96622">
	</div>
	<div class="grofile-hash-map-bc39115f8d48285bee0c1258b5f2aa93">
	</div>
	<div class="grofile-hash-map-0dacf1beddecdf2a7564fd03240f7540">
	</div>
	<div class="grofile-hash-map-670b03d4c19b92d9e488ac5af029166b">
	</div>
	<div class="grofile-hash-map-2b0a40338c54907d22a4db075ce1e462">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-647dcdc7067eeceec94551fed72f9186">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-1952c2a805a3cf8dafda0412cc3340ca">
	</div>
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="http://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/citynews.com.au\/2017\/socials-property-councils-christmas-lunch-parkes\/":158293,"http:\/\/citynews.com.au\/2017\/socials-end-year-business-business-soiree-kingston\/":158216,"http:\/\/citynews.com.au\/2017\/socials-opening-night-mamma-mia\/":158214,"http:\/\/citynews.com.au\/2017\/socials-michael-taylors-new-paintings-opening-braddon\/":158151,"http:\/\/citynews.com.au\/2017\/socials-citynews-artist-year-award-cmag-civic\/":158026,"http:\/\/citynews.com.au\/2017\/socials-act-blamey-oration-national-gallery\/":157739};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/socials-property-councils-christmas-lunch-parkes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='colorbox-theme1.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_1/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_2/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme3.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_3/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme4.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_4/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme5.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_5/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme7.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_7/colorbox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='grid-gallery.galleries.frontend.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/grid-gallery.galleries.frontend.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='grid-gallery.galleries.effects.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/grid-gallery.galleries.effects.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.flex-images.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/jquery.flex-images.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/lightSlider.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/prettyPhoto.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='photobox.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/photobox.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='gridgallerypro-embedded.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/gridgallerypro-embedded.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='icons-effects.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/icons-effects.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='loaders.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/loaders.css?ver=1.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/font-awesome/css/font-awesome.css?ver=1.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/imagesLoaded.min.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.easing.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.prettyphoto.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.quicksand.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.wookmark.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/hammer.min.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.history.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.slimscroll.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/jquery.photobox.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/jquery.sliphover.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/frontend.js?ver=1.10.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"","feed_name":"Sample Feed","feed_thumb":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/images\/no-image.png","published":"1","theme_id":"1","feed_users":"[{\"username\":\"canberracitynews\",\"id\":\"\"}]","feed_display_view":"none","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"10","load_more_number":"4","pagination_per_page_number":"12","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"2","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","redirect_url":"","id":"1","widget":true,"access_token":"3728159082.54da896.a77dfb2bc45b4e2d910b484095705769","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.2.9'></script>
<script async="async" type='text/javascript' src='http://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=158293&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=8fc5f5839eeb6ae735b4e065a9d071294e705928#parent=http%3A%2F%2Fcitynews.com.au%2F2017%2Fsocials-property-councils-christmas-lunch-parkes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=158293&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5.1&sig=8fc5f5839eeb6ae735b4e065a9d071294e705928#parent=http%3A%2F%2Fcitynews.com.au%2F2017%2Fsocials-property-councils-christmas-lunch-parkes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'21526277',post:'158293',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '158293' ]);
</script>
</body>
</html>