<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Review / &#039;The Shape of Water&#039; (MA) *** and a half - Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="http://citynews.com.au/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="IN an apartment above a Chicago cinema, next door to advertising illustrator Giles (Richard Jenkins), Elisa (Sally Hawkins, looking fey yet luminously beau"/>
<meta name="keywords" content="&quot;The Shape of Water&quot;, featured"/>
<link rel="canonical" href="http://citynews.com.au/2018/review-shape-water-ma-half/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review / &#039;The Shape of Water&#039; (MA) *** and a half - Canberra CityNews" />
<meta property="og:description" content="IN an apartment above a Chicago cinema, next door to advertising illustrator Giles (Richard Jenkins), Elisa (Sally Hawkins, looking fey yet luminously beau" />
<meta property="og:url" content="http://citynews.com.au/2018/review-shape-water-ma-half/" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="article:publisher" content="https://www.facebook.com/canberracitynews/" />
<meta property="article:tag" content="&quot;The Shape of Water&quot;" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2018-01-19T14:13:23+11:00" />
<meta property="og:image" content="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie.png" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IN an apartment above a Chicago cinema, next door to advertising illustrator Giles (Richard Jenkins), Elisa (Sally Hawkins, looking fey yet luminously beau" />
<meta name="twitter:title" content="Review / &#039;The Shape of Water&#039; (MA) *** and a half - Canberra CityNews" />
<meta name="twitter:site" content="@citynews" />
<meta name="twitter:image" content="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie.png" />
<meta name="twitter:creator" content="@citynews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/citynews.com.au\/","name":"Canberra CityNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/citynews.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/citynews.com.au\/2018\/review-shape-water-ma-half\/","sameAs":["https:\/\/www.facebook.com\/canberracitynews\/","https:\/\/www.instagram.com\/canberracitynews\/","https:\/\/www.linkedin.com\/company-beta\/16169712\/","https:\/\/twitter.com\/citynews"],"@id":"#organization","name":"Canberra CityNews","logo":"http:\/\/citynews.com.au\/wp-content\/uploads\/2015\/07\/citynewscomau.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="http://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="http://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Review / &#8216;The Shape of Water&#8217; (MA) *** and a half Comments Feed" href="http://citynews.com.au/2018/review-shape-water-ma-half/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://citynews.com.au/?p=159612' />
<link rel="alternate" type="application/json+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-shape-water-ma-half%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-shape-water-ma-half%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="http://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-159612 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="http://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="http://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16367"><a href="http://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="http://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="http://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16370"><a href="http://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="http://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16372"><a href="http://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="http://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="http://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="http://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-428"><a href="http://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://citynews.com.au/category/lifestyle/health-fitness/">Health &#038; Fitness</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="http://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2300"><a href="http://citynews.com.au/category/lifestyle/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="http://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="http://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-502"><a href="http://citynews.com.au/bloggers/">Authors</a>
<ul class="sub-menu">
	<li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a href="http://citynews.com.au/author/kathryn-vukovljak/">Kathryn Vukovljak</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2325"><a href="http://citynews.com.au/author/michel-moore/">Michael Moore</a></li>
	<li id="menu-item-112320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112320"><a href="http://citynews.com.au/author/john-griffiths">John Griffiths</a></li>
	<li id="menu-item-112321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112321"><a href="http://citynews.com.au/author/jon-stanhope">Jon Stanhope</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2302"><a href="http://citynews.com.au/author/tim-gavel/">Tim Gavel</a></li>
	<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382"><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865"><a href="http://citynews.com.au/author/sonya-fladun/">Sonya Fladun</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303"><a href="http://citynews.com.au/author/wendy-johnson/">Wendy Johnson</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332"><a href="http://citynews.com.au/author/robert-macklin/">Robert Macklin</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2648"><a href="http://citynews.com.au/author/mark-parton/">Mark Parton</a></li>
	<li id="menu-item-1474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1474"><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></li>
	<li id="menu-item-18173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18173"><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="http://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-159612 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-shape-of-water tag-featured">
				
				<header class="fix ">
                
	                <h1>Review / &#8216;The Shape of Water&#8217; (MA) *** and a half</h1>
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>January 19, 2018</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a>		</li>
		<li class="post-comments">
			<a href="http://citynews.com.au/2018/review-shape-water-ma-half/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span><strong><img src="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-500x281.png" alt="" width="500" height="281" class="aligncenter size-large wp-image-159613 nofotomoto" srcset="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-500x281.png 500w, http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-300x169.png 300w, http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-600x337.png 600w, http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie.png 699w" sizes="(max-width: 500px) 100vw, 500px" />IN an apartment above a <u></u><u></u>Chicago<u></u><u></u> cinema, next door to advertising illustrator Giles (Richard Jenkins), Elisa (Sally Hawkins, looking fey yet luminously beautiful) lives alone.</strong> </span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>Elisa hears well. But she’s a mute, communicating in sign language with colleague Zelda (Octavia Spencer). The two women work cleaning a military research facility where Strickland (Michael Shanahan) maintains discipline with unyielding intolerance and a high-voltage cattle prod.</span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>At the facility, Dr Hoffstetler (Michael Stuhlbarg) runs what passes for research. He’s obsessed, as well he might be, with an amphibian (Doug Jones) collected from a Latin American river that may have value for the <u></u><u></u>US<u></u><u></u> military. It can breathe equally well under water or in air. And while nobody understands what it’s saying, its emotions are clear. Hoffstetler also keeps appointments in a sand yard outside the city with some heavy fellows who speak only Russian. The plot thickens.</span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>Now you’ve met the principal characters in Guillermo del Toro’s fantasy film and it’s time to look a little deeper. Yes, “The Shape of Water” is a spy story. It’s a bit sci-fi. It’s a gentle evocation of early &#8217;60s <u></u>middle America<u></u>. Put those pieces of the puzzle together and you find yourself watching an agreeably quirky, weird even, love story. </span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>Del Toro’s screenplay co-written with Vanessa Taylor reflects sources from literature, opera, popular music of the time, particularly Alice Faye singing the plaintive love-song “You’ll Never Know” from the 1943 <span style="color: #000000;"><a href="https://en.wikipedia.org/wiki/Musical_film" title="Musical film" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://en.wikipedia.org/wiki/Musical_film&amp;source=gmail&amp;ust=1516417109437000&amp;usg=AFQjCNFNxumeoo-hjDkLXb2Mr7H-DgHmMQ" rel="noopener" style="color: #000000;"><span color="#0b0080">musical film</span></a><span color="#222222"> &#8220;<i><a href="https://en.wikipedia.org/wiki/Hello,_Frisco,_Hello" title="Hello, Frisco, Hello" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://en.wikipedia.org/wiki/Hello,_Frisco,_Hello&amp;source=gmail&amp;ust=1516417109437000&amp;usg=AFQjCNFu4Mw0KySxpYGGRKEMvnmuKhcoPw" rel="noopener" style="color: #000000;"><span color="#0b0080">Hello, Frisco, Hello&#8221;</span></a></i></span></span><b>.  </b>His visualisation of characters and situations is delightfully inventive. He has found some lovely cars of the period.</span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>But everything in the film comes back to Elisa, whose plight reaches out and grasps us where we can feel the pain. She yearns for love in her soul and in her flesh, pleasuring herself in the bath until she finds a creature who like her yearns for companionship and emotional passion. </span></span></p>
<p class="m_-4590940483611917523Reviews"><span size="3" face="Arial" style="font-family: Arial; font-size: medium;"><span>Del Toro’s Golden-Globe-winning film is stellar. Sally Hawkins’ Golden-Globe-winning  performance is breathtaking. Golly, this year’s Oscars bid fair to be exciting.</span></span></p>
<p class="m_-4590940483611917523Reviews"><em><span size="3" face="Arial" style="font-family: Arial; font-size: medium;">At Capitol 6, Palace Electric and Dendy</span></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159612" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159612" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159612" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159612" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159612" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159612-5a61a5eab2f49' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159612&amp;origin=citynews.com.au&amp;obj_id=21526277-159612-5a61a5eab2f49' data-name='like-post-frame-21526277-159612-5a61a5eab2f49'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										<p class="tags"><a href="http://citynews.com.au/tag/the-shape-of-water/" rel="tag">"The Shape of Water"</a>, <a href="http://citynews.com.au/tag/featured/" rel="tag">featured</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About Dougal Macdonald</h3>
						<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.jpeg" alt="Dougal Macdonald" width="70" height="70" class="photo" />						<div class="profile-description">
					        “CityNews” film reviewer					        <a href="http://citynews.com.au/author/dougal-macdonald/">
					        	View all posts by Dougal Macdonald <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="http://citynews.com.au/2018/cartoon-dose-dorin-286/" rel="prev"><span class="meta-nav">&larr;</span> Cartoon / Dose of Dorin</a></div>
	        		    <div class="nav-next fr"><a href="http://citynews.com.au/2018/review-commuter-ma/" rel="next">Review / &#8216;The Commuter&#8217; (MA) *** <span class="meta-nav">&rarr;</span></a></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div><div id="wysija-3" class="widget widget_wysija"><h3>Subscribe now</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="6"  /> As it happens</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Daily News Bulletin</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Digital CityNews Magazine</label></p>


    <input type="hidden" name="form_id" value="7" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div>			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<style type="text/css">
#oio-banner-8 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 208.333% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=220" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/WzIu7c_TheRunnersShop.jpg" width="240" height="500" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Len Goodman</span> on <a href="http://citynews.com.au/2018/cartoon-dose-dorin-288/#comment-217262">Moore / Big things from big resolutions</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http:///www.citynews.com.au' rel='external nofollow' class='url'>Fred</a></span> on <a href="http://citynews.com.au/2017/stanhope-middle-class-values-smother-canberras-compassion/#comment-217260">Stanhope / Middle-class values smother Canberra&#8217;s compassion</a></li><li class="recentcomments"><span class="comment-author-link">janne ovijach</span> on <a href="http://citynews.com.au/2017/letters-eye-beholder/#comment-217259">Letters / In the eye of the beholder</a></li><li class="recentcomments"><span class="comment-author-link">Julie Woodward</span> on <a href="http://citynews.com.au/2017/yesterdays-honouring-cream-queanbeyan/#comment-217258">Yesterdays / Honouring the cream of Queanbeyan</a></li><li class="recentcomments"><span class="comment-author-link">Tracey</span> on <a href="http://citynews.com.au/2017/bin-collection-days-change-christmas/#comment-217257">Bin collection days change over Christmas</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
		<a href="http://citynews.com.au/2018/miles-money-heads-anu/"  title="Miles of money heads to the ANU"><img src="http://citynews.com.au/wp-content/uploads/2018/01/Barbara-Miles-45x45.png" alt="Barbara Miles... starts at the ANU in May."  width="45"  height="45" title="Miles of money heads to the ANU" class="woo-image thumbnail" /></a>		<a title="Miles of money heads to the ANU" href="http://citynews.com.au/2018/miles-money-heads-anu/">Miles of money heads to the ANU</a>
		<span class="meta">January 19, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/cartoon-dose-dorin-285/"  title="Cartoon / Dose of Dorin"><img src="http://citynews.com.au/wp-content/uploads/2017/12/The-Park-1-e1513039071541-45x45.png" alt="The Park"  width="45"  height="45" title="Cartoon / Dose of Dorin" class="woo-image thumbnail" /></a>		<a title="Cartoon / Dose of Dorin" href="http://citynews.com.au/2018/cartoon-dose-dorin-285/">Cartoon / Dose of Dorin</a>
		<span class="meta">January 9, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/opinion-horrors-behind-hanging-trees/"  title="Opinion / Horrors behind the &#8216;hanging trees&#8217;"><img src="http://citynews.com.au/wp-content/uploads/2017/12/P1240044-e1512606216817-45x45.png" alt="A &quot;hanging tree&quot; on the Kings Highway, near Warri Bridge, over the Shoalhaven River on the Braidwood side. Photo by Heike Hahner"  width="45"  height="45" title="Opinion / Horrors behind the &#8216;hanging trees&#8217;" class="woo-image thumbnail" /></a>		<a title="Opinion / Horrors behind the &#8216;hanging trees&#8217;" href="http://citynews.com.au/2018/opinion-horrors-behind-hanging-trees/">Opinion / Horrors behind the &#8216;hanging trees&#8217;</a>
		<span class="meta">January 10, 2018</span>
	</li>
		<li class="fix">
				<a title="Arts in the City / Practical help for experimental music" href="http://citynews.com.au/2018/arts-city-practical-help-experimental-music/">Arts in the City / Practical help for experimental music</a>
		<span class="meta">January 11, 2018</span>
	</li>
		<li class="fix">
				<a title="Review: &#8216;Dazzling, charismatic&#8217; talents in &#8216;Merry Widow&#8217;" href="http://citynews.com.au/2018/review-dazzling-charismatic-talents-merry-widow/">Review: &#8216;Dazzling, charismatic&#8217; talents in &#8216;Merry Widow&#8217;</a>
		<span class="meta">January 11, 2018</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
		<a href="http://citynews.com.au/2018/miles-money-heads-anu/"  title="Miles of money heads to the ANU"><img src="http://citynews.com.au/wp-content/uploads/2018/01/Barbara-Miles-45x45.png" alt="Barbara Miles... starts at the ANU in May."  width="45"  height="45" title="Miles of money heads to the ANU" class="woo-image thumbnail" /></a>		<a title="Miles of money heads to the ANU" href="http://citynews.com.au/2018/miles-money-heads-anu/">Miles of money heads to the ANU</a>
		<span class="meta">January 19, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/drug-haul-comes-anonymous-tip/"  title="Drug haul comes from anonymous tip"><img src="http://citynews.com.au/wp-content/uploads/2018/01/cannabis-2-e1516334295295-45x45.png" alt="Bagged evidence from the police raid in Oaks Estate yesterday. "  width="45"  height="45" title="Drug haul comes from anonymous tip" class="woo-image thumbnail" /></a>		<a title="Drug haul comes from anonymous tip" href="http://citynews.com.au/2018/drug-haul-comes-anonymous-tip/">Drug haul comes from anonymous tip</a>
		<span class="meta">January 19, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/review-commuter-ma/"  title="Review / &#8216;The Commuter&#8217; (MA) ***"><img src="http://citynews.com.au/wp-content/uploads/2018/01/22The-Commuter22-movie-e1516333704754-45x45.png" alt="The Commuter movie"  width="45"  height="45" title="Review / &#8216;The Commuter&#8217; (MA) ***" class="woo-image thumbnail" /></a>		<a title="Review / &#8216;The Commuter&#8217; (MA) ***" href="http://citynews.com.au/2018/review-commuter-ma/">Review / &#8216;The Commuter&#8217; (MA) ***</a>
		<span class="meta">January 19, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/review-shape-water-ma-half/"  title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-45x45.png" alt="The Shape pf Water movie"  width="45"  height="45" title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half" class="woo-image thumbnail" /></a>		<a title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half" href="http://citynews.com.au/2018/review-shape-water-ma-half/">Review / &#8216;The Shape of Water&#8217; (MA) *** and a half</a>
		<span class="meta">January 19, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/cartoon-dose-dorin-286/"  title="Cartoon / Dose of Dorin"><img src="http://citynews.com.au/wp-content/uploads/2017/12/Red-Meat-1-e1513039112300-45x45.png" alt="Red Meat"  width="45"  height="45" title="Cartoon / Dose of Dorin" class="woo-image thumbnail" /></a>		<a title="Cartoon / Dose of Dorin" href="http://citynews.com.au/2018/cartoon-dose-dorin-286/">Cartoon / Dose of Dorin</a>
		<span class="meta">January 19, 2018</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/cartoon-dose-dorin-288/#comment-217262" title="Len Goodman on Moore / Big things from big resolutions">Len Goodman: Good on you Michael - great way to move into 2018 ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://1.gravatar.com/avatar/a41d9c6796c26836ea3356edcddf7439?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a41d9c6796c26836ea3356edcddf7439?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/stanhope-middle-class-values-smother-canberras-compassion/#comment-217260" title="Fred on Stanhope / Middle-class values smother Canberra's compassion">Fred: Thanks for the story, but we've heard it all befo...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/c8457ef6d4bec080ba94fffc99ed7fe5?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c8457ef6d4bec080ba94fffc99ed7fe5?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/letters-eye-beholder/#comment-217259" title="janne ovijach on Letters / In the eye of the beholder">janne ovijach: Yes, Canberra is not what it used to be and nothin...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://1.gravatar.com/avatar/17f0000d555bd1bd0b3489a43c41dcf3?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17f0000d555bd1bd0b3489a43c41dcf3?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/yesterdays-honouring-cream-queanbeyan/#comment-217258" title="Julie Woodward on Yesterdays / Honouring the cream of Queanbeyan">Julie Woodward: What a fitting tribute to those people who helped ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/9669f3797932a17aeab24181f95a9247?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9669f3797932a17aeab24181f95a9247?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2017/bin-collection-days-change-christmas/#comment-217257" title="Tracey on Bin collection days change over Christmas">Tracey: Didn't get bin out on 23 December as in hospital ...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/32.png' alt='' style='float:right;' title='Actual Conditions - Pressure: 1014 mbar - Wind: Light Breeze (3km/h) from ENE - Humidity: 13% - Dewpoint: 4&deg;C -  Sunrise at 06:08 hrs  - Sunset at 20:19 hrs (in 13:01h)  - Length of day: 14:11h - Moonphase: Waxing Crescent' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>37.4&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  37.4&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Clear</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />41&deg;C / 16&deg;C </span></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' title='Today:  Day - Clear. Lows overnight in the low 60s. -  Night - Clear. Lows overnight in the low 60s. - ' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Sunday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Monday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' width='31' title='Tomorrow, 20th:  Day - Sunny, along with a few afternoon clouds. Hot. High near 100F. ENE winds at 5 to 10 mph, increasing to 10 to 20 mph. -  Night - Mostly clear skies. Low 61F. Winds E at 10 to 20 mph. -  - '></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' width='31' title='Sunday, 21st:  Day - Sunny along with a few clouds. Hot. High 99F. NE winds shifting to NW at 10 to 15 mph. -  Night - Mainly clear skies. Low near 65F. Winds ENE at 5 to 10 mph. -  - '></td><td> <img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Monday, 22nd:  Day - Partly to mostly cloudy. High around 95F. Winds NW at 10 to 20 mph. -  Night - A few clouds. Low 63F. Winds ENE at 5 to 10 mph. -  - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>38&deg; / 16&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>37&deg; / 18&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>35&deg; / 17&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

        <div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>      </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
		    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/review-shape-water-ma-half/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=159612&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=60d1782122cb6728df7c54aaeb04a1e24a63f2b4#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-shape-water-ma-half%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-159615 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-commuter tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-commuter-ma/"  title="Review / &#8216;The Commuter&#8217; (MA) ***"><img src="http://citynews.com.au/wp-content/uploads/2018/01/22The-Commuter22-movie-e1516333704754-280x140.png" alt="The Commuter movie"  width="280" title="Review / &#8216;The Commuter&#8217; (MA) ***" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-commuter-ma/" rel="bookmark" title="Review / &#8216;The Commuter&#8217; (MA) ***">Review / &#8216;The Commuter&#8217; (MA) ***</a></h1>
    		    	
    		    	<span class="meta-date">January 19, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-159551 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-darkest-hour-pg-half/"  title="Review / ‘Darkest Hour’ (PG) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/BC444F64-33B1-4F21-B01C-6D080DD133A0-280x140.jpeg" alt="“Darkest Hour”"  width="280" title="Review / ‘Darkest Hour’ (PG) *** and a half" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-darkest-hour-pg-half/" rel="bookmark" title="Review / ‘Darkest Hour’ (PG) *** and a half">Review / ‘Darkest Hour’ (PG) *** and a half</a></h1>
    		    	
    		    	<span class="meta-date">January 13, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-159546 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-post tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-post-m-half/"  title="Review / ‘The Post’ (M) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/A573254B-F8B0-4A97-8E10-6BDA7AFC60DE-280x140.jpeg" alt="A573254B-F8B0-4A97-8E10-6BDA7AFC60DE"  width="280" title="Review / ‘The Post’ (M) *** and a half" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-post-m-half/" rel="bookmark" title="Review / ‘The Post’ (M) *** and a half">Review / ‘The Post’ (M) *** and a half</a></h1>
    		    	
    		    	<span class="meta-date">January 13, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="http://citynews.com.au/category/arts-entertainment/film/" title="More">Film</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-159615 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-commuter tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/22The-Commuter22-movie-e1516333704754.png" rel="lightbox" title="Review / &#8216;The Commuter&#8217; (MA) ***"><img src="http://citynews.com.au/wp-content/uploads/2018/01/22The-Commuter22-movie-e1516333704754-78x78.png" alt="The Commuter movie"  width="78"  height="78" title="Review / &#8216;The Commuter&#8217; (MA) ***" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-commuter-ma/" rel="bookmark" title="Review / &#8216;The Commuter&#8217; (MA) ***">Review / &#8216;The Commuter&#8217; (MA) ***</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>JAUME Collet-Serra’s filming of a screenplay by Byron Willinger and Phillip de Blasi is yet another vehicle for veteran actor Liam Neeson, the sort of character he can do convincingly without apparent effort, a man [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159615" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159615" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159615" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159615" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159615" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-commuter-ma/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159615-5a61a5eb6c921' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159615&amp;origin=citynews.com.au&amp;obj_id=21526277-159615-5a61a5eb6c921' data-name='like-post-frame-21526277-159615-5a61a5eb6c921'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-159612 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-shape-of-water tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie.png" rel="lightbox" title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/The-Shape-pf-Water-movie-78x78.png" alt="The Shape pf Water movie"  width="78"  height="78" title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-shape-water-ma-half/" rel="bookmark" title="Review / &#8216;The Shape of Water&#8217; (MA) *** and a half">Review / &#8216;The Shape of Water&#8217; (MA) *** and a half</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>IN an apartment above a Chicago cinema, next door to advertising illustrator Giles (Richard Jenkins), Elisa (Sally Hawkins, looking fey yet luminously beautiful) lives alone.  Elisa hears well. But she’s a mute, communicating in sign language with [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159612" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159612" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159612" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159612" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159612" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-shape-water-ma-half/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159612-5a61a5eb6feba' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159612&amp;origin=citynews.com.au&amp;obj_id=21526277-159612-5a61a5eb6feba' data-name='like-post-frame-21526277-159612-5a61a5eb6feba'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-159551 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/BC444F64-33B1-4F21-B01C-6D080DD133A0.jpeg" rel="lightbox" title="Review / ‘Darkest Hour’ (PG) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/BC444F64-33B1-4F21-B01C-6D080DD133A0-78x78.jpeg" alt="“Darkest Hour”"  width="78"  height="78" title="Review / ‘Darkest Hour’ (PG) *** and a half" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-darkest-hour-pg-half/" rel="bookmark" title="Review / ‘Darkest Hour’ (PG) *** and a half">Review / ‘Darkest Hour’ (PG) *** and a half</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THIS is strong stuff alleviated by glimpses of a marriage founded on deep love that never faltered. It’s a political thriller telling about the conflict between Winston Churchill and members of his War Cabinet. It [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159551" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159551" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159551" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159551" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159551" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-darkest-hour-pg-half/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159551-5a61a5eb71026' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159551&amp;origin=citynews.com.au&amp;obj_id=21526277-159551-5a61a5eb71026' data-name='like-post-frame-21526277-159551-5a61a5eb71026'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-159546 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-the-post tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/A573254B-F8B0-4A97-8E10-6BDA7AFC60DE.jpeg" rel="lightbox" title="Review / ‘The Post’ (M) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/A573254B-F8B0-4A97-8E10-6BDA7AFC60DE-78x78.jpeg" alt="A573254B-F8B0-4A97-8E10-6BDA7AFC60DE"  width="78"  height="78" title="Review / ‘The Post’ (M) *** and a half" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-post-m-half/" rel="bookmark" title="Review / ‘The Post’ (M) *** and a half">Review / ‘The Post’ (M) *** and a half</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE Pentagon Papers, officially titled “United States – Vietnam Relations, 1945–1967: A Study Prepared by the Department of Defense”, form a history of America’s political-military involvement in Vietnam from 1945 to 1967. They were prepared [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159546" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159546" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159546" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159546" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159546" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-post-m-half/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159546-5a61a5eb720e8' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159546&amp;origin=citynews.com.au&amp;obj_id=21526277-159546-5a61a5eb720e8' data-name='like-post-frame-21526277-159546-5a61a5eb720e8'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-159542 post type-post status-publish format-standard hentry category-film category-reviews tag-the-nut-job-2-g tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/324935EF-B9A5-409B-B1BC-752C4F5A8F62.jpeg" rel="lightbox" title="Review / ‘The Nut Job 2’ (G) ***"><img src="http://citynews.com.au/wp-content/uploads/2018/01/324935EF-B9A5-409B-B1BC-752C4F5A8F62-78x78.jpeg" alt="324935EF-B9A5-409B-B1BC-752C4F5A8F62"  width="78"  height="78" title="Review / ‘The Nut Job 2’ (G) ***" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-nut-job-2-g/" rel="bookmark" title="Review / ‘The Nut Job 2’ (G) ***">Review / ‘The Nut Job 2’ (G) ***</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159542" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159542" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159542" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159542" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159542" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-nut-job-2-g/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159542-5a61a5eb7325d' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159542&amp;origin=citynews.com.au&amp;obj_id=21526277-159542-5a61a5eb7325d' data-name='like-post-frame-21526277-159542-5a61a5eb7325d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-159479 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-pitch-perfect-3 tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/01/93174300-97BD-4849-BFDF-C59DADA6A109.jpeg" rel="lightbox" title="Review / ‘Pitch Perfect 3’ (M) ** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/01/93174300-97BD-4849-BFDF-C59DADA6A109-78x78.jpeg" alt="Pitch Perfect 3"  width="78"  height="78" title="Review / ‘Pitch Perfect 3’ (M) ** and a half" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/" rel="bookmark" title="Review / ‘Pitch Perfect 3’ (M) ** and a half">Review / ‘Pitch Perfect 3’ (M) ** and a half</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>WITH a little luck, this lacklustre film will mark the demise of the “Pitch Perfect” franchise, in which a nonet of American college girls overcomes obstacles beginning in their early university days when they decided [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159479" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159479" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159479" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159479" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-159479" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/review-pitch-perfect-3-m-half/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-159479-5a61a5eb74621' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=159479&amp;origin=citynews.com.au&amp;obj_id=21526277-159479-5a61a5eb74621' data-name='like-post-frame-21526277-159479-5a61a5eb74621'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/11.thumbnail.jpg" alt="Catherine Carter" width="32" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/carter-time-to-axe-the-hurtful-tax/" title="Carter / Time to axe the hurtful tax">Carter / Time to axe the hurtful tax</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpeg" alt="Cedric Bryant" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/gardening-beware-care-summer-plants/" title="Gardening / Beware the care for summer plants">Gardening / Beware the care for summer plants</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/67.thumbnail.jpg" alt="Chris Coleman" width="45" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/chris-coleman/">Chris Coleman</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/coleman-funny-lands-desk/" title="Coleman / Funny what lands on your desk...">Coleman / Funny what lands on your desk...</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/mr-martini-likes-nothing-better-cause-stir/" title="Mr Martini likes nothing better than to cause a stir">Mr Martini likes nothing better than to cause a stir</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/19.thumbnail.jpeg" alt="Don Aitkin" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/don-aitkin/">Don Aitkin</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/shane-wants-your-thoughts-on-active-recreation-in-canberra/" title="Shane wants your thoughts on active recreation in Canberra">Shane wants your thoughts on active recreation in Canberra</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpeg" alt="Dougal Macdonald" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/review-commuter-ma/" title="Review / 'The Commuter' (MA) ***">Review / 'The Commuter' (MA) ***</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/13.thumbnail.jpeg" alt="Helen Musa" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/arts-whats-canberra-weekend-60/" title="Arts / What’s on and where in Canberra this weekend">Arts / What’s on and where in Canberra this weekend</a>
					</li>
			    				<li class="mail"><a href="http://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				<nav id="footer-navigation" class="fix">
			
			<ul id="footer-nav" class="nav"><li id="menu-item-7778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7778"><a href="http://citynews.com.au/about-us/">About us</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6073"><a href="http://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>		
		</nav><!-- /#footer-nav -->
        		
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=220|0" alt="" />
	<div style="display:none">
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	<div class="grofile-hash-map-8f5d28a42cf975b04af63eb614a5bea3">
	</div>
	<div class="grofile-hash-map-a41d9c6796c26836ea3356edcddf7439">
	</div>
	<div class="grofile-hash-map-c8457ef6d4bec080ba94fffc99ed7fe5">
	</div>
	<div class="grofile-hash-map-17f0000d555bd1bd0b3489a43c41dcf3">
	</div>
	<div class="grofile-hash-map-9669f3797932a17aeab24181f95a9247">
	</div>
	<div class="grofile-hash-map-2b0a40338c54907d22a4db075ce1e462">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-647dcdc7067eeceec94551fed72f9186">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-1952c2a805a3cf8dafda0412cc3340ca">
	</div>
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="http://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/citynews.com.au\/2018\/review-shape-water-ma-half\/":159612,"http:\/\/citynews.com.au\/2018\/review-commuter-ma\/":159615,"http:\/\/citynews.com.au\/2018\/review-darkest-hour-pg-half\/":159551,"http:\/\/citynews.com.au\/2018\/review-post-m-half\/":159546,"http:\/\/citynews.com.au\/2018\/review-nut-job-2-g\/":159542,"http:\/\/citynews.com.au\/2018\/review-pitch-perfect-3-m-half\/":159479};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/review-shape-water-ma-half/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.min.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.11' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"","feed_name":"Sample Feed","feed_thumb":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/images\/no-image.png","published":"1","theme_id":"1","feed_users":"[{\"username\":\"canberracitynews\",\"id\":\"\"}]","feed_display_view":"none","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"10","load_more_number":"4","pagination_per_page_number":"12","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"2","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","redirect_url":"","id":"1","widget":true,"access_token":"3728159082.54da896.a77dfb2bc45b4e2d910b484095705769","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.2.11'></script>
<script async="async" type='text/javascript' src='http://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=159612&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=60d1782122cb6728df7c54aaeb04a1e24a63f2b4#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-shape-water-ma-half%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=159612&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7&sig=60d1782122cb6728df7c54aaeb04a1e24a63f2b4#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-shape-water-ma-half%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'21526277',post:'159612',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '159612' ]);
</script>
</body>
</html>