<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Scientists close to knowing how stars evolve - Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="http://citynews.com.au/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="RESEARCH involving ANU has, for the first time, demonstrated a long-theorised nuclear effect, in a feat that will help scientists understand how stars evol"/>
<meta name="keywords" content="ANU, nuclear effect"/>
<link rel="canonical" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scientists close to knowing how stars evolve - Canberra CityNews" />
<meta property="og:description" content="RESEARCH involving ANU has, for the first time, demonstrated a long-theorised nuclear effect, in a feat that will help scientists understand how stars evol" />
<meta property="og:url" content="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="article:publisher" content="https://www.facebook.com/canberracitynews/" />
<meta property="article:author" content="http://www.facebook.com/canberracitynews" />
<meta property="article:tag" content="ANU" />
<meta property="article:tag" content="nuclear effect" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-08T11:53:41+11:00" />
<meta property="og:image" content="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-250x500.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="RESEARCH involving ANU has, for the first time, demonstrated a long-theorised nuclear effect, in a feat that will help scientists understand how stars evol" />
<meta name="twitter:title" content="Scientists close to knowing how stars evolve - Canberra CityNews" />
<meta name="twitter:site" content="@citynews" />
<meta name="twitter:image" content="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-250x500.png" />
<meta name="twitter:creator" content="@city_news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/citynews.com.au\/","name":"Canberra CityNews","potentialAction":{"@type":"SearchAction","target":"http:\/\/citynews.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/citynews.com.au\/2018\/scientists-close-knowing-stars-evolve\/","sameAs":["https:\/\/www.facebook.com\/canberracitynews\/","https:\/\/www.instagram.com\/canberracitynews\/","https:\/\/www.linkedin.com\/company-beta\/16169712\/","https:\/\/twitter.com\/citynews"],"@id":"#organization","name":"Canberra CityNews","logo":"http:\/\/citynews.com.au\/wp-content\/uploads\/2015\/07\/citynewscomau.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="http://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="http://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Scientists close to knowing how stars evolve Comments Feed" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://citynews.com.au/?p=160438' />
<link rel="alternate" type="application/json+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Fscientists-close-knowing-stars-evolve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Fscientists-close-knowing-stars-evolve%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="http://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-160438 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="http://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364"><a href="http://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="http://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="http://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="http://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="http://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="http://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="http://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="http://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="http://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="http://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-428"><a href="http://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://citynews.com.au/category/lifestyle/health-fitness/">Health &#038; Fitness</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487"><a href="http://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="http://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2300"><a href="http://citynews.com.au/category/lifestyle/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="http://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="http://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-502"><a href="http://citynews.com.au/bloggers/">Authors</a>
<ul class="sub-menu">
	<li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-882"><a href="http://citynews.com.au/author/kathryn-vukovljak/">Kathryn Vukovljak</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2325"><a href="http://citynews.com.au/author/michel-moore/">Michael Moore</a></li>
	<li id="menu-item-112320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112320"><a href="http://citynews.com.au/author/john-griffiths">John Griffiths</a></li>
	<li id="menu-item-112321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112321"><a href="http://citynews.com.au/author/jon-stanhope">Jon Stanhope</a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2302"><a href="http://citynews.com.au/author/tim-gavel/">Tim Gavel</a></li>
	<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382"><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865"><a href="http://citynews.com.au/author/sonya-fladun/">Sonya Fladun</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303"><a href="http://citynews.com.au/author/wendy-johnson/">Wendy Johnson</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332"><a href="http://citynews.com.au/author/robert-macklin/">Robert Macklin</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2648"><a href="http://citynews.com.au/author/mark-parton/">Mark Parton</a></li>
	<li id="menu-item-1474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1474"><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></li>
	<li id="menu-item-18173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18173"><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="http://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-160438 post type-post status-publish format-standard hentry category-news tag-anu tag-nuclear-effect">
				
				<header class="fix ">
                
	                <h1>Scientists close to knowing how stars evolve</h1>
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>February 8, 2018</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="http://citynews.com.au/category/news/" rel="category tag">News</a>		</li>
		<li class="post-comments">
			<a href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<p><strong>RESEARCH involving ANU has, for the first time, demonstrated a long-theorised nuclear effect, in a feat that will help scientists understand how stars evolve and produce elements such as gold and platinum. </strong></p>
<p><div id="attachment_160439" style="max-width: 187px" class="wp-caption alignright"><img src="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-250x500.png" alt="" width="177" height="354" class=" wp-image-160439 nofotomoto" srcset="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-250x500.png 250w, http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-150x300.png 150w, http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640.png 320w" sizes="(max-width: 177px) 100vw, 177px" /><p class="wp-caption-text">The Heavy Ion Accelerator Facility at ANU. Image credit: ANU</p></div>Physicists first predicted the effect, called Nuclear Excitation by Electron Capture (NEEC), more than 40 years ago, but this research was the first positive observation and has achieved the first quantified measurement of the phenomenon.</p>
<p>Co-researcher Dr Greg Lane says the new research would improve scientific understanding of the nuclear reactions that occur in stars.</p>
<p>“The abundance of the different elements in a star depends primarily on the structure and behaviour of atomic nuclei,” he says.</p>
<p>“The NEEC phenomenon modifies the nucleus lifetime so that it survives for a shorter amount of time in a star.”</p>
<p>The NEEC effect occurs when an ionised atom captures an electron, giving the atom’s nucleus enough energy to transition to a higher excited state.</p>
<p>Dr Lane says the NEEC phenomenon could also potentially be harnessed as an energy source with 100,000 times greater energy density than chemical batteries.</p>
<p>“Our study demonstrated a new way to release the energy stored in a long-lived nuclear state, which the U.S. Army Research Laboratory is interested to explore further,” he says.</p>
<p>The research team observed the NEEC effect by producing an exotic isotope, molybdenum-93, in an excited state with a half-life of about seven hours.</p>
<p>Dr Lane says the NEEC effect accelerates the isotope’s decay through an excitation pathway with a unique set of gamma rays, different from the normal pathway, which are a signature of NEEC.</p>
<p>The Heavy Ion Accelerator Facility at ANU was used to confirm that the NEEC signature would be unique, in readiness for the discovery experiment that uses the ATLAS Accelarator at Argonne National Laboratory in the United States.</p>
<p>The Heavy Ion Accelerator Facility uses electricity and magnets to guide particles and speed them up to extreme energies to study the internal make-up of atomic nuclei, and how they behave when they collide.</p>
<p><em>ANU and other research institutions in the United States, Poland and Russia supported the project, which was led by the U.S. Army Research Laboratory. The research is published in &#8220;Nature&#8221;.</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160438" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160438" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160438" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160438" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160438" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160438-5a7c3ddf04500' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160438&amp;origin=citynews.com.au&amp;obj_id=21526277-160438-5a7c3ddf04500' data-name='like-post-frame-21526277-160438-5a7c3ddf04500'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										<p class="tags"><a href="http://citynews.com.au/tag/anu/" rel="tag">ANU</a>, <a href="http://citynews.com.au/tag/nuclear-effect/" rel="tag">nuclear effect</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About CityNews</h3>
						<img src="http://citynews.com.au/wp-content/uploads/userphoto/2.jpg" alt="CityNews" width="70" height="70" class="photo" />						<div class="profile-description">
					        					        <a href="http://citynews.com.au/author/admin/">
					        	View all posts by CityNews <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        					        <div class="profile-social">
						    	<ul>
						    		<li class="twitter"><a href="http://www.twitter.com/city_news">Follow CityNews on Twitter</a></li>						    		<li class="facebook"><a href="http://www.facebook.com/canberracitynews">Facebook</a></li>						    	</ul>
						    </div><!-- .profile-social -->
						    						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="http://citynews.com.au/2018/arts-whats-canberra-weekend-63/" rel="prev"><span class="meta-nav">&larr;</span> Arts / What’s on and where in Canberra this weekend</a></div>
	        		    <div class="nav-next fr"><a href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/" rel="next">Grattan / George Brandis warns Liberals against rise of populist right <span class="meta-nav">&rarr;</span></a></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div><div id="wysija-3" class="widget widget_wysija"><h3>Subscribe now</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="6"  /> As it happens</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Daily News Bulletin</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Digital CityNews Magazine</label></p>


    <input type="hidden" name="form_id" value="7" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div>			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-8' style='AI_ALIGNMENT_CSS_DEFAULT'>
<style type="text/css">
#oio-banner-8 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 208.333% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=222" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/HkoVAh_DC1799.jpg" width="240" height="500" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Val Johnson</span> on <a href="http://citynews.com.au/2018/arts-maude-high-flying-art-picking-winner/#comment-217279">Arts / Maude and the high-flying art of picking a winner</a></li><li class="recentcomments"><span class="comment-author-link">Hamba</span> on <a href="http://citynews.com.au/2018/stanhope-government-snubs-canberras-housing-aspirations/#comment-217276">Stanhope / Government snubs Canberra’s housing aspirations</a></li><li class="recentcomments"><span class="comment-author-link">Len Goodman, Belconnen</span> on <a href="http://citynews.com.au/2018/crash-closes-part-ginninderra-drive/#comment-217272">Crash closes part of Ginninderra Drive</a></li><li class="recentcomments"><span class="comment-author-link">kk</span> on <a href="http://citynews.com.au/2018/man-chokes-victim-family-violence-incident/#comment-217271">Man chokes victim in family violence incident</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/junglejack22' rel='external nofollow' class='url'>Big Jack</a></span> on <a href="http://citynews.com.au/2018/caught-act-photo-catches-illegal-dumpers/#comment-217267">Caught in the act: photo catches illegal dumpers</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
				<a title="Man chokes victim in family violence incident" href="http://citynews.com.au/2018/man-chokes-victim-family-violence-incident/">Man chokes victim in family violence incident</a>
		<span class="meta">January 29, 2018</span>
	</li>
		<li class="fix">
				<a title="Stanhope / Government snubs Canberra’s housing aspirations" href="http://citynews.com.au/2018/stanhope-government-snubs-canberras-housing-aspirations/">Stanhope / Government snubs Canberra’s housing aspirations</a>
		<span class="meta">January 31, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/arts-maude-high-flying-art-picking-winner/"  title="Arts / Maude and the high-flying art of picking a winner"><img src="http://citynews.com.au/wp-content/uploads/2018/01/Val-Johnson-The-Circus-1-e1517276236503-45x45.png" alt="Deputy Prime Minister Barnaby Joyce dominates &quot;The Circus&quot; by Val Johnson.
"  width="45"  height="45" title="Arts / Maude and the high-flying art of picking a winner" class="woo-image thumbnail" /></a>		<a title="Arts / Maude and the high-flying art of picking a winner" href="http://citynews.com.au/2018/arts-maude-high-flying-art-picking-winner/">Arts / Maude and the high-flying art of picking a winner</a>
		<span class="meta">February 6, 2018</span>
	</li>
		<li class="fix">
				<a title="Crash closes part of Ginninderra Drive" href="http://citynews.com.au/2018/crash-closes-part-ginninderra-drive/">Crash closes part of Ginninderra Drive</a>
		<span class="meta">January 29, 2018</span>
	</li>
		<li class="fix">
				<a title="Man suffers facial burns at service station fire" href="http://citynews.com.au/2018/man-suffers-facial-burns-service-station-fire/">Man suffers facial burns at service station fire</a>
		<span class="meta">January 29, 2018</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
				<a title="Dunne: ACT government still has it wrong" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/">Dunne: ACT government still has it wrong</a>
		<span class="meta">February 8, 2018</span>
	</li>
		<li class="fix">
				<a title="Bec Cody talks safe sex" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/">Bec Cody talks safe sex</a>
		<span class="meta">February 8, 2018</span>
	</li>
		<li class="fix">
				<a title="Ideas for Canberra&#8217;s newest reserve?" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/">Ideas for Canberra&#8217;s newest reserve?</a>
		<span class="meta">February 8, 2018</span>
	</li>
		<li class="fix">
				<a title="Grattan / George Brandis warns Liberals against rise of populist right" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/">Grattan / George Brandis warns Liberals against rise of populist right</a>
		<span class="meta">February 8, 2018</span>
	</li>
		<li class="fix">
				<a title="Scientists close to knowing how stars evolve" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/">Scientists close to knowing how stars evolve</a>
		<span class="meta">February 8, 2018</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='http://1.gravatar.com/avatar/d7e40d71c09bae939eaf310db13f49c7?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7e40d71c09bae939eaf310db13f49c7?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/arts-maude-high-flying-art-picking-winner/#comment-217279" title="Val Johnson on Arts / Maude and the high-flying art of picking a winner">Val Johnson: Thank you Helen for including my painting in your ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/3f6c0b3afb5ea986c0d4b8f51c61b0ad?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f6c0b3afb5ea986c0d4b8f51c61b0ad?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/stanhope-government-snubs-canberras-housing-aspirations/#comment-217276" title="Hamba on Stanhope / Government snubs Canberra’s housing aspirations">Hamba: I have grown weary of the Labor-Greens Government...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/crash-closes-part-ginninderra-drive/#comment-217272" title="Len Goodman, Belconnen on Crash closes part of Ginninderra Drive">Len Goodman, Belconnen: Am wondering if the accident was yet another at th...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/21a89636616a93a2ac816a75436cb420?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21a89636616a93a2ac816a75436cb420?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/man-chokes-victim-family-violence-incident/#comment-217271" title="kk on Man chokes victim in family violence incident">kk: No mercy for such criminals...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/33d707754d8fd86df3e34cebc4e89605?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/33d707754d8fd86df3e34cebc4e89605?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/caught-act-photo-catches-illegal-dumpers/#comment-217267" title="Big Jack on Caught in the act: photo catches illegal dumpers">Big Jack: Name names...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/26.png' alt='' style='float:right;' title='Actual Conditions - Pressure: 1016 mbar - Wind: Light Air (1km/h) from E - Humidity: 48% - Visibility: 10.0km - Dewpoint: 16&deg;C -  Sunrise at 06:29 hrs  - Sunset at 20:05 hrs (in 08:14h)  - Length of day: 13:36h - Moonphase: Waning Crescent' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>27.6&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  27.6&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Overcast</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />32&deg;C / 18&deg;C </span></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/39.png' alt='' title='Today:  Day - Showers possible early. Low 18C. Night - Rain showers this evening with mostly cloudy conditions overnight. Low 18C. Winds light and variable. Chance of rain 50%.' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Saturday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Sunday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/38.png' alt='' width='31' title='Tomorrow, 9th:  Day - Mostly cloudy in the morning with scattered thunderstorms developing later in the day. High 32C. E winds shifting to SW at 15 to 25 km/h. Chance of rain 40%. Night - Cloudy skies early, followed by partial clearing. Low around 15C. Winds ESE at 10 to 15 km/h. - '></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Saturday, 10th:  Day - Partly cloudy. High 33C. Winds WSW at 15 to 25 km/h. Night - Partly cloudy skies early will become overcast later during the night. Low 19C. Winds W at 10 to 15 km/h. - '></td><td> <img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Sunday, 11st:  Day - Partly cloudy skies. High 32C. Winds WNW at 15 to 30 km/h. Night - Generally fair. Low 14C. Winds E at 10 to 15 km/h. - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>32&deg; / 16&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>34&deg; / 19&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>32&deg; / 14&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
		    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/scientists-close-knowing-stars-evolve/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=160438&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=6968bd2cf1b9dc2e2ff81c5c4e7c4640248bde92#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fscientists-close-knowing-stars-evolve%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-160450 post type-post status-publish format-standard hentry category-news tag-dunne">
		
				<span class="category"><a href="http://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        	<a href="http://citynews.com.au/2018/dunne-act-government-still-wrong/"  title="Dunne: ACT government still has it wrong"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Dunne_biography.jpg" alt="Dunne: ACT government still has it wrong"  width="280" title="Dunne: ACT government still has it wrong" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/dunne-act-government-still-wrong/" rel="bookmark" title="Dunne: ACT government still has it wrong">Dunne: ACT government still has it wrong</a></h1>
    		    	
    		    	<span class="meta-date">February 8, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-160447 post type-post status-publish format-standard hentry category-news tag-bec-cody tag-national-condom-day">
		
				<span class="category"><a href="http://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        	<a href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/"  title="Bec Cody talks safe sex"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Cody_biography.jpg" alt="Bec Cody"  width="280" title="Bec Cody talks safe sex" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/" rel="bookmark" title="Bec Cody talks safe sex">Bec Cody talks safe sex</a></h1>
    		    	
    		    	<span class="meta-date">February 8, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-160445 post type-post status-publish format-standard hentry category-news tag-have-your-say tag-molonglo-river-reserve">
		
				<span class="category"><a href="http://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        	<a href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/"  title="Ideas for Canberra&#8217;s newest reserve?"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Gentleman_biography.jpg" alt="Ideas for Canberra&#039;s newest reserve?"  width="280" title="Ideas for Canberra&#8217;s newest reserve?" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/" rel="bookmark" title="Ideas for Canberra&#8217;s newest reserve?">Ideas for Canberra&#8217;s newest reserve?</a></h1>
    		    	
    		    	<span class="meta-date">February 8, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="http://citynews.com.au/category/news/" title="More">News</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-160450 post type-post status-publish format-standard hentry category-news tag-dunne">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/04/Dunne_biography.jpg" rel="lightbox" title="Dunne: ACT government still has it wrong"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Dunne_biography.jpg" alt="Dunne: ACT government still has it wrong"  width="78"  height="78" title="Dunne: ACT government still has it wrong" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/dunne-act-government-still-wrong/" rel="bookmark" title="Dunne: ACT government still has it wrong">Dunne: ACT government still has it wrong</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE Labor-Greens government has tripled health expenditure but this has barely increased the number of patients seen, says Shadow Minister for Health Vicki Dunne, who believes the government is still getting it wrong after 17 years.  Ms [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160450" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160450" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160450" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160450" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160450" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/dunne-act-government-still-wrong/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160450-5a7c3ddfd0163' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160450&amp;origin=citynews.com.au&amp;obj_id=21526277-160450-5a7c3ddfd0163' data-name='like-post-frame-21526277-160450-5a7c3ddfd0163'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-160447 post type-post status-publish format-standard hentry category-news tag-bec-cody tag-national-condom-day">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/04/Cody_biography.jpg" rel="lightbox" title="Bec Cody talks safe sex"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Cody_biography-78x78.jpg" alt="Bec Cody"  width="78"  height="78" title="Bec Cody talks safe sex" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/" rel="bookmark" title="Bec Cody talks safe sex">Bec Cody talks safe sex</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>FOLLOWING an increase in sexually transmitted infections (STIs) nationally and locally, Member for Murrumbidgee Bec Cody is encouraging Canberrans to practice safe sex.  Ms Cody says sexual health is a serious issue for anyone sexually active [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160447" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160447" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160447" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160447" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160447" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/bec-cody-talks-safe-sex/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160447-5a7c3ddfd1467' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160447&amp;origin=citynews.com.au&amp;obj_id=21526277-160447-5a7c3ddfd1467' data-name='like-post-frame-21526277-160447-5a7c3ddfd1467'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-160445 post type-post status-publish format-standard hentry category-news tag-have-your-say tag-molonglo-river-reserve">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/04/Gentleman_biography.jpg" rel="lightbox" title="Ideas for Canberra&#8217;s newest reserve?"><img src="http://citynews.com.au/wp-content/uploads/2017/04/Gentleman_biography.jpg" alt="Ideas for Canberra&#039;s newest reserve?"  width="78"  height="78" title="Ideas for Canberra&#8217;s newest reserve?" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/" rel="bookmark" title="Ideas for Canberra&#8217;s newest reserve?">Ideas for Canberra&#8217;s newest reserve?</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE ACT government is asking the community what they think about the draft plan of the Molonglo River Reserve.  Minister for the Environment and Heritage Mick Gentleman says the draft plan will be the final piece of [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160445" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160445" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160445" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160445" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160445" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/ideas-canberras-newest-reserve/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160445-5a7c3ddfd24ea' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160445&amp;origin=citynews.com.au&amp;obj_id=21526277-160445-5a7c3ddfd24ea' data-name='like-post-frame-21526277-160445-5a7c3ddfd24ea'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-160442 post type-post status-publish format-standard hentry category-federal-parliament category-news category-politics tag-michelle-grattan">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2014/04/gkhh26p8-1360645683.jpg" rel="lightbox" title="Grattan / George Brandis warns Liberals against rise of populist right"><img src="http://citynews.com.au/wp-content/uploads/2014/04/gkhh26p8-1360645683.jpg" alt="michelle grattan"  width="78"  height="78" title="Grattan / George Brandis warns Liberals against rise of populist right" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/" rel="bookmark" title="Grattan / George Brandis warns Liberals against rise of populist right">Grattan / George Brandis warns Liberals against rise of populist right</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/michelle-grattan/" title="Posts by Michelle Grattan" rel="author">Michelle Grattan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>FORMER attorney-general George Brandis has warned of the challenge that right-wing populism poses to the Liberal Party, in his valedictory speech to the Senate ahead of taking up the post of high commissioner in London.  [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160442" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160442" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160442" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160442" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160442" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/grattan-george-brandis-warns-liberals-rise-populist-right/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160442-5a7c3ddfd36a7' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160442&amp;origin=citynews.com.au&amp;obj_id=21526277-160442-5a7c3ddfd36a7' data-name='like-post-frame-21526277-160442-5a7c3ddfd36a7'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-160438 post type-post status-publish format-standard hentry category-news tag-anu tag-nuclear-effect">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640.png" rel="lightbox" title="Scientists close to knowing how stars evolve"><img src="http://citynews.com.au/wp-content/uploads/2018/02/14ud_fisheye-320x640-78x78.png" alt="The Heavy Ion Accelerator Facility at ANU. Image credit: ANU"  width="78"  height="78" title="Scientists close to knowing how stars evolve" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/" rel="bookmark" title="Scientists close to knowing how stars evolve">Scientists close to knowing how stars evolve</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>RESEARCH involving ANU has, for the first time, demonstrated a long-theorised nuclear effect, in a feat that will help scientists understand how stars evolve and produce elements such as gold and platinum.  Physicists first predicted [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160438" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160438" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160438" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160438" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160438" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/scientists-close-knowing-stars-evolve/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160438-5a7c3ddfd465c' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160438&amp;origin=citynews.com.au&amp;obj_id=21526277-160438-5a7c3ddfd465c' data-name='like-post-frame-21526277-160438-5a7c3ddfd465c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-160433 post type-post status-publish format-standard hentry category-news tag-chisholm-aldi tag-robbery">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2017/10/Police-Car-in-Traffic-web-500x240.png" rel="lightbox" title="T-shirt covered man robs Chisholm Aldi"><img src="http://citynews.com.au/wp-content/uploads/2017/10/Police-Car-in-Traffic-web-500x240.png" alt="T-shirt covered man robs Chisholm Aldi"  width="78"  height="78" title="T-shirt covered man robs Chisholm Aldi" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/" rel="bookmark" title="T-shirt covered man robs Chisholm Aldi">T-shirt covered man robs Chisholm Aldi</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>ALDI supermarket in Chisholm was robbed yesterday (February 6) morning by a man with a black t-shirt covering his face.  The man entered the store at about 9.45am and made demands for cash. Staff handed [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160433" class="share-facebook sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160433" class="share-twitter sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-160433" class="share-pinterest sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160433" class="share-google-plus-1 sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160433" class="share-linkedin sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://citynews.com.au/2018/t-shirt-covered-man-robs-chisholm-aldi/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-160433-5a7c3ddfd5835' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=160433&amp;origin=citynews.com.au&amp;obj_id=21526277-160433-5a7c3ddfd5835' data-name='like-post-frame-21526277-160433-5a7c3ddfd5835'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/11.thumbnail.jpg" alt="Catherine Carter" width="32" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/catherine-carter/">Catherine Carter</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/carter-time-to-axe-the-hurtful-tax/" title="Carter / Time to axe the hurtful tax">Carter / Time to axe the hurtful tax</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpeg" alt="Cedric Bryant" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/gardening-thyme-living-mulch/" title="Gardening /  Thyme for a 'living' mulch">Gardening /  Thyme for a 'living' mulch</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/67.thumbnail.jpg" alt="Chris Coleman" width="45" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/chris-coleman/">Chris Coleman</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/coleman-funny-lands-desk/" title="Coleman / Funny what lands on your desk...">Coleman / Funny what lands on your desk...</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/blind-couples-positive-eye-future/" title="Blind couple's positive eye to the future">Blind couple's positive eye to the future</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/19.thumbnail.jpeg" alt="Don Aitkin" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/don-aitkin/">Don Aitkin</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2015/shane-wants-your-thoughts-on-active-recreation-in-canberra/" title="Shane wants your thoughts on active recreation in Canberra">Shane wants your thoughts on active recreation in Canberra</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpeg" alt="Dougal Macdonald" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/review-phantom-thread-m-half/" title="Review / 'Phantom Thread' (M) *** and a half">Review / 'Phantom Thread' (M) *** and a half</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/13.thumbnail.jpeg" alt="Helen Musa" width="50" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/arts-whats-canberra-weekend-63/" title="Arts / What’s on and where in Canberra this weekend">Arts / What’s on and where in Canberra this weekend</a>
					</li>
			    				<li class="mail"><a href="http://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				<nav id="footer-navigation" class="fix">
			
			<ul id="footer-nav" class="nav"><li id="menu-item-7778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7778"><a href="http://citynews.com.au/about-us/">About us</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6073"><a href="http://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
</ul>		
		</nav><!-- /#footer-nav -->
        		
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=222|0" alt="" />
	<div style="display:none">
	<div class="grofile-hash-map-b65062554188ab70ba23b7b3aa81a87e">
	</div>
	<div class="grofile-hash-map-d7e40d71c09bae939eaf310db13f49c7">
	</div>
	<div class="grofile-hash-map-3f6c0b3afb5ea986c0d4b8f51c61b0ad">
	</div>
	<div class="grofile-hash-map-8f5d28a42cf975b04af63eb614a5bea3">
	</div>
	<div class="grofile-hash-map-21a89636616a93a2ac816a75436cb420">
	</div>
	<div class="grofile-hash-map-33d707754d8fd86df3e34cebc4e89605">
	</div>
	<div class="grofile-hash-map-2b0a40338c54907d22a4db075ce1e462">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-647dcdc7067eeceec94551fed72f9186">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-1952c2a805a3cf8dafda0412cc3340ca">
	</div>
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="http://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/citynews.com.au\/2018\/scientists-close-knowing-stars-evolve\/":160438,"http:\/\/citynews.com.au\/2018\/dunne-act-government-still-wrong\/":160450,"http:\/\/citynews.com.au\/2018\/bec-cody-talks-safe-sex\/":160447,"http:\/\/citynews.com.au\/2018\/ideas-canberras-newest-reserve\/":160445,"http:\/\/citynews.com.au\/2018\/grattan-george-brandis-warns-liberals-rise-populist-right\/":160442,"http:\/\/citynews.com.au\/2018\/t-shirt-covered-man-robs-chisholm-aldi\/":160433};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/scientists-close-knowing-stars-evolve/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/","ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":"","wdi_token_flag_nonce":"162a227950","wdi_token_error_flag":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"","feed_name":"Sample Feed","feed_thumb":"http:\/\/citynews.com.au\/wp-content\/plugins\/wd-instagram-feed\/images\/no-image.png","published":"1","theme_id":"1","feed_users":"[{\"username\":\"canberracitynews\",\"id\":\"\"}]","feed_display_view":"none","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"10","load_more_number":"4","pagination_per_page_number":"12","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"2","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","redirect_url":"","feed_resolution":"optimal","id":"1","widget":true,"access_token":"3728159082.54da896.a77dfb2bc45b4e2d910b484095705769","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.2.15'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.2.15'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.15'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.2.15'></script>
<script async="async" type='text/javascript' src='http://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=160438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=6968bd2cf1b9dc2e2ff81c5c4e7c4640248bde92#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fscientists-close-knowing-stars-evolve%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=160438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=6968bd2cf1b9dc2e2ff81c5c4e7c4640248bde92#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fscientists-close-knowing-stars-evolve%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'21526277',post:'160438',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '160438' ]);
</script>
</body>
</html>