<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Valley of wisdom or is it named after wildlife? - Canberra CityNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />


    <meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg" /><link rel="icon" type="image/png" href="https://wedjedev.com/wp-content/uploads/2019/01/CityNews-Favicon-01.png">
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="While on the hunt to find the meaning behind the name “Woden”, “CityNews” speaks with some local businesses along the way. This is a sponsored post."/>
<link rel="canonical" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valley of wisdom or is it named after wildlife? - Canberra CityNews" />
<meta property="og:description" content="While on the hunt to find the meaning behind the name “Woden”, “CityNews” speaks with some local businesses along the way. This is a sponsored post." />
<meta property="og:url" content="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="article:publisher" content="https://www.facebook.com/canberracitynews/" />
<meta property="article:tag" content="Phillip" />
<meta property="article:tag" content="Woden Valley" />
<meta property="article:section" content="Sponsored content" />
<meta property="article:published_time" content="2019-04-17T01:15:55+00:00" />
<meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg" />
<meta property="og:image:secure_url" content="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="547" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="While on the hunt to find the meaning behind the name “Woden”, “CityNews” speaks with some local businesses along the way. This is a sponsored post." />
<meta name="twitter:title" content="Valley of wisdom or is it named after wildlife? - Canberra CityNews" />
<meta name="twitter:site" content="@citynews" />
<meta name="twitter:image" content="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg" />
<meta name="twitter:creator" content="@citynews" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://citynews.com.au/","sameAs":["https://www.facebook.com/canberracitynews/","https://www.instagram.com/canberracitynews/","https://www.linkedin.com/company-beta/16169712/","https://twitter.com/citynews"],"@id":"https://citynews.com.au/#organization","name":"Canberra CityNews","logo":"https://citynews.com.au/wp-content/uploads/2015/07/citynewscomau.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Valley of wisdom or is it named after wildlife? Comments Feed" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://citynews.com.au/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://citynews.com.au/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='holler-pro-css-css'  href='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/css/holler-pro-frontend.min.css?ver=0.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://citynews.com.au/wp-content/themes/Newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-enqueue-style-css'  href='https://citynews.com.au/wp-content/themes/Wedje/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://citynews.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://citynews.com.au/wp-content/themes/Wedje/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatron.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatronModal.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://citynews.com.au/?p=183265' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gcnewsa { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gcnewsa img { height:auto; }
	.gcnewsa-col { position:relative; float:left; }
	.gcnewsa-col:first-child { margin-left: 0; }
	.gcnewsa-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.gcnewsa-col, .gcnewsa-dyn, .gcnewsa-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/citynews.com.au\/wp-admin\/","wpRestNonce":"feca82d545","wpRestUrl":"https:\/\/citynews.com.au\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";
var td_get_template_directory_uri="https:\/\/citynews.com.au\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#24408e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://citynews.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/category/sponsored-content/",
                                "name": "Sponsored content"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/",
                                "name": "Valley of wisdom or is it named after wildlife?"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #24408e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #24408e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #24408e;
                }
                .tdm-btn-style1 {
					background-color: #24408e;
				}
				.tdm-btn-style2:before {
				    border-color: #24408e;
				}
				.tdm-btn-style2 {
				    color: #24408e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #24408e;
                    -moz-box-shadow: 0 2px 16px #24408e;
                    box-shadow: 0 2px 16px #24408e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #24408e;
                    -moz-box-shadow: 0 4px 26px #24408e;
                    box-shadow: 0 4px 26px #24408e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #222222;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-ocssl='1' class="post-template-default single single-post postid-183265 single-format-standard valley-of-wisdom-or-is-it-named-after-wildlife global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-177960" class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364"><a href="https://citynews.com.au/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li id="menu-item-180846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li id="menu-item-180833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li id="menu-item-177922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li id="menu-item-177940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li id="menu-item-177924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-177923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li id="menu-item-177925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-177926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-177937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li id="menu-item-177932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li id="menu-item-177931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-177935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-177934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-177936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-177933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li id="menu-item-180509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-177867" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177866" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://citynews.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Canberra</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, April 17, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-774"><a href="https://citynews.com.au/advertise/">Advertise with us</a>
<ul class="sub-menu">
	<li id="menu-item-177956" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177956"><a href="https://citynews.com.au/citynews_experience-all/">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-177831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177831"><a href="https://citynews.com.au/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-177832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177832"><a href="https://citynews.com.au/columnists/">CityNews Columnists</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6073"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
             <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb6fd5963ff4_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-1"><div class="gcnewsa-single acnewsa-17"><a class="gofollow" data-track="MTcsMSwxLDYw" href="https://wedje.com.au/introduction/"><img src="https://citynews.com.au/wp-content/cnewsa/wedje-advertisment.gif" /></a></div></div>
</div></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://citynews.com.au/">
			<img class="td-retina-data"  data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read" width="560"/>
			<span class="td-visual-hidden">Canberra CityNews</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://wedjedev.com/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" src="https://wedjedev.com/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="https://citynews.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://citynews.com.au/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://citynews.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sponsored content" class="entry-crumb" href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Valley of wisdom or is it named after wildlife?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-183265" class="post-183265 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-content tag-phillip tag-woden-valley" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Valley of wisdom or is it named after wildlife?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://citynews.com.au/author/sponsored-content/">Sponsored Content</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-17T11:15:55+00:00" >April 17, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valley+of+wisdom+or+is+it+named+after+wildlife%3F&url=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/&amp;media=https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg&description=Valley+of+wisdom+or+is+it+named+after+wildlife%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valley of wisdom or is it named after wildlife? %0A%0A https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><strong>WODEN Valley is said to be named after a nearby homestead, whose owner Dr James Murray titled it “Woden” in October, 1837, after the Old English god of wisdom.</strong><br />
It was a fitting name from Dr Murray, who wanted to spend his life pursuing wisdom.<br />
But another man, Dr Harold Koch, questions this and believes Woden Valley’s origins come from the Aboriginal word for possum. The Aboriginal word, either “wadyan” or “wadhan”, became known to English speakers as “Woden”.<br />
The traditional custodians of the district are the indigenous people of the Ngunnawal tribe.</p>
<p><img class="aligncenter size-large wp-image-183268" src="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club-500x304.jpg" alt="" width="500" height="304" srcset="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club-500x304.jpg 500w, https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club-300x182.jpg 300w, https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club-696x423.jpg 696w, https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h3><span style="color: #800000;">Hellenic Club hits the big four-oh!</span></h3>
<p><strong>THE Hellenic Club was established in Phillip after an overwhelming social need for Canberra’s Greek community came to the fore in the late ‘60s and early ‘70s.</strong><br />
<strong>“They needed a place to bring their families alongside their Greek and Australian friends,” says operations manager Mick Douros.</strong><br />
<strong>“They needed a place they could call ‘home’.”</strong><br />
<strong>The Hellenic Club has since been serving the community for 40 years, and Mick says this significant milestone was celebrated on February 24.</strong><br />
<strong>He says the birthday celebrations have been in full swing, with more than 50,000 members as well as the whole community embracing the cultural and customer experience that the Hellenic Club prides itself on.</strong><br />
<strong>“Two words have been used a lot lately that illustrate the proud qualities you will find inside the Hellenic Club,” he says.</strong><br />
<strong>The first he says is “philoxenia”, which translates to “friend to a stranger”, and the second is “philotimo”, which translates to “love of honour”.</strong><br />
<strong>“The relationship between members and staff has never been stronger with everyone feeling part of the family,” he says.</strong><br />
<strong>“We are forever improving and reinventing our customer service and offerings to ensure that our members and guests are on the receiving end of the best customer service in Canberra.”</strong></p>
<p><strong><em>The Hellenic Club, Matilda Street, Woden. Call 6281 0899 or visit <a href="http://hellenicclub.com.au">hellenicclub.com.au</a></em></strong></p>
<figure id="attachment_183271" aria-describedby="caption-attachment-183271" style="width: 500px" class="wp-caption aligncenter"><img class="size-large wp-image-183271" src="https://citynews.com.au/wp-content/uploads/2019/04/Owner-of-Colleen’s-Lingerie-and-Swimwear-Gillian-Horton-500x333.jpg" alt="" width="500" height="333" srcset="https://citynews.com.au/wp-content/uploads/2019/04/Owner-of-Colleen’s-Lingerie-and-Swimwear-Gillian-Horton-500x333.jpg 500w, https://citynews.com.au/wp-content/uploads/2019/04/Owner-of-Colleen’s-Lingerie-and-Swimwear-Gillian-Horton-300x200.jpg 300w, https://citynews.com.au/wp-content/uploads/2019/04/Owner-of-Colleen’s-Lingerie-and-Swimwear-Gillian-Horton-696x464.jpg 696w, https://citynews.com.au/wp-content/uploads/2019/04/Owner-of-Colleen’s-Lingerie-and-Swimwear-Gillian-Horton.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-183271" class="wp-caption-text">Owner of Colleen’s Lingerie and Swimwear Gillian Horton.</figcaption></figure>
<h3><span style="color: #800000;">Lingerie store helps women make the right foundation decisions</span></h3>
<p>SINCE opening more than 20 years ago, Colleen’s Lingerie and Swimwear in Garran has evolved and now specialises in bra sizes and styles that are hard to find.<br />
Originally Colleen’s Lingerie and Swimwear was established to help women who have had breast cancer surgery with its post-surgery bras.<br />
Gillian Horton, a former customer after having surgery herself for breast cancer, took over the store in 2014.<br />
“What women don’t know is that anybody can come in and be fitted,” she says.<br />
“We’re finding that women who have difficulty finding bras that fit well can come and get fitted.<br />
“We cater for large cups, large backs, small cups and front closing bras.<br />
“If you’re actually fitted in the right bra size then you’ll be more comfortable. “The right bra will give you the right foundation.”<br />
But Gillian says Colleen’s Lingerie and Swimwear doesn’t just sell bras and has other items such as underwear and swimwear.<br />
In the past 20 years Gillian says the choices have increased and there are now different types of bras for all occasions.<br />
“We also have very spacious fitting rooms to make women feel comfortable when they come in,” she says.<br />
“And we make sure they receive an excellent customer service. Our focus is the customer.”</p>
<p><em>Colleen’s Lingerie and Swimwear, Shop 6, 22 Garran Place, Garran. Call 6285 1311 or visit <a href="http://colleens.com.au">colleens.com.au</a></em></p>
<figure id="attachment_183273" aria-describedby="caption-attachment-183273" style="width: 500px" class="wp-caption aligncenter"><img class="size-large wp-image-183273" src="https://citynews.com.au/wp-content/uploads/2019/04/Lew-and-Rosslyn-Rebbeck-of-Alexanders-Furnishings-500x319.jpg" alt="" width="500" height="319" srcset="https://citynews.com.au/wp-content/uploads/2019/04/Lew-and-Rosslyn-Rebbeck-of-Alexanders-Furnishings-500x319.jpg 500w, https://citynews.com.au/wp-content/uploads/2019/04/Lew-and-Rosslyn-Rebbeck-of-Alexanders-Furnishings-300x191.jpg 300w, https://citynews.com.au/wp-content/uploads/2019/04/Lew-and-Rosslyn-Rebbeck-of-Alexanders-Furnishings-696x444.jpg 696w, https://citynews.com.au/wp-content/uploads/2019/04/Lew-and-Rosslyn-Rebbeck-of-Alexanders-Furnishings.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-183273" class="wp-caption-text">Lew and Rosslyn Rebbeck of Alexanders Furnishings.</figcaption></figure>
<h3><span style="color: #800000;">Think lined curtains when it comes to insulation</span></h3>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5cb6fd596fb61_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-5"><div class="gcnewsa-single acnewsa-16"><a class="gofollow" data-track="MTYsNSwxLDYw" href="https://aussiewriters.com.au/"><img src="https://citynews.com.au/wp-content/cnewsa/writersad.jpg" /></a></div></div>
</div></div><p><strong>WITH winter on its way, the owner of Alexanders Curtains, Rosslyn Rebbeck, says the most energy efficient method, when it comes to decorating and insulating a home, is to install well-lined curtains with a pelmet covering the top.</strong><br />
<strong>“Double glazing is not the answer,” she says.</strong><br />
<strong>Rosslyn says they have a curtain heading system which is a lot more effective and has a good rapport with the energy rating people.</strong><br />
<strong>“Over the last few years Alexanders have been developing a new curtain heading system called ‘EVO’,” she says.</strong><br />
<strong>“This new heading system allows the curtains to stack back far more efficiently than previously available heading types, allowing more valuable winter sunlight in.</strong><br />
<strong>“Together with the new ‘EVO’ heading system we have developed new track sections that incorporate a sleek and slim-lined pelmet system which does not require the traditional bulky timber pelmet over the top of your curtains.”</strong><br />
<strong>Alexanders Furnishings has been servicing Canberra and its surrounds for about 50 years and Rosslyn says they look forward to welcoming new and old customers to its showroom on Hindmarsh Drive.</strong><br />
<strong>“We also custom make roller blinds, roman blinds, bonded fabric blinds, honeycomb blinds, venetian blinds and sunscreen roller blinds,” she says.</strong><br />
<strong>“There are many different finishes and colours to choose from as well.”</strong></p>
<p><strong><em>Alexanders Furnishings, Shop 5, Paul’s Centre, Hindmarsh Drive, Phillip. Call 6281 1611.</em></strong></p>
<figure id="attachment_183275" aria-describedby="caption-attachment-183275" style="width: 500px" class="wp-caption aligncenter"><img class="size-large wp-image-183275" src="https://citynews.com.au/wp-content/uploads/2019/04/Daana-Catering-owners-Sanjay-and-Sunita-Kumar-500x317.jpg" alt="" width="500" height="317" srcset="https://citynews.com.au/wp-content/uploads/2019/04/Daana-Catering-owners-Sanjay-and-Sunita-Kumar-500x317.jpg 500w, https://citynews.com.au/wp-content/uploads/2019/04/Daana-Catering-owners-Sanjay-and-Sunita-Kumar-300x190.jpg 300w, https://citynews.com.au/wp-content/uploads/2019/04/Daana-Catering-owners-Sanjay-and-Sunita-Kumar-696x441.jpg 696w, https://citynews.com.au/wp-content/uploads/2019/04/Daana-Catering-owners-Sanjay-and-Sunita-Kumar.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-183275" class="wp-caption-text">Daana Catering owners Sanjay and Sunita Kumar.</figcaption></figure>
<h3><span style="color: #800000;">Catering options aimed at &#8216;wowing&#8217; guests</span></h3>
<p>FOLLOWING the launch of Daana Restaurant’s catering service, co-owners Sanjay and Sunita Kumar say it’ll be the talking point of any conference, function or event.<br />
“Winners of ‘Best New Restaurant’ in 2017 and ‘Best Indian Restaurant’ in 2018, our chefs will surprise and delight your guests with their delicious global fare and friendly personalised service,” Sanjay says.<br />
“Daana provides generous catering options to match any budget and takes the hassle out of organising meals for groups of 15 to 500 for corporate clients, government agencies, university departments, embassies, small offices and for private celebrations with family and friends.”<br />
Sanjay says they have many different options to “wow” guests, from a variety of different international cuisines such as Mediterranean, Australian and Asian.<br />
To make it easy for customers, Sanjay says people can order for all corporate catering online.<br />
“Or you can chat with us about your requirements and budget, and we’ll put together some menu options that will really ‘wow’ your guests and have you fielding compliments for days,” he says.<br />
Impressed with Daana’s fresh ingredients and unique menu options, Sanjay says they started catering through word of mouth before the official launch and have already catered for places such as the ACT Legislative Assembly, ANU, UC and Canberra Hospital.</p>
<p><em>Daana Catering. Contact 5105 1048, email chef@daana.com.au or visit <a href="http://daanacatering.com.au">daanacatering.com.au</a></em></p>
<p>&nbsp;</p>
<h3><span style="color: #800000;">The place for expert advice about paint</span></h3>
<p><strong>THE family-run business Paint Place in Phillip, formerly known as The Decoration Centre, has been delivering quality advice and paint to the region for 41 years, says owner Alex Hetenyi.</strong><br />
<strong>Initially established by Alex’s dad, the store is backed with two generations of knowledge with Alex joining the team as a teenager, before becoming the owner with his brother, and now on his own.</strong><br />
<strong>“With the experience we have and the level of knowledge we have, we can solve any project and maintenance issues with the correct advice and correct products from the beginning,” Alex says.</strong><br />
<strong>Being paint specialists who only deal with paint, Alex says they get a lot of customers complimenting their services.</strong><br />
<strong>“We’re friendly, we’re backed with knowledge and we can help with any project from staining or oiling your deck to painting the inside of your house or painting furniture.</strong><br />
<strong>“We offer colour-matching services and have an interior decorator who can help with colour advice in store by appointment.</strong><br />
<strong>“We service a lot of trade in Canberra as well and have a good, better and best range, which suits any budget.”</strong><br />
<strong>Paint Place also has allergy friendly paints, which Alex says have up to zero VOCs (volatile organic compounds) in them.</strong><br />
<strong>“This means people can paint in the home during the day and then sleep in it at night with no problems,” he says.</strong></p>
<p><strong><em>Paint Place, 38 Botany Street, Phillip. Call 6282 3666 or visit <a href="http://paintplace.com.au">paintplace.com.au</a></em></strong></p>
<p>&nbsp;</p>
<h3><span style="color: #800000;">Builder Achim knows his stuff</span></h3>
<p>WITH a focus on giving its customers an efficient yet quality service, Woden Valley Glass is the destination for custom-made showerscreens, wardrobe doors and kitchens, says manager Achim Weissegger.<img class="alignright wp-image-183276" src="https://citynews.com.au/wp-content/uploads/2019/04/Woden-Valley-Glass-490x500.jpg" alt="" width="409" height="423" /><br />
Woden Valley Glass, which has been in Canberra for about 50 years, was taken over by Achim about a year ago, bringing with him more than 30 years’ experience.<br />
“I’m a builder so I know a lot about shower screens and I have been doing bathrooms and the rest for a long time, so I know what works and what doesn’t,” he says.<br />
“A lot of other companies have sub-contractors who do the work and rush through it but we make sure that the job is done efficiently and properly.”<br />
Before deciding on a sliding wardrobe door, a kitchen splash-back, a glass palestrate, a mirror or glass replacement, Achim says customers can come into the showroom where there’s the choice of a lot of different options.<br />
“We’ll go through the advantages and disadvantages of different products and come up with something that works for you,” he says.</p>
<p><em>Woden Valley Glass, 63 Colbee Court, Phillip. Call 6281 6716, email wodenglass@gmail.com or visit <a href="http://wodenglass.business.site">wodenglass.business.site</a></em></p>
<p>&nbsp;</p>
<h3><span style="color: #800000;">Friendly, family oriented legal team</span></h3>
<figure id="attachment_183281" aria-describedby="caption-attachment-183281" style="width: 278px" class="wp-caption alignright"><img class=" wp-image-183281" src="https://citynews.com.au/wp-content/uploads/2019/04/Capon-Huberts-finance-director-Rhonda-Hubert-333x500.jpg" alt="" width="278" height="420" /><figcaption id="caption-attachment-183281" class="wp-caption-text">Capon &amp; Hubert&#8217;s finance director Rhonda Hubert.</figcaption></figure>
<p><strong>ESTABLISHED in 1986, the team at Capon &amp; Hubert are not only backed with decades of experience but they also love what they do, says its finance director Rhonda Hubert.</strong><br />
<strong>The team, who work out of Phillip, enjoy assisting its clients and Rhonda says they hope it shows!</strong><br />
<strong>“A large part of our client base comes to us by way of referral,” she says.</strong><br />
<strong>“It’s a measure of our success and so is the confidence which our clients and other professionals put in our experienced, friendly and family oriented team.”</strong><br />
<strong>The staff at Capon &amp; Hubert work in areas such as wills and enduring powers of attorney, estates and probate.</strong><br />
<strong>Its principal solicitor, Ken Hubert, has more than 32 years’ experience in the Canberra region and specialises in family law and mediations.</strong><br />
<strong>And, the conveyancing team is headed by Daryn Griffiths who has expertise in commercial and residential property.</strong></p>
<p><strong><em>Capon &amp; Hubert, 32-38 Townshend Street, Phillip. Call 6152 9203 or email enquiries@chsol.com.au</em></strong></p>
<p>&nbsp;</p>
<h3><span style="color: #800000;">Cafe brings together the community</span></h3>
<figure id="attachment_183280" aria-describedby="caption-attachment-183280" style="width: 234px" class="wp-caption alignright"><img class=" wp-image-183280" src="https://citynews.com.au/wp-content/uploads/2019/04/Owners-Jinsun-Joo-and-Phattreeya-Thongphet-281x500.jpg" alt="" width="234" height="428" /><figcaption id="caption-attachment-183280" class="wp-caption-text">Owners Jinsun Joo and Phattreeya Thongphet.</figcaption></figure>
<p>WHEAT and Oats’ owners Phattreeya Thongphet and Jinsun Joo love bringing together the community with their Korean-infused food.<br />
“We treat everyone like family as we feel so blessed to be part of this community,” Phattreeya says.<br />
“We know that people in Canberra are busy bees and we want to help in our own way by providing a more nutritious meal.<br />
“We try to make everything in-house as much as possible and try to purchase ingredients or items that are local within the area and Canberra. “Although we are a Korean infused cafe we try to buy the ingredients locally in order to know exactly what we are serving.”<br />
On Good Friday, Phattreeya says they will have live music from 9.30am to 11.30am and 6pm to 8pm as well as a new menu for the week.<br />
“There is also a free easter egg hunt for the children at 12pm,” she says.<br />
“We have live music on Saturday mornings, run many workshops such as macrame plant hangers, kokedama and kids’ cooking class to help introduce healthy options for kids.”<br />
Wheat and Oats also does catering and Phattreeya says their most popular items are spring rolls, curry puffs and Korean fried chicken.</p>
<p><em>Wheat and Oats, 22-24 Colbee Court, Phillip. Call 6282 6828, email wheatandoat@gmail.com or visit <a href="http://facebook.com/wheatandoats">@wheatandoats</a> on Facebook</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-183265" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-183265" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-183265" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-183265" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
            <div class="cn-donate-box">
                <h3>Who Can You Trust?</h3>        	
<p>In a world beleaguered by spin and confused messages, there's never been more need for diverse, trustworthy, independent journalism in Canberra.</p>

<p>Who can you trust? Well, for more than 25 years, "CityNews" has proudly been an independent, free, family-owned news magazine, serving the national capital with quality, integrity and authority. Through our weekly magazine and daily through our digital platforms, we constantly and reliably deliver high-quality and diverse opinion, news, arts, socials and lifestyle columns.</p>

<p>If you trust our work online and believe in the power of independent voices, I encourage you to make a small contribution.</p>

<p>Every dollar of support will be invested back into our journalism so we can continue to provide a valuably different view of what's happening around you and keep citynews.com.au free.</p>

<p><strong>Click here to make your donation and you will be supporting the future of journalism and media diversity in the ACT.</strong></p>

<p>Thank you,</p>

<p>Ian Meikle, editor</p>

<div class="pp-donate-button"></div>             </div>
             
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://citynews.com.au/tag/phillip/">Phillip</a></li><li><a href="https://citynews.com.au/tag/woden-valley/">Woden Valley</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valley+of+wisdom+or+is+it+named+after+wildlife%3F&url=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/&amp;media=https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg&description=Valley+of+wisdom+or+is+it+named+after+wildlife%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valley of wisdom or is it named after wildlife? %0A%0A https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://citynews.com.au/2019/local-scupltor-wins-blue-mountains-award/">Local sculptor wins Blue Mountains award</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://citynews.com.au/2019/special-day-to-remember-the-brave-anzac-legacy-2/">Special day to remember the brave Anzac legacy</a></div></div></div>            <div class="author-box-wrap"><a href="https://citynews.com.au/author/sponsored-content/"><img alt='' src='https://secure.gravatar.com/avatar/a53bff2907a49836ae32ba87b4999fc2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a53bff2907a49836ae32ba87b4999fc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://citynews.com.au/author/sponsored-content/">Sponsored Content</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sponsored Content"></span><meta itemprop="datePublished" content="2019-04-17T11:15:55+00:00"><meta itemprop="dateModified" content="2019-04-17T11:15:55+10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://citynews.com.au/2019/valley-of-wisdom-or-is-it-named-after-wildlife/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png"></span><meta itemprop="name" content="Canberra CityNews"></span><meta itemprop="headline " content="Valley of wisdom or is it named after wildlife?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2019/04/Hellenic-Club.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="547"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5cb6fd5971d1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cb6fd5971d1c" ><script>var block_td_uid_3_5cb6fd5971d1c = new tdBlock();
block_td_uid_3_5cb6fd5971d1c.id = "td_uid_3_5cb6fd5971d1c";
block_td_uid_3_5cb6fd5971d1c.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_3_5cb6fd5971d1c_rand","td_column_number":5,"live_filter_cur_post_id":183265,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cb6fd5971d1c_rand","tdc_css_class_style":"td_uid_3_5cb6fd5971d1c_rand_style"}';
block_td_uid_3_5cb6fd5971d1c.td_column_number = "5";
block_td_uid_3_5cb6fd5971d1c.block_type = "td_block_related_posts";
block_td_uid_3_5cb6fd5971d1c.post_count = "5";
block_td_uid_3_5cb6fd5971d1c.found_posts = "54";
block_td_uid_3_5cb6fd5971d1c.header_color = "";
block_td_uid_3_5cb6fd5971d1c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cb6fd5971d1c.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5cb6fd5971d1c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5cb6fd597353b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cb6fd5971d1c" href="#">RELATED ARTICLES</a><a id="td_uid_5_5cb6fd597358e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cb6fd5971d1c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5cb6fd5971d1c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2019/special-day-to-remember-the-brave-anzac-legacy-2/" rel="bookmark" class="td-image-wrap" title="Special day to remember the brave Anzac legacy"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/04/warmemorial-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/04/warmemorial-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/04/warmemorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Special day to remember the brave Anzac legacy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2019/special-day-to-remember-the-brave-anzac-legacy-2/" rel="bookmark" title="Special day to remember the brave Anzac legacy">Special day to remember the brave Anzac legacy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2019/the-plane-truth-about-old-days-in-dickson/" rel="bookmark" class="td-image-wrap" title="The plane truth about old days in Dickson"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/04/Canberra-Parklands-Central-Apartment-Hotel-1-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/04/Canberra-Parklands-Central-Apartment-Hotel-1-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/04/Canberra-Parklands-Central-Apartment-Hotel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The plane truth about old days in Dickson"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2019/the-plane-truth-about-old-days-in-dickson/" rel="bookmark" title="The plane truth about old days in Dickson">The plane truth about old days in Dickson</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2019/a-welcome-salute-to-the-bub-club-members/" rel="bookmark" class="td-image-wrap" title="A welcome salute to the bub ‘club’ members"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/04/pregnant-mum-child-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/04/pregnant-mum-child-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/04/pregnant-mum-child-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A welcome salute to the bub ‘club’ members"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2019/a-welcome-salute-to-the-bub-club-members/" rel="bookmark" title="A welcome salute to the bub ‘club’ members">A welcome salute to the bub ‘club’ members</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2019/happy-holiday-has-serious-side/" rel="bookmark" class="td-image-wrap" title="Happy holiday has serious side"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/04/easter-eggs-1231120_960_720-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/04/easter-eggs-1231120_960_720-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/04/easter-eggs-1231120_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Happy holiday has serious side"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2019/happy-holiday-has-serious-side/" rel="bookmark" title="Happy holiday has serious side">Happy holiday has serious side</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2019/the-grove-hosts-a-harvest-festival/" rel="bookmark" class="td-image-wrap" title="The Grove hosts a harvest festival"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/04/the-grove--218x150.png" srcset="https://citynews.com.au/wp-content/uploads/2019/04/the-grove--218x150.png 218w, https://citynews.com.au/wp-content/uploads/2019/04/the-grove--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Grove hosts a harvest festival"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2019/the-grove-hosts-a-harvest-festival/" rel="bookmark" title="The Grove hosts a harvest festival">The Grove hosts a harvest festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cb6fd5971d1c" data-td_block_id="td_uid_3_5cb6fd5971d1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cb6fd5971d1c" data-td_block_id="td_uid_3_5cb6fd5971d1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/valley-of-wisdom-or-is-it-named-after-wildlife/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=183265&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=7.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=32aa47ac09b201a6d1d579e4c75af862108f8918#parent=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://citynews.com.au/"><img class="td-retina-data" src="https://wedjedev.com/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" data-retina="http://wedjedev.com/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" alt="City News" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>More Info</span></h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-177912" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177912"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177913" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177913"><a href="#" data-id="177762">Subscribe</a></li>
<li id="menu-item-177914" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177914"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-177915" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177915"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categories</span></h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-177904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-177904"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-177957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177957"><a href="https://citynews.com.au/category/blogs/">Views</a></li>
<li id="menu-item-177958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177958"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-177908" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177908"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-177909" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177909"><a href="https://citynews.com.au/digital-edition/">Digital edition</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1993 - 2019 Macquarie Publishing Pty Ltd . All Rights Reserved.  |  Website by <a href="https://wedje.com.au/introduction" style="color: #ff9900"><strong>Wedje</strong></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://citynews.com.au/wp-admin/admin-ajax.php";
</script>

            <style type="text/css">
            #hwp-177762, #hwp-177762 a, #hwp-177762 i, #hwp-177762 .holler-inside, #hwp-177762 .holler-title { color: #000000 !important; }
            #hwp-177762.hwp-template-4 { border-top-color: #f90000; }
            #hwp-177762, #hwp-177762 .hwp-first-row { background-color: #ffffff }
            #hwp-177762 .hwp-email-btn, #hwp-177762 .hwp-progress > span, #hwp-177762 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-177762" data-id="177762" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-177762" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  

  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="f0119d9f7a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Name" value=""   placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  
</div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="Name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Subscribe</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            	<div style="display:none">
	<div class="grofile-hash-map-a53bff2907a49836ae32ba87b4999fc2">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5cb6fd597b95b
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citynews.com.au\/2019\/valley-of-wisdom-or-is-it-named-after-wildlife\/":183265};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/valley-of-wisdom-or-is-it-named-after-wildlife/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/citynews.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/citynews.com.au\/wp-content\/plugins\/holler-box\/","hwpNonce":"c22cfa7159","expires":"999","isMobile":"","active":["177762"],"177762":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":"","visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"link","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/js/holler-pro.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/vendor.1ea54d89.js?ver=3.23.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.23.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"few-clouds-n","today_icon_text":"clear sky","today_temp":[15,59],"today_humidity":55,"today_wind_speed":[2.6,1.6],"today_min":[13.9,57],"today_max":[16,60.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1555502400,"day_name":"Wed","day_temp":[13,56],"owm_day_index":0},{"timestamp":1555545600,"day_name":"Thu","day_temp":[23,74],"owm_day_index":4},{"timestamp":1555632000,"day_name":"Fri","day_temp":[21,70],"owm_day_index":12},{"timestamp":1555718400,"day_name":"Sat","day_temp":[24,75],"owm_day_index":20},{"timestamp":1555804800,"day_name":"Sun","day_temp":[23,74],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://citynews.com.au/wp-content/themes/Wedje/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://citynews.com.au/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=183265&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=32aa47ac09b201a6d1d579e4c75af862108f8918#parent=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=183265&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=32aa47ac09b201a6d1d579e4c75af862108f8918#parent=https%3A%2F%2Fcitynews.com.au%2F2019%2Fvalley-of-wisdom-or-is-it-named-after-wildlife%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'21526277',post:'183265',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '183265' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cb6fd597c1f3"></textarea>
						<div id="td_live_css_uid_1_5cb6fd597c1f3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cb6fd597c1f3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cb6fd597c1f3");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>