<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    <title>Armed offenders rob unit and steal car | Canberra CityNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />


    <meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png" /><link rel="icon" type="image/png" href="https://citynews.com.au/wp-content/uploads/2019/01/CityNews-Favicon-01.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Armed offenders rob unit and steal car Comments Feed" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://citynews.com.au/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='holler-pro-css-css'  href='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/css/holler-pro-frontend.min.css?ver=0.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://citynews.com.au/wp-content/themes/Newspaper/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-enqueue-style-css'  href='https://citynews.com.au/wp-content/themes/Wedje/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://citynews.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://citynews.com.au/wp-content/themes/Wedje/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatron.js?ver=5.5' id='loadPressPatron.js-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatronModal.js?ver=5.5' id='loadPressPatronModal.js-js'></script>
<link rel="https://api.w.org/" href="https://citynews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://citynews.com.au/wp-json/wp/v2/posts/211957" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cartoon / Dose of Dorin' href='https://citynews.com.au/2020/cartoon-dose-of-dorin-335/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/" />
<link rel='shortlink' href='https://citynews.com.au/?p=211957' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gcnewsa { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gcnewsa img { height:auto; }
	.gcnewsa-col { position:relative; float:left; }
	.gcnewsa-col:first-child { margin-left: 0; }
	.gcnewsa-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.gcnewsa-col, .gcnewsa-dyn, .gcnewsa-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/citynews.com.au\/wp-admin\/","wpRestNonce":"c88703223b","wpRestUrl":"https:\/\/citynews.com.au\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Armed offenders rob unit and steal car" />
<meta property="og:url" content="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/" />
<meta property="og:description" content="THREE armed offenders threatened a householder in Gordon before stealing a black Mazda CX5 and other items." />
<meta property="article:published_time" content="2020-08-23T03:18:09+00:00" />
<meta property="article:modified_time" content="2020-08-23T03:18:09+00:00" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="867" />
<meta name="twitter:creator" content="@city_news" />
<meta name="twitter:site" content="@city_news" />
<meta name="twitter:text:title" content="Armed offenders rob unit and steal car" />
<meta name="twitter:image" content="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";
var td_get_template_directory_uri="https:\/\/citynews.com.au\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#24408e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87350960-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87350960-2');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://citynews.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/",
                                "name": "Armed offenders rob unit and steal car"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #24408e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #24408e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #24408e;
                }
                .tdm-btn-style1 {
					background-color: #24408e;
				}
				.tdm-btn-style2:before {
				    border-color: #24408e;
				}
				.tdm-btn-style2 {
				    color: #24408e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #24408e;
                    -moz-box-shadow: 0 2px 16px #24408e;
                    box-shadow: 0 2px 16px #24408e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #24408e;
                    -moz-box-shadow: 0 4px 26px #24408e;
                    box-shadow: 0 4px 26px #24408e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #222222;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-ocssl='1' class="post-template-default single single-post postid-211957 single-format-standard armed-offenders-rob-unit-and-steal-car global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-177960" class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-364"><a href="https://citynews.com.au/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li id="menu-item-180846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li id="menu-item-180833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li id="menu-item-177922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li id="menu-item-177940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li id="menu-item-177924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-177923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li id="menu-item-177925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-177926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-177937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li id="menu-item-177932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li id="menu-item-177931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-177935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-177934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-177936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-177933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li id="menu-item-180509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-177867" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177866" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://citynews.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Canberra</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sunday, August 23, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-774"><a href="https://citynews.com.au/advertise/">Advertise with us</a>
<ul class="sub-menu">
	<li id="menu-item-177956" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177956"><a href="https://citynews.com.au/wp-content/uploads/2019/02/CityNews_experience-all.pdf">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-177831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177831"><a href="https://citynews.com.au/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-177832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177832"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-186083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186083"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6073"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
             <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f424b84100dd_rand td_block_template_1"><div class="td-all-devices">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://citynews.com.au/">
			<img class="td-retina-data"  data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read" width="560"/>
			<span class="td-visual-hidden">Canberra CityNews</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" src="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="https://citynews.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://citynews.com.au/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://citynews.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://citynews.com.au/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Armed offenders rob unit and steal car</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-211957" class="post-211957 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-police" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://citynews.com.au/category/news/">News</a></li><li class="entry-category"><a  href="https://citynews.com.au/category/archive/">Archive</a></li><li class="entry-category"><a  href="https://citynews.com.au/category/archive/police/">Police</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Armed offenders rob unit and steal car</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://citynews.com.au/author/citynews/">CityNews</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-23T13:18:09+00:00" >August 23, 2020</time></span>                                                        </div>

            </header>

        </div>

            <div class="cn-tagline-box">
                <strong>Share Canberra's trusted news:</strong>            </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Armed+offenders+rob+unit+and+steal+car&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/&amp;media=https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png&description=Armed+offenders+rob+unit+and+steal+car">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Armed offenders rob unit and steal car %0A%0A https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <figure id="attachment_211958" aria-describedby="caption-attachment-211958" style="width: 1199px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-211958" src="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png" alt="" width="1199" height="867" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png 1199w, https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary-300x217.png 300w, https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary-500x362.png 500w, https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary-324x235.png 324w, https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary-696x503.png 696w, https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary-1068x772.png 1068w" sizes="(max-width: 1199px) 100vw, 1199px" /><figcaption id="caption-attachment-211958" class="wp-caption-text">The white Kia Sportage found in McKellar.</figcaption></figure>
<p><strong>THREE armed offenders threatened a householder in Gordon before stealing a black Mazda CX5 and other items.</strong></p>
<p>The offenders entered a unit on Matson Street at about 3am on August 12.</p>
<p>Police later located the stolen vehicle burnt out in Symonston.</p>
<p>Police say a white Kia Sportage bearing NSW registration CV72HS was in the area at the time of the offence. The vehicle was later found in McKellar and contained stolen items and prohibited weapons.</p>
<p><em>Anyone with information about the burglary or the movement of the white Kia Sportage should call 1800 333000 or via the <a href="https://act.crimestoppers.com.au/">Crime Stoppers ACT website</a>. </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-211957" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-211957" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-211957" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-211957" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f424b84176d4_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-5"><div class="gcnewsa-single acnewsa-338"><a class="gofollow" data-track="MzM4LDUsMSw2MA==" href="https://gailfreeman.com.au/index.php/our-services/"><img src="https://citynews.com.au/wp-content/cnewsa/gail-freeman-news-banner-august-2020.gif" /></a></div></div>
</div></div>        </div>


        <footer>
            <div class="cn-donate-box">
                <h3>Who Can You Trust?</h3>        	
<p>In a world beleaguered by spin and confused messages, there's never been more need for diverse, trustworthy, independent journalism in Canberra.</p>

<p>Who can you trust? Well, for more than 25 years, "CityNews" has proudly been an independent, free, family-owned news magazine, serving the national capital with quality, integrity and authority. Through our weekly magazine and daily through our digital platforms, we constantly and reliably deliver high-quality and diverse opinion, news, arts, socials and lifestyle columns.</p>

<p>If you trust our work online and believe in the power of independent voices, I encourage you to make a small contribution.</p>

<p>Every dollar of support will be invested back into our journalism so we can continue to provide a valuably different view of what's happening around you and keep citynews.com.au free.</p>

<p><strong>Click here to make your donation and you will be supporting the future of journalism and media diversity in the ACT.</strong></p>

<p>Thank you,</p>

<p>Ian Meikle, editor</p>

<div class="pp-donate-button"></div>             </div>
             
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Armed+offenders+rob+unit+and+steal+car&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/&amp;media=https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png&description=Armed+offenders+rob+unit+and+steal+car">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Armed offenders rob unit and steal car %0A%0A https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://citynews.com.au/2020/cartoon-dose-of-dorin-335/">Cartoon / Dose of Dorin</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://citynews.com.au/author/citynews/"><img src="https://citynews.com.au/wp-content/uploads/userphoto/79.jpg" alt="CityNews" width="70" height="51" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://citynews.com.au/author/citynews/">CityNews</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CityNews"></span><meta itemprop="datePublished" content="2020-08-23T13:18:09+00:00"><meta itemprop="dateModified" content="2020-08-23T13:18:09+10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://citynews.com.au/2020/armed-offenders-rob-unit-and-steal-car/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png"></span><meta itemprop="name" content="Canberra CityNews"></span><meta itemprop="headline " content="Armed offenders rob unit and steal car"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2020/08/Gordon-agg.-buglary.png"><meta itemprop="width" content="1199"><meta itemprop="height" content="867"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f424b84203ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f424b84203ed" ><script>var block_td_uid_3_5f424b84203ed = new tdBlock();
block_td_uid_3_5f424b84203ed.id = "td_uid_3_5f424b84203ed";
block_td_uid_3_5f424b84203ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f424b84203ed_rand","td_column_number":3,"live_filter_cur_post_id":211957,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f424b84203ed_rand","tdc_css_class_style":"td_uid_3_5f424b84203ed_rand_style"}';
block_td_uid_3_5f424b84203ed.td_column_number = "3";
block_td_uid_3_5f424b84203ed.block_type = "td_block_related_posts";
block_td_uid_3_5f424b84203ed.post_count = "3";
block_td_uid_3_5f424b84203ed.found_posts = "17300";
block_td_uid_3_5f424b84203ed.header_color = "";
block_td_uid_3_5f424b84203ed.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f424b84203ed.max_num_pages = "5767";
tdBlocksArray.push(block_td_uid_3_5f424b84203ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f424b844a01a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f424b84203ed" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f424b844a024" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f424b84203ed" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f424b84203ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/snow-flurries-and-a-cold-warning-for-lamb-losses/" rel="bookmark" class="td-image-wrap" title="Snow flurries and a cold warning for lamb losses"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-218x150.png" srcset="https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-218x150.png 218w, https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Snow flurries and a cold warning for lamb losses"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/snow-flurries-and-a-cold-warning-for-lamb-losses/" rel="bookmark" title="Snow flurries and a cold warning for lamb losses">Snow flurries and a cold warning for lamb losses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/weather-closes-covid-testing-site/" rel="bookmark" class="td-image-wrap" title="Weather closes covid testing site"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/Covid-Sneezy-218x150.png" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Covid-Sneezy-218x150.png 218w, https://citynews.com.au/wp-content/uploads/2020/08/Covid-Sneezy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weather closes covid testing site"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/weather-closes-covid-testing-site/" rel="bookmark" title="Weather closes covid testing site">Weather closes covid testing site</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/cars-stolen-as-drivers-leave-them-defrosting/" rel="bookmark" class="td-image-wrap" title="Cars stolen as drivers leave them defrosting"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/11/Police-logo-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/11/Police-logo-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/11/Police-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cars stolen as drivers leave them defrosting"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/cars-stolen-as-drivers-leave-them-defrosting/" rel="bookmark" title="Cars stolen as drivers leave them defrosting">Cars stolen as drivers leave them defrosting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f424b84203ed" data-td_block_id="td_uid_3_5f424b84203ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f424b84203ed" data-td_block_id="td_uid_3_5f424b84203ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/armed-offenders-rob-unit-and-steal-car/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=211957&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1733f2ca41794a79f3c7b8249c0dfb742b6d5cf5#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5f424b844d75f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f424b844d75f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PUZZLES</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><br />
	<a href="/Crosswords/"><img src="/wp-content/uploads/2019/10/crossword.jpg" width="240"></a><br />
	<a href="/Sudoku/"><img src="/wp-content/uploads/2019/10/sudoku.jpg" width="240"></a><br />
</center></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5f424b844f520_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">STAY CONNECTED</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,554</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/canberracitynews"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,357</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/canberracitynews#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">14,695</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@city_news"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_8_5f424b844f96c_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-7"><div class="gcnewsa-single acnewsa-334"><a class="gofollow" data-track="MzM0LDcsMSw2MA==" href="https://www.exgovfurniture.com/"><img src="https://citynews.com.au/wp-content/cnewsa/exgov-largetile-aug202020.gif" /></a></div></div>
</div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5f424b84537ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f424b84537ee" >
<style>
.td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-subcat-item .td-cur-simple-item {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #24408e;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f424b84537ee_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .block-title {
                border-color: #24408e;
            }

            
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-instagram-user a {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-load-more-wrap a:hover {
                background-color: #24408e;
                border-color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f424b84537ee_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5f424b84537ee_rand .td-post-category:hover {
                background-color: #24408e;
            }
</style><script>var block_td_uid_9_5f424b84537ee = new tdBlock();
block_td_uid_9_5f424b84537ee.id = "td_uid_9_5f424b84537ee";
block_td_uid_9_5f424b84537ee.atts = '{"custom_title":"TOP STORIES","custom_url":"","block_template_id":"","header_color":"#24408e","header_text_color":"#","accent_text_color":"#","m2_tl":"25","m2_el":"25","m6_tl":"25","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f424b84537ee_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f424b84537ee_rand","tdc_css_class_style":"td_uid_9_5f424b84537ee_rand_style"}';
block_td_uid_9_5f424b84537ee.td_column_number = "1";
block_td_uid_9_5f424b84537ee.block_type = "td_block_2";
block_td_uid_9_5f424b84537ee.post_count = "5";
block_td_uid_9_5f424b84537ee.found_posts = "66";
block_td_uid_9_5f424b84537ee.header_color = "#24408e";
block_td_uid_9_5f424b84537ee.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f424b84537ee.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_9_5f424b84537ee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TOP STORIES</span></h4></div><div id=td_uid_9_5f424b84537ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/act-public-students-spammed-with-inappropriate-emails/" rel="bookmark" class="td-image-wrap" title="ACT public students spammed with inappropriate emails"><img width="324" height="160" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/Screen-Shot-2020-04-16-at-5.02.02-PM-324x160.png" alt="" title="ACT public students spammed with inappropriate emails"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/act-public-students-spammed-with-inappropriate-emails/" rel="bookmark" title="ACT public students spammed with inappropriate emails">ACT public students spammed with inappropriate emails</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://citynews.com.au/author/citynews/">CityNews</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T13:58:16+00:00" >August 17, 2020</time></span>                <div class="td-module-comments"><a href="https://citynews.com.au/2020/act-public-students-spammed-with-inappropriate-emails/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Public school students across the ACT were spammed with inappropriate emails, including emails with pornographic links, for about three hours on Friday (August 14) before the student email system was shut down.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/cops-suspicious-of-hall-showground-fire/" rel="bookmark" class="td-image-wrap" title="Cops suspicious of Hall showground fire"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/Traffic-car-website-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Traffic-car-website-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/08/Traffic-car-website-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cops suspicious of Hall showground fire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/cops-suspicious-of-hall-showground-fire/" rel="bookmark" title="Cops suspicious of Hall showground fire">Cops suspicious of Hall showground fire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T17:05:06+00:00" >August 18, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/plans-for-a-permanent-pill-testing-site-in-civic/" rel="bookmark" class="td-image-wrap" title="Plans for a permanent pill testing site in Civic"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/pexels-anna-shvets-3786128-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/pexels-anna-shvets-3786128-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/08/pexels-anna-shvets-3786128-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Plans for a permanent pill testing site in Civic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/plans-for-a-permanent-pill-testing-site-in-civic/" rel="bookmark" title="Plans for a permanent pill testing site in Civic">Plans for a permanent pill testing site in Civic</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T09:56:28+00:00" >August 21, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/snow-flurries-and-a-cold-warning-for-lamb-losses/" rel="bookmark" class="td-image-wrap" title="Snow flurries and a cold warning for lamb losses"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-100x70.png" srcset="https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-100x70.png 100w, https://citynews.com.au/wp-content/uploads/2020/08/IMG_5619-e1598070662948-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Snow flurries and a cold warning for lamb losses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/snow-flurries-and-a-cold-warning-for-lamb-losses/" rel="bookmark" title="Snow flurries and a cold warning for lamb losses">Snow flurries and a cold warning for lamb losses</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T14:39:20+00:00" >August 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/federal-parliaments-hybrid-sitting-will-make-history/" rel="bookmark" class="td-image-wrap" title="Federal parliament&#8217;s &#8216;hybrid&#8217; sitting will make history"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanFederalPolitics-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanFederalPolitics-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanFederalPolitics-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federal parliament&#8217;s &#8216;hybrid&#8217; sitting will make history"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/federal-parliaments-hybrid-sitting-will-make-history/" rel="bookmark" title="Federal parliament&#8217;s &#8216;hybrid&#8217; sitting will make history">Federal parliament&#8217;s &#8216;hybrid&#8217; sitting will make history</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T11:59:20+00:00" >August 18, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5f424b84d7e47_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-6"><div class="gcnewsa-single acnewsa-335"><a class="gofollow" data-track="MzM1LDYsMSw2MA==" href="https://www.facebook.com/pages/category/Deli/Alpha-Continental-Deli-113258600395173/"><img src="https://citynews.com.au/wp-content/cnewsa/alphacontinentalmedtile.gif" /></a></div></div>
</div></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Neil, of Fisher</span> on <a href="https://citynews.com.au/2020/is-steel-working-hard-to-lose-in-murrumbidgee/#comment-218761">Is Steel working hard to lose in Murrumbidgee?</a></li><li class="recentcomments"><span class="comment-author-link">Hamba</span> on <a href="https://citynews.com.au/2020/is-steel-working-hard-to-lose-in-murrumbidgee/#comment-218760">Is Steel working hard to lose in Murrumbidgee?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://davidatqcm.wordpress.com' rel='external nofollow ugc' class='url'>davidatqcm</a></span> on <a href="https://citynews.com.au/2020/movie-review-la-belle-epoque-m/#comment-218759">Movie review / &#8216;La Belle Epoque&#8217; (M)</a></li><li class="recentcomments"><span class="comment-author-link">Neil, of Fisher</span> on <a href="https://citynews.com.au/2020/why-are-the-canberra-liberals-so-extreme/#comment-218758">Why are the Canberra Liberals &#8216;so extreme&#8217;?</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Emery</span> on <a href="https://citynews.com.au/2020/why-canberra-deserves-better-than-failed-labor/#comment-218756">Why Liberal diversity trumps failed Labor</a></li></ul></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5f424b84de1c3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5f424b84de1c3" ><script>var block_td_uid_11_5f424b84de1c3 = new tdBlock();
block_td_uid_11_5f424b84de1c3.id = "td_uid_11_5f424b84de1c3";
block_td_uid_11_5f424b84de1c3.atts = '{"custom_title":"REVIEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"110","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5f424b84de1c3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5f424b84de1c3_rand","tdc_css_class_style":"td_uid_11_5f424b84de1c3_rand_style"}';
block_td_uid_11_5f424b84de1c3.td_column_number = "1";
block_td_uid_11_5f424b84de1c3.block_type = "td_block_16";
block_td_uid_11_5f424b84de1c3.post_count = "3";
block_td_uid_11_5f424b84de1c3.found_posts = "2784";
block_td_uid_11_5f424b84de1c3.header_color = "#";
block_td_uid_11_5f424b84de1c3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f424b84de1c3.max_num_pages = "928";
tdBlocksArray.push(block_td_uid_11_5f424b84de1c3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REVIEWS</span></h4></div><div id=td_uid_11_5f424b84de1c3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/mulan-emerges-at-a-price/" rel="bookmark" class="td-image-wrap" title="&#8216;Mulan&#8217; finally emerges, but at a price"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/mulan-e1597637020278-100x70.jpeg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/mulan-e1597637020278-100x70.jpeg 100w, https://citynews.com.au/wp-content/uploads/2020/08/mulan-e1597637020278-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Mulan&#8217; finally emerges, but at a price"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/mulan-emerges-at-a-price/" rel="bookmark" title="&#8216;Mulan&#8217; finally emerges, but at a price">&#8216;Mulan&#8217; finally emerges, but at a price</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T10:30:38+00:00" >August 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/movie-review-sequin-in-a-blue-room-r/" rel="bookmark" class="td-image-wrap" title="Movie review /  &#8216;Sequin in a Blue Room&#8217; (R)"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/sequin-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/sequin-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/08/sequin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Movie review /  &#8216;Sequin in a Blue Room&#8217; (R)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/movie-review-sequin-in-a-blue-room-r/" rel="bookmark" title="Movie review /  &#8216;Sequin in a Blue Room&#8217; (R)">Movie review /  &#8216;Sequin in a Blue Room&#8217; (R)</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/a-sweet-slice-of-charming-coastal-brittany/" rel="bookmark" class="td-image-wrap" title="A sweet slice of charming coastal Brittany"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/Smoked-salmon-galette-IMG_8332-scaled-e1597037055342-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Smoked-salmon-galette-IMG_8332-scaled-e1597037055342-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/08/Smoked-salmon-galette-IMG_8332-scaled-e1597037055342-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A sweet slice of charming coastal Brittany"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/a-sweet-slice-of-charming-coastal-brittany/" rel="bookmark" title="A sweet slice of charming coastal Brittany">A sweet slice of charming coastal Brittany</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:19:29+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_12_5f424b84e1f21_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f424b84e1f21" ><div class="td-block-title-wrap"></div><div id=td_uid_12_5f424b84e1f21 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Canberra</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_12_5f424b84e1f21"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_12_5f424b84e1f21">
				<input id="td_uid_12_5f424b84e1f21" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_12_5f424b84e1f21"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_12_5f424b84e1f21">
					<span class="td-big-degrees">5.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">3.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">75						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/canberracitynews" target="_blank">@canberracitynews</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_13_5f424b84e2117_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f424b84e2117" ><div class="td-block-title-wrap"></div><div id=td_uid_13_5f424b84e2117 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDhupNjjc3S" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/116910516_1240394099655190_5748820203091876373_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=kVGQi4H6svUAX9INUEb&oh=b38745b3353ba05d937abcbf5023c750&oe=5F6C224D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDN8HOTD6yv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/115956243_620246795263455_5862843748333267860_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=gLFWmhGK-SwAX93yhFp&oh=b09203ed954f1f89699c6f5bb5294ee5&oe=5F6A9FFA"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDNmE7tI4Sf" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/116245649_171921667780629_1134097077925108551_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=B7SmPv3aw6wAX_yR9A9&oh=584c882f066de11ecc21e96b36107a43&oe=5F6D1CF2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CC7MuTPqSPT" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s640x640/109560288_281325526304647_7899528897718086131_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=GJvShYPs9CoAX9O38Sv&oh=753274600297baa67a5a17141c2e5e7c&oe=5F6A4AF5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CC7DPLul-c0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/115865906_1997062557084915_1058218372391538455_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=u2-5_HeKbagAX-ozMN4&oh=d567ebc546130da9086a933c6ea69253&oe=5F6AA445"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CCSZSoHDgRS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.57.1080.1080a/s640x640/106356667_587269658886651_5431025801880008616_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=mrttud_IpsAAX9YE7y1&oh=db929b420ba5977a069428221e854ba7&oe=5F6B51DE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://citynews.com.au/"><img class="td-retina-data" src="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" alt="City News" title="" width="width=&quot;300&quot;" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>More Info</span></h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-177912" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177912"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177913" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177913"><a href="#" data-id="177762">Subscribe</a></li>
<li id="menu-item-177914" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177914"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-177915" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177915"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categories</span></h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-177904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-177904"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-177957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177957"><a href="https://citynews.com.au/category/blogs/">Views</a></li>
<li id="menu-item-177958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177958"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-177908" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177908"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-208021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208021"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1993 - 2020 Macquarie Publishing Pty Ltd . All Rights Reserved.  |  Website by <a href="https://wedje.com.au/introduction" style="color: #ff9900"><strong>Wedje</strong></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


            <style type="text/css">
            #hwp-187015, #hwp-187015 a, #hwp-187015 i, #hwp-187015 .holler-inside, #hwp-187015 .holler-title { color: #000000 !important; }
            #hwp-187015.hwp-template-4 { border-top-color: #f90000; }
            #hwp-187015, #hwp-187015 .hwp-first-row { background-color: #ffffff }
            #hwp-187015 .hwp-email-btn, #hwp-187015 .hwp-progress > span, #hwp-187015 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-187015" data-id="187015" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-187015" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="85162b2110" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="First name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            
            <style type="text/css">
            #hwp-177762, #hwp-177762 a, #hwp-177762 i, #hwp-177762 .holler-inside, #hwp-177762 .holler-title { color: #000000 !important; }
            #hwp-177762.hwp-template-4 { border-top-color: #f90000; }
            #hwp-177762, #hwp-177762 .hwp-first-row { background-color: #ffffff }
            #hwp-177762 .hwp-email-btn, #hwp-177762 .hwp-progress > span, #hwp-177762 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-177762" data-id="177762" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-177762" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="85162b2110" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="Name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Subscribe</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            	<div style="display:none">
	<div class="grofile-hash-map-9e4e44a4a34fc2b802b5edb7de5f9d5c">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f424b84e8d47
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citynews.com.au\/2020\/armed-offenders-rob-unit-and-steal-car\/":211957};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/armed-offenders-rob-unit-and-steal-car/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a55ee089.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/citynews.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/citynews.com.au\/wp-content\/plugins\/holler-box\/","hwpNonce":"6f266cad6c","expires":"999","isMobile":"1","disable_tracking":"","active":["187015","177762"],"187015":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":"","visitor":"returning","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"scroll","delay":"1","showSettings":"hide_for","hideForDays":"999","hide_after":"never","hide_after_delay":"3","devices":"desktop_only","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"},"177762":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":"","visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"link","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.2' id='holler-js-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/js/holler-pro.min.js?ver=0.7.0' id='holler-pro-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202034' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/public.8da4f1ac.js?ver=3.48.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[5.1,41.1],"today_humidity":75,"today_wind_speed":[5.7,3.5],"today_min":[3.9,39],"today_max":[6,42.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1598173200,"day_name":"Sun","day_temp":[4,40],"owm_day_index":0},{"timestamp":1598227200,"day_name":"Mon","day_temp":[9,47],"owm_day_index":5},{"timestamp":1598313600,"day_name":"Tue","day_temp":[11,51],"owm_day_index":13},{"timestamp":1598400000,"day_name":"Wed","day_temp":[12,53],"owm_day_index":21},{"timestamp":1598486400,"day_name":"Thu","day_temp":[14,57],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_12_5f424b84e1f21","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[5.1,41.1],"today_humidity":75,"today_wind_speed":[5.7,3.5],"today_min":[3.9,39],"today_max":[6,42.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1598173200,"day_name":"Sun","day_temp":[4,40],"owm_day_index":0},{"timestamp":1598227200,"day_name":"Mon","day_temp":[9,47],"owm_day_index":5},{"timestamp":1598313600,"day_name":"Tue","day_temp":[11,51],"owm_day_index":13},{"timestamp":1598400000,"day_name":"Wed","day_temp":[12,53],"owm_day_index":21},{"timestamp":1598486400,"day_name":"Thu","day_temp":[14,57],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://citynews.com.au/wp-content/themes/Wedje/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://citynews.com.au/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=211957&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1733f2ca41794a79f3c7b8249c0dfb742b6d5cf5#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=211957&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1733f2ca41794a79f3c7b8249c0dfb742b6d5cf5#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Farmed-offenders-rob-unit-and-steal-car%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'21526277',post:'211957',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '211957' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f424b84e94e4"></textarea>
						<div id="td_live_css_uid_1_5f424b84e94e4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f424b84e94e4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f424b84e94e4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.317 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-23 20:57:08 -->

<!-- Compression = gzip -->