<!doctype html>
<html lang="en-AU" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-16x16.png" sizes="16x16" />
		
        
		
        <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://citynews.com.au/wp-content/themes/citynews-2021/style.css" />
        <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />
		<link rel="stylesheet" href="https://citynews.com.au/wp-content/themes/citynews-2021/css/outdatedbrowser.min.css">
		
				<script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
        
                
        <script type="text/javascript">
            var wpPageVars = {"site":"Canberra","pageType":"post","priCat":["arts-entertainment"],"secCat":["music"],"tags":["smiths-alternative","tobias-cole"]};
        </script>
        
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Toby brings opera&#039;s hits to Smith&#039;s | Canberra CityNews</title>
	<meta name="description" content="In a new venture that mixes opera with cabaret, leading Canberra musical identity Tobias Cole is fusing opera with cabaret – and his first venture is a concert version of Henry Purcell’s “Dido Aeneas”." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Toby brings opera&#039;s hits to Smith&#039;s | Canberra CityNews" />
	<meta property="og:description" content="In a new venture that mixes opera with cabaret, leading Canberra musical identity Tobias Cole is fusing opera with cabaret – and his first venture is a concert version of Henry Purcell’s “Dido Aeneas”." />
	<meta property="og:url" content="https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/" />
	<meta property="og:site_name" content="Canberra CityNews" />
	<meta property="article:published_time" content="2022-11-22T04:07:22+00:00" />
	<meta property="og:image" content="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?fit=777%2C507&#038;ssl=1" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="507" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citynews.com.au/#website","url":"https://citynews.com.au/","name":"Canberra CityNews","description":"All about Canberra","potentialAction":[{"@type":"SearchAction","target":"https://citynews.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/#primaryimage","inLanguage":"en-AU","url":"https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?fit=777%2C507&ssl=1","width":777,"height":507,"caption":"Cole\u2019s Opera Salon-Dido Cast members, from left: Charles Hudson (Sailor), Emmeline Booth (Dido), Lily Ward (Belinda/Sorceress), Tobias Cole (Conductor/viola), Elsa Huber (Second Woman/Witch), Ethan Lee (Ensemble), Marcel Cole (Aeneas). Photo: Marcel Cole"},{"@type":"WebPage","@id":"https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/#webpage","url":"https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/","name":"Toby brings opera's hits to Smith's | Canberra CityNews","isPartOf":{"@id":"https://citynews.com.au/#website"},"primaryImageOfPage":{"@id":"https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/#primaryimage"},"datePublished":"2022-11-22T04:07:22+00:00","dateModified":"2022-11-22T04:07:22+00:00","author":{"@id":"https://citynews.com.au/#/schema/person/f62caca02b63446ba29eb9439c4bad6f"},"description":"In a new venture that mixes opera with cabaret, leading Canberra musical identity Tobias Cole is fusing opera with cabaret \u2013 and his first venture is a concert version of Henry Purcell\u2019s \u201cDido Aeneas\u201d.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/"]}]},{"@type":["Person"],"@id":"https://citynews.com.au/#/schema/person/f62caca02b63446ba29eb9439c4bad6f","name":"Helen Musa","image":{"@type":"ImageObject","@id":"https://citynews.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/cdefc99fa5b0e15b5611fce6d27b862c?s=96&d=mm&r=g","caption":"Helen Musa"},"description":"\u201cCityNews\u201d arts editor"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Toby brings opera&#8217;s hits to Smith&#8217;s Comments Feed" href="https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://citynews.com.au/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://citynews.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://citynews.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://citynews.com.au/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://citynews.com.au/wp-content/themes/citynews-2021/css/foundation.xy.css?ver=1' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css2?family=Newsreader%3Aital%2Cwght%400%2C400%3B0%2C600%3B1%2C400%3B1%2C600&#038;display=swap&#038;ver=1' media='all' />
<link rel='stylesheet' id='app-css' href='https://citynews.com.au/wp-content/themes/citynews-2021/css/app.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='weather-css' href='https://citynews.com.au/wp-content/themes/citynews-2021/css/owfont-regular.css?ver=1.0.3' media='all' />
<link rel='stylesheet' id='ari-fancybox-css' href='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.9' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' media='all' />
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/modernizr-3.6.0.min.js?ver=3.6.0' id='modernizr-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-3.3.1.min.js?ver=3.3.1' id='jquery-js'></script>
<script id='ari-fancybox-js-extra'>
var ARI_FANCYBOX = {"lightbox":{"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{},"viewers":{"pdfjs":{"url":"https:\/\/citynews.com.au\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
</script>
<script src='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.9' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://citynews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://citynews.com.au/wp-json/wp/v2/posts/272791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://citynews.com.au/?p=272791' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Ftoby-brings-operas-hits-to-smiths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Ftoby-brings-operas-hits-to-smiths%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLDB7P8');</script>
<!-- End Google Tag Manager -->	<style>img#wpstats{display:none}</style>
		<style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style><!--- Start: GPT header script --->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  if (typeof wpPageVars === "undefined") {
      var wpPageVars = {"site":"Canberra","pageType":"","cat":[""],"tags":[]};
  }
    switch (wpPageVars.pageType) {
      case "home":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/home";
       var gamPageType = "homepage";
      break;
      
     case "category":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/category";
       var gamPageType = "category";
      break;
      
     case "post":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/article";
       var gamPageType = "post";
      break;

      default:
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/misc";
       var gamPageType = "misc";
      }
  var gamData =
			{
  "adUnit": gamAdUnitPath,
  "kv": { "pagetype": [gamPageType], "cat": [wpPageVars.priCat], "subcat": [wpPageVars.secCat], "tags": [wpPageVars.tags] },
  "sizeMap":	{
			"header":[[[1007,0],[[970,250]]],[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"halfpage":[[[1440,0],[[300,600]]],[[0,0],[]]],
			"deskmrec":[[[1440,0],[[300,250]]],[[0,0],[]]],
			"halfpagearticle":[[[1024,0],[[300,600]]],[[0,0],[]]],
			"mrecarticle":[[[1024,0],[[300,250]]],[[0,0],[]]],
			"mobmrec":[[[1439,0],[]],[[0,0],[[300,250]]]],
			"banner":[[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"bannermrec":[[[768,0],[[728,90]]],[[0,0],[[300,250]]]],
			"anchor":[[[768,0],[]],[[0,0],[[320,50]]]],
			"midarticle":[[[768,0],[[728,90],["fluid"]]],[[0,0],[[300,250],[320,100],[320,50],["fluid"]]]]
		 }
		}
		// Ad Tester (add "?adtest=testvalue" to url, inserts KV for targeting). Can also capture other URL query strings.
    function getQueryVariable(variable) {
      var query = window.location.search.substring(1);
      var vars = query.split("&");
      for (var i = 0; i < vars.length; i++) {
        var pair = vars[i].split("=");
        if (pair[0] == variable) {
          return pair[1];
        }
      }
      return ('false');
    }
    var kvAdTest = getQueryVariable("adtest");
    // Check browser width for skins
    var viewportWidth = document.documentElement.clientWidth;
    var showSkin = 'N';
    if (viewportWidth >= 1800) {
      showSkin = 'Y';
      }
    // Extract article title from last section of url
    getPageURL = window.location.pathname;
    pageURLArray = getPageURL.split('/');
    pageURL = '';
    while (pageURLArray.length > 0 && pageURL == '') {
      pageURL = pageURLArray.pop();
    }
    // Set page-level key-values and GPT settings
    googletag.cmd.push(function() {
     googletag.pubads().setTargeting("title", [pageURL]).setTargeting("adtest", [kvAdTest]).setTargeting("skin", [showSkin]);
     if (gamData.kv) {
       Object.keys(gamData.kv).forEach(function(key) {
         googletag.pubads().setTargeting(key, gamData.kv[key]);
       });
     }
     googletag.pubads().setCentering(true);
		 googletag.pubads().collapseEmptyDivs();

    // Enable lazy-loading for all ad slots
     googletag.pubads().enableLazyLoad({
       fetchMarginPercent: 100,
       renderMarginPercent: 50,
       mobileScaling: 2.0
     });
     
	// In-view refresh settings
	var adRefreshKey = 'refresh';
	var adRefreshFlag = 'true';
	var adRefreshTime = 30
	googletag.pubads().addEventListener('impressionViewable', function(event) {
     var slot = event.slot;
      if (slot.getTargeting(adRefreshKey).indexOf(adRefreshFlag) > -1) {
       setTimeout(function() {
        googletag.pubads().refresh([slot]);
       }, adRefreshTime * 1000);
      }
     });

    googletag.enableServices();
   });

		// for testing purposes only
    console.log("browser width: " + viewportWidth);
    console.log("desktop skin: " + showSkin);
    console.log("ad unit path: " + gamData.adUnit);
    console.log("pagetype: " + gamData.kv.pagetype);
    console.log("primary cat: " + gamData.kv.cat);
    console.log("secondary cat: " + gamData.kv.subcat);
    console.log("tags: " + gamData.kv.tags);
    console.log("adtest: " + kvAdTest);
    console.log("page URL/title: " + pageURL);
 </script>
 <!--- End: GPT header script --->		
		<style type="text/css">
			:root {	
				--color-highlight: #25408f;
				--color-highlight-alt: #112c7b;
			}
		</style>
        
    </head>
    
    <body class="post-template-default single single-post postid-272791 single-format-standard">
		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60a4a21cd7b8e8cd"></script>
        
    <div class='code-block code-block-1' style='height: 0; overflow: hidden;'>
  <div id="gam_oop_pos0" style="height: 0; overflow: hidden">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineOutOfPageSlot(gamData.adUnit, 'gam_oop_pos0')
 				.setTargeting('pos', '0')
 				.addService(googletag.pubads());
       googletag.display('gam_oop_pos0');
    });
   </script>
  </div></div>
<div class='code-block code-block-11' style='height: 0; overflow: hidden;'>
   <script type='text/javascript'>
    googletag.cmd.push(function() {
     gam_anchor_pos0 = googletag.defineOutOfPageSlot(gamData.adUnit, googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);
			if (gam_anchor_pos0) {
				gam_anchor_pos0
  				.defineSizeMapping(gamData.sizeMap.anchor)
			    .setTargeting('pos', '0')
			    .setTargeting('refresh', 'true')
			    .addService(googletag.pubads());
     googletag.display(gam_anchor_pos0);
			}});
		</script></div>
		
	<section class="padding-top outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative">
					<div class="ad ad--billboard">
					    <div class='code-block code-block-2' style='margin: 2px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_header_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [970, 250],'gam_header_pos1')
				.defineSizeMapping(gamData.sizeMap.header)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_header_pos1');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>        
    <header id="top-bar" class="top-bar padding-top outer-row">
        <div class="grid-container">
            <div class="boxed-content" style="background-color:var(--color-highlight);">
                <div class="grid-x grid-padding-x grid-padding-y align-middle">
                    <div class="cell large-3">
						                        <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-middle">
                            <div class="cell shrink">
                                <p class="text-small text-white">News location:</p>
                            </div>
                            <div class="cell shrink">
								<form class="site-selection text-small" method="get">
									<select onchange="location = this.options[this.selectedIndex].value;">
										<option value="https://citynews.com.au/">Canberra</option><option value="https://citynewsqbn.com.au/">Queanbeyan</option>									</select>
								</form>
                            </div>
                        </div>
						                    </div>
                    <div class="cell large-auto">
                        <div class="grid-x align-middle">
                            <div class="cell shrink large-auto">
                                <h1 class="site-logo site-logo__large">
                                    <a class="site-logo__link ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
                                </h1>
                            </div>
                            <div class="cell auto hide-for-large">
                                <button type="button" class="menu-button menu-button--closed js-menu-trigger hide-for-large">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="cell large-3 show-for-large">
                                                <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-right">
                                                        <div class="cell shrink">
                                <a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
                            </div>
                                                                                    <div class="cell shrink">
                                <a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
                            </div>
                                                    </div>
                                            </div>
                </div>
            </div>
			<div class="padding-bottom border-bottom">
				<div class="padding-top grid-x grid-padding-x align-bottom align-center show-for-large">
					<div class="cell auto large-text-center text-small">		
						Canberra Today <i class="owf owf-lg owf-802"></i> 11&deg;/15&deg; | Tuesday, November 22, 2022 | <a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a> | <a href="https://citynews.com.au/crosswords/" target="_self">Crossword</a> &amp; <a href="https://citynews.com.au/sudoku/" target="_self">Sudoku</a>					</div>
				</div>
			</div>
			<div class="border-bottom show-for-large">
				<div class="grid-x grid-padding-x align-justify align-middle">
					<div class="cell shrink">
						<nav class="top-bar__navigation"><ul id="menu-primary-navigation" class="grid-x grid-padding-x"><li id="menu-item-235785" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Politics</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235787" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-235788" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-235789" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-235790" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li id="menu-item-235791" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/what-albanese-wants-for-christmas/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Albanese-and-Xi-e1668990585126.jpeg?fit=592%2C399&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Albanese-and-Xi-e1668990585126.jpeg?fit=592%2C399&ssl=1" alt="What Albo wants for Christmas"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/what-albanese-wants-for-christmas/">What Albo wants for Christmas</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/xi-meeting-a-showstopper-for-albanese/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Headlines-resized.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Headlines-resized.jpg?fit=1200%2C800&ssl=1" alt="Xi meeting a showstopper for Albanese"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/xi-meeting-a-showstopper-for-albanese/">Xi meeting a showstopper for Albanese</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/government-likely-to-deliver-cuts-to-energy-prices-by-christmas/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/6oustide_headshot.jpg?fit=943%2C629&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/6oustide_headshot.jpg?fit=943%2C629&ssl=1" alt="Government likely to deliver cuts to energy prices by Christmas"></span></span></a></div><a href="https://citynews.com.au/category/politics/political-commentary/" class="category-link category-link--politics">Political commentary</a><h2 class="h3"><a href="https://citynews.com.au/2022/government-likely-to-deliver-cuts-to-energy-prices-by-christmas/">Government likely to deliver cuts to energy prices by Christmas</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Opinion</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235807" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-235793" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/back-to-the-future-for-miserable-baby-health-strategy/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/1-Health-lesson-at-clinic-1954.jpg?fit=704%2C539&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/1-Health-lesson-at-clinic-1954.jpg?fit=704%2C539&ssl=1" alt="Back to the future for 'miserable' baby health strategy "></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/back-to-the-future-for-miserable-baby-health-strategy/">Back to the future for 'miserable' baby health strategy </a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/arrogant-government-that-relies-on-indifference/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/Letters-e1630627442534.jpg?fit=500%2C286&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/Letters-e1630627442534.jpg?fit=500%2C286&ssl=1" alt="Arrogant government that relies on indifference "></span></span></a></div><a href="https://citynews.com.au/category/blogs/letters/" class="category-link category-link--blogs">Letters</a><h2 class="h3"><a href="https://citynews.com.au/2022/arrogant-government-that-relies-on-indifference/">Arrogant government that relies on indifference </a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/green-protest-lets-turn-potholes-into-pot-plants/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/road-potholes-with-plants.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/road-potholes-with-plants.jpg?fit=1200%2C800&ssl=1" alt="Green protest: let's turn potholes into pot plants"></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/green-protest-lets-turn-potholes-into-pot-plants/">Green protest: let's turn potholes into pot plants</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cell shrink menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Arts &amp; Entertainment</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235795" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li id="menu-item-235796" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-235797" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li id="menu-item-235798" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-235800" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-235801" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-235802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent cell shrink menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-235803" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-235804" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li id="menu-item-235805" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/tenor-goes-from-nice-guy-to-wimp/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Carmen-on-Cockatoo-Island-2-e1669090098249.png?fit=587%2C423&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Carmen-on-Cockatoo-Island-2-e1669090098249.png?fit=587%2C423&ssl=1" alt="Tenor goes from nice guy to wimp"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a><h2 class="h3"><a href="https://citynews.com.au/2022/tenor-goes-from-nice-guy-to-wimp/">Tenor goes from nice guy to wimp</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?fit=777%2C507&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?fit=777%2C507&ssl=1" alt="Toby brings opera's hits to Smith's"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a><h2 class="h3"><a href="https://citynews.com.au/2022/toby-brings-operas-hits-to-smiths/">Toby brings opera's hits to Smith's</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/a-family-in-a-state-a-flux/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/2022-HoS_ThatWasFriday_EnyaBillyCrew@BAC-_44.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/2022-HoS_ThatWasFriday_EnyaBillyCrew@BAC-_44.jpg?fit=1200%2C800&ssl=1" alt="A family in a state a flux"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/" class="category-link category-link--arts-entertainment">Theatre</a><h2 class="h3"><a href="https://citynews.com.au/2022/a-family-in-a-state-a-flux/">A family in a state a flux</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Lifestyle</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235799" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li id="menu-item-235808" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-235809" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-235810" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li id="menu-item-235811" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-235812" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-235813" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/pick-roses-for-long-lasting-colour/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/10/17th-November-Rose-resized-rotated-e1667544554459.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/10/17th-November-Rose-resized-rotated-e1667544554459.jpg?fit=1200%2C800&ssl=1" alt="Pick roses for long-lasting colour"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/gardening/" class="category-link category-link--lifestyle">Gardening</a><h2 class="h3"><a href="https://citynews.com.au/2022/pick-roses-for-long-lasting-colour/">Pick roses for long-lasting colour</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/supporting-mums-through-pregnancy-and-beyond-2/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/mum-and-baby.jpeg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/mum-and-baby.jpeg?fit=1200%2C800&ssl=1" alt="Supporting mums through pregnancy and beyond"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/" class="category-link category-link--lifestyle">Lifestyle</a><h2 class="h3"><a href="https://citynews.com.au/2022/supporting-mums-through-pregnancy-and-beyond-2/">Supporting mums through pregnancy and beyond</a></h2><p class="text-xsmall text-grey">Sponsored Content</p></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/canteen-food-was-never-this-good/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Chicken-Katsu-Rice-Bowl-IMG_6156-resized-e1667861466466.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Chicken-Katsu-Rice-Bowl-IMG_6156-resized-e1667861466466.jpg?fit=1200%2C800&ssl=1" alt="Canteen food was never this good!"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/dining/" class="category-link category-link--lifestyle">Dining</a><h2 class="h3"><a href="https://citynews.com.au/2022/canteen-food-was-never-this-good/">Canteen food was never this good!</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cell shrink menu-item-235814"><a href="#">More</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>More</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235816" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li id="menu-item-235817" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-235818" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li id="menu-item-235819" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-235820" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-235821" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li id="menu-item-235822" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-235823" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li id="menu-item-235824" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2"><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Subscribe</h4><p class="text-small">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
<a href="https://citynews.com.au/subscribe/" class="btn btn--highlight text-small" target="_self">Subscribe</a></div></div></div><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Support CityNews</h4><p class="text-small">Make a donation and support the future of journalism and media diversity in the ACT.</p>
<a href="https://citynews.com.au/support/" class="btn btn--highlight text-small" target="_self">Support</a></div></div></div></div></div></div></div></div></div></div></li>
</ul></nav>					</div>
					<div class="cell shrink">
						<div class="site-search">
							 <form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
								<input type="text" name="s" value="" placeholder="Search">
								<input type="hidden" name="post_type" value="post" />
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
    </header>
		
	<div class="site-navigation outer-row hide-for-large">
    	<div class="grid-container content-area">
			<div class="grid-x grid-padding-x">
				<div class="cell">
					<div class="padding-bottom">
						<div class="grid-x grid-padding-x">
							<div class="cell auto">
								<form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
									<input type="text" name="s" value="" placeholder="Search">
									<input type="hidden" name="post_type" value="post" />
								</form>
							</div>
							<div class="cell shrink">
								<button type="button" class="menu-button menu-button--open js-menu-trigger">
									<span></span>
									<span></span>
									<span></span>
								</button>
							</div>
						</div>
					</div>
					<nav class="site-navigation__navigation"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235814"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul></nav>				</div>
			</div>
		</div>
    </div>
    
    <main>
	
		<section class="padding-top outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<article id="post-272791" class="single-post padding-bottom post-272791 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-music tag-smiths-alternative tag-tobias-cole">
							<header class="padding-bottom">
								<ul class="category-list"><li><a href="https://citynews.com.au/category/arts-entertainment/" class="category-link category-link--arts-entertainment">Arts &amp; Entertainment</a></li><li><a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a></li></ul><h1>Toby brings opera&#8217;s hits to Smith&#8217;s</h1>							</header>
														<div class="post-content">
								<figure id="attachment_272792" aria-describedby="caption-attachment-272792" style="width: 777px" class="wp-caption aligncenter"><img decoding="async" class="size-full wp-image-272792" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?resize=777%2C507&#038;ssl=1" alt="" width="777" height="507" srcset="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Toby-Coles-Dido-team-e1669089879431.jpg?resize=600%2C392&amp;ssl=1 600w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /><figcaption id="caption-attachment-272792" class="wp-caption-text">Cole’s Opera Salon-Dido Cast members, from left: Charles Hudson (Sailor), Emmeline Booth (Dido), Lily Ward (Belinda/Sorceress), Tobias Cole (Conductor/viola), Elsa Huber (Second Woman/Witch), Ethan Lee (Ensemble), Marcel Cole (Aeneas). Photo: Marcel Cole</figcaption></figure>
<p><strong>IN a new venture that mixes opera with cabaret, leading Canberra musical identity Tobias Cole is fusing opera with cabaret – and his first venture is a concert version of Henry Purcell’s “Dido Aeneas”.</strong></p>
<p>The opera, written in the 1680s, is even now the most famous of all operas in English and is usually staged with some extravagance as the doomed queen of Carthage, Dido, abandoned by the Trojan hero, Aeneas, takes herself to the funeral pyre.</p>
<p>Stage designers for generations have had fun with the final conflagration, but the new Cole’s Opera Salon Hotel is turning its back on all that, with an ensemble team of nine singers presenting the great hits of the work at Smith’s Alternative, but with a touch of glamour.</p>
<p>Cole, who has for some time presenting been hosting an event there called “classical capers” is a great fan of Smith&#8217;s and its cabaret vibe, telling me, “that was my main inspiration, it&#8217;s very friendly, you can get a drink or can get a quiet spot up the back, and it&#8217;s not stuffy.”</p>
<p>Not the way, he implies, that some people think about Baroque opera, and it reminds Cole that the very first performance of Handel’s opera “Esther” took place in a pub, so Smith’s is perfect.</p>
<p>The talent is drawn from Cole’s own voice students, most of him he first met when he was conducting the ANU Chamber Choir in 2019, when he recognised the phenomenon of the phoenix, rising from the ashes at the ANU School of music and the potential in the choir, which he still conducts.</p>
<p>At the very same time, he was grappling with the realisation that his massive operation, “Handel in the Theatre”, known for mainstage presentations in The Playhouse, was no longer a going concern because of covid, and he was scrambling for opportunities for singers.</p>
<p>Now the chamber choir is becoming a success, performing for the Australian of the Year awards, recently shining in the opera “Victory over the Sun” with Sydney Chamber Opera at the NGA and, earlier, performing a program, “Voices of London” in the National Portrait Gallery during its Shakespeare Winehouse exhibition.</p>
<p>A month ago, Emmeline Booth, who plays Dido and Lily Ward, who plays Belinda, were finalists in the Whitworth Roach performers competition, with Ward taking home the top prize. Such talent twill soon be up, up and away so this is a good time to catch them.</p>
<p>The concert format he says will take away the complications for staging for which he doesn&#8217;t have resources at the moment, but there will be.</p>
<p>As for “Dido and Aeneas,” one thing that&#8217;s got him fascinated is the is Nahum Tate’s magnificent libretto, sorceresses, witches and an evil spirit who persuades Aeneas to leave Carthage and Dido to  found Rome.</p>
<p>In his version, Ward doubles as Dido&#8217;s best friend Belinda and the sorceress, an intriguing combination of roles implying some complicity.</p>
<p>The hero Aeneas is played by Cole’s 22-year-old son, Marcel, a trained dancer who is now expanding out into other performing arts.</p>
<p>It&#8217;s all very entertaining, Cole believes, especially the witches, while musically  the high point is Dido&#8217;s famous lament at the end before her strangely un-English self-sacrifice.</p>
<p>The perennial popularity of this opera, sung in Englis, is partly based on the way that “Purcell dances between different rhythms,” he believes, and he’s confident this old favourite  will hit the spot with patrons at Smith’s.</p>
<p><em>Cole’s Opera Salon presents “Dido And Aeneas,” Smith’s Alterative, Smiths Alternative, Civic, Saturday, November 26.</em></p>
<p>&nbsp;</p>
</code><div class="padding-top"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos3">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos3')
				.defineSizeMapping(gamData.sizeMap.bannermrec)
				.setTargeting('pos', '3')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos3');
    });
   </script>
  </div></div>
</div><div class="padding-top"><div class="boxed-content background-grey"><h3>Who can be trusted?</h3>
<p>In a world of spin and confusion, there&#8217;s never been a more important time to support independent journalism in Canberra.</p>
<p>If you trust our work online and want to enforce the power of independent voices, I invite you to make a small contribution.</p>
<p>Every dollar of support is invested back into our journalism to help keep citynews.com.au strong and free.</p>
<p><a class="btn btn--highlight" href="https://citynews.com.au/support/">Become a supporter</a></p>
<p>Thank you,</p>
<p>Ian Meikle, editor</p>
</div></div>							</div>
						</article>
						<div class="border-top padding-bottom padding-top">
							<div class="grid-x grid-padding-x grid-padding-y align-middle align-justify">
								<div class="cell medium-6">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																				<div class="cell shrink">
											<a href="https://citynews.com.au/author/helen-musa/"><img class="image-rounded" src="https://secure.gravatar.com/avatar/cdefc99fa5b0e15b5611fce6d27b862c?s=300&d=mm&r=g" width="60" height="60" alt="Helen Musa"></a>
										</div>
																				<div class="cell auto">
											<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a></h3>
											<time class="h6" datetime="22-11-2022" pubdate>November 22, 2022</time>										</div>
									</div>
								</div>
								<div class="cell medium-shrink">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
										<div class="cell shrink">
											<h6>Share this</h6>
										</div>
										<div class="cell shrink">
											<div class="addthis_inline_share_toolbox"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="border-top padding-bottom padding-top">
							





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/toby-brings-operas-hits-to-smiths/?fbclid=IwAR2cMmfEbbjmLWyJGNIgieXtLUaQMzsCl2oJNRZKuGxLxnldKhFrpr_CB_g#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=272791&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=abf4e3133a&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=11.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=47e1be4faa0a6bbbed191dc06330515bd5a91ac6#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Ftoby-brings-operas-hits-to-smiths%2F%3Ffbclid%3DIwAR2cMmfEbbjmLWyJGNIgieXtLUaQMzsCl2oJNRZKuGxLxnldKhFrpr_CB_g"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

								</div>
					</div>
					<div class="cell large-4 xlarge-3">
						<aside>
							<div class="padding-bottom show-for-large">
								<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																		<div class="cell shrink">
										<a href="https://citynews.com.au/author/helen-musa/"><img class="image-rounded" src="https://secure.gravatar.com/avatar/cdefc99fa5b0e15b5611fce6d27b862c?s=300&d=mm&r=g" width="60" height="60" alt="Helen Musa"></a>
									</div>
																		<div class="cell auto">
										<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a></h3>
										<time class="h6" datetime="22-11-2022" pubdate>November 22, 2022</time>									</div>
								</div>
							</div>
							<div class="border-top padding-bottom padding-top show-for-large">
								<h6>Share this</h6>
								<div class="addthis_inline_share_toolbox"></div>
							</div>
							<div class="padding-bottom large-padding-top divider divider--full-width divider--top divider--top--large divider--top--xlarge">
								<div class="grid-x grid-padding-x grid-padding-y">
									<div class="cell">
										
<div class="ad ad--mrec">
    <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_mrecarticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 250], 'gam_mrecarticle_pos1')
				.defineSizeMapping(gamData.sizeMap.mrecarticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_mrecarticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
									<div class="cell show-for-large">
										
<div class="ad ad--halfpage">
    <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_halfpagearticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 600], 'gam_halfpagearticle_pos1')
				.defineSizeMapping(gamData.sizeMap.halfpagearticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_halfpagearticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
								</div>
							</div>
						</aside>
					</div>
				</div>
			</div>
		</section>

		<section class="outer-row">
			<div class="grid-container padding-top divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<h3>Related Posts</h3>
<div class="grid-x grid-padding-x grid-padding-y">
	<article id="post-272800" class="cell  post-272800 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-music tag-diego-torre tag-opera-australia">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/tenor-goes-from-nice-guy-to-wimp/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Carmen-on-Cockatoo-Island-2-e1669090098249.png?fit=587%2C423&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Carmen-on-Cockatoo-Island-2-e1669090098249.png?fit=587%2C423&ssl=1" alt="Tenor goes from nice guy to wimp">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/tenor-goes-from-nice-guy-to-wimp/">Tenor goes from nice guy to wimp</a></h3>
            			<p class="text-small show-for-medium">Diego Torre is used to playing the nice guys in opera – that normally goes with being a tenor – but as Carmen’s lover Don José in Opera Australia’s new Opera on Cockatoo Island, he gets to plays a wimp.</p>		</div>
	</div>
	</article><article id="post-272795" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-272795 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-theatre-arts-entertainment tag-belconnen-arts-centre tag-house-of-sands">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/a-family-in-a-state-a-flux/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/2022-HoS_ThatWasFriday_EnyaBillyCrew@BAC-_44.jpg?fit=1200%2C800&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/2022-HoS_ThatWasFriday_EnyaBillyCrew@BAC-_44.jpg?fit=1200%2C800&ssl=1" alt="A family in a state a flux">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/" class="category-link category-link--arts-entertainment">Theatre</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/a-family-in-a-state-a-flux/">A family in a state a flux</a></h3>
            			<p class="text-small show-for-medium">A new production of a new play coming to Belconnen Arts Centre this week is equally theatre and dance.</p>		</div>
	</div>
	</article><article id="post-272367" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-272367 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment tag-finucane-smiths-travelling-dance-hall">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/come-to-the-cabaret-old-chums/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Finucane-Smiths-Travelling-Dance-Hall-1-resized.jpg?fit=1200%2C800&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/11/Finucane-Smiths-Travelling-Dance-Hall-1-resized.jpg?fit=1200%2C800&ssl=1" alt="Come to the cabaret, old chums">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/arts-entertainment/" class="category-link category-link--arts-entertainment">Arts &amp; Entertainment</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/come-to-the-cabaret-old-chums/">Come to the cabaret, old chums</a></h3>
            			<p class="text-small show-for-medium">The silly season has well and truly hit Canberra’s arts scene, says "Arts in the City" columnist HELEN MUSA.</p>		</div>
	</div>
	</article></div>
					</div>
					<div class="cell large-4 xlarge-3 divider divider--top divider--top--small divider--top--medium">
						<h3>Top Stories</h3>
<div class="grid-x grid-padding-x grid-padding-y medium-up-2 large-up-1">
	<article id="post-271218" class="cell  post-271218 post type-post status-publish format-standard has-post-thumbnail hentry category-political-commentary category-politics tag-christmas-island tag-norfolk-island">
	<a href="https://citynews.com.au/category/politics/political-commentary/" class="category-link category-link--politics">Political commentary</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/memo-administrator-drink-fish-and-forget-canberra/">Memo administrator: drink, fish and forget Canberra</a></h3>
    	</article><article id="post-270983" class="cell divider divider--top divider--top--small divider--top--large divider--top--xlarge post-270983 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-silvia-gabrielli tag-tara-ward">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/pound-returns-ace-malnourished-and-traumatised/">Pound returns Ace &#8216;malnourished and traumatised&#8217; </a></h3>
    	</article><article id="post-271376" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-271376 post type-post status-publish format-standard has-post-thumbnail hentry category-letters category-blogs tag-speeding-fines">
	<a href="https://citynews.com.au/category/blogs/letters/" class="category-link category-link--blogs">Letters</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/its-taken-13-months-to-fine-an-emotional-visitor/">It&#8217;s taken 13 months to fine an emotional visitor</a></h3>
    	</article><article id="post-271091" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-271091 post type-post status-publish format-standard has-post-thumbnail hentry category-dining category-lifestyle tag-lakeside-gurkhas">
	<a href="https://citynews.com.au/category/lifestyle/dining/" class="category-link category-link--lifestyle">Dining</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/buffalo-and-goat-down-by-the-waters-edge/">Buffalo and goat down by the water&#8217;s edge</a></h3>
    	</article><article id="post-271719" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-271719 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-canberra-women-in-business tag-women-in-business-act">
	<a href="https://citynews.com.au/category/lifestyle/" class="category-link category-link--lifestyle">Lifestyle</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/celebrating-the-amazing-women-paving-the-way/">Celebrating the amazing women paving the way</a></h3>
    	<p class="sponsored text-xsmall text-grey">Sponsored Content</p></article><article id="post-270980" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-270980 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-the-australian-wars">
	<a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/unbearable-slaughter-by-the-british-invaders/">&#8216;Unbearable&#8217; slaughter by the British invaders</a></h3>
    	</article><article id="post-269644" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-269644 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-capital-golf-club tag-narrabundah-pitch-and-putt-course">
	<a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/stop-the-land-speculation-in-recreation-facilities/">Stop the land speculation in recreation facilities</a></h3>
    	</article><article id="post-270796" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-270796 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-common-ground-dickson tag-yvette-berry">
	<a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/ministers-deflect-from-mess-of-their-own-making/">Ministers deflect from mess of their own making</a></h3>
    	</article></div>
					</div>
				</div>
			</div>
		</section>

		<section class="ad-row padding-top padding-bottom outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative padding-top padding-bottom border-top border-bottom">
					<div class="ad ad--leaderboard">
					    <div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos6">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos6')
				.defineSizeMapping(gamData.sizeMap.banner)
				.setTargeting('pos', '6')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos6');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>
	
	</main>

	<section class="show-for-medium">
    <div class="grid-container padding-bottom">
        <div class="grid-x grid-padding-x text-center">
            <div class="cell">
				Follow us on Instagram <a href="https://www.instagram.com/canberracitynews/" target="_blank" rel="nofollow">@canberracitynews</a>            </div>
        </div>
    </div>
	
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_5 sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841403812476019#5"  data-res="auto" data-cols="5" data-colsmobile="1" data-colstablet="2" data-num="5" data-nummobile="" data-shortcode-atts="{}"  data-postid="272791" data-locatornonce="7e2767906b" data-sbi-flags="favorLocal">
	
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17943802289387653" data-date="1668985245">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ClM09bRvIqh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/316442463_533942298578440_4400672264830319773_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lT3klg8uy9EAX8hJCPp&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfB5Eoi3j34dSatPtW1g6Av-cwuJh9ybrAyMGYLXQAc6rQ&#038;oe=6381E43B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316442463_533942298578440_4400672264830319773_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT3klg8uy9EAX8hJCPp&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfB5Eoi3j34dSatPtW1g6Av-cwuJh9ybrAyMGYLXQAc6rQ&amp;oe=6381E43B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316442463_533942298578440_4400672264830319773_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT3klg8uy9EAX8hJCPp&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfB5Eoi3j34dSatPtW1g6Av-cwuJh9ybrAyMGYLXQAc6rQ&amp;oe=6381E43B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316442463_533942298578440_4400672264830319773_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT3klg8uy9EAX8hJCPp&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfB5Eoi3j34dSatPtW1g6Av-cwuJh9ybrAyMGYLXQAc6rQ&amp;oe=6381E43B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316442463_533942298578440_4400672264830319773_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lT3klg8uy9EAX8hJCPp&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfB5Eoi3j34dSatPtW1g6Av-cwuJh9ybrAyMGYLXQAc6rQ&amp;oe=6381E43B&quot;}">
            <span class="sbi-screenreader">Roses are a terrific choice for long-lasting colou</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Roses are a terrific choice for long-lasting colour in the garden and I find them an easy-care plant, writes gardening columnist JACKIE WARBURTON.

My favourite roses are hybrid teas. Because they’re a cut flower, there are many highly fragrant varieties available. 

A large bush rose that comes to mind is also a popular grower in Canberra, Cecile Brunner. It can easily grow two metres tall. It makes a wonderful cut flower with button-size flowers that are popular for, say,  bouquets. 

Climbing roses are the most time consuming to grow, but worth the wait if grown well. All climbers need a strong trellis or structure to grow and flower well. 

Thornless varieties of roses I prefer are Crepuscule with apricot flowers and, of course, another Canberra favourite, Rosa “Zephirine Drouhin” with cherry-pink flowers. 

Zephirine Drouhin can be fully grown within three years. Unfortunately, it only flowers once with abundance in spring and only sporadic flowering through the summer. Its beautiful flowers have a strong raspberry fragrance. 

Planting roses into the ground should be done in winter when they’re dormant. Planting out from a pot can be done any time provided it’s not too hot, but a little TLC will be needed to help them recover from transplant shock. 

Place a little blood and bone at the bottom of the hole and place roots gently over a mound and backfill. Water in and leave for a week or so.

Don’t plant a rose where another has grown before or died. Toxins can be left from the old rose leaving the new one stunted and displaying poor growth. Only planting a rose in new soil will give it a good start.

Photo 📸: Jackie Warburton

#CityNews #magazine #Canberra #garden #Roses">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923138493619038" data-date="1668826848">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ClIG1vzohgP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/315880959_528867289255592_6314576850807827063_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=E3DRhsho0ewAX_ZqWY5&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDUq_A9hxrzys-HkmP3eD0-n9Rs_t46-0IfUMA3F7cPiw&#038;oe=6380EC9B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315880959_528867289255592_6314576850807827063_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E3DRhsho0ewAX_ZqWY5&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDUq_A9hxrzys-HkmP3eD0-n9Rs_t46-0IfUMA3F7cPiw&amp;oe=6380EC9B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315880959_528867289255592_6314576850807827063_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E3DRhsho0ewAX_ZqWY5&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDUq_A9hxrzys-HkmP3eD0-n9Rs_t46-0IfUMA3F7cPiw&amp;oe=6380EC9B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315880959_528867289255592_6314576850807827063_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E3DRhsho0ewAX_ZqWY5&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDUq_A9hxrzys-HkmP3eD0-n9Rs_t46-0IfUMA3F7cPiw&amp;oe=6380EC9B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315880959_528867289255592_6314576850807827063_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E3DRhsho0ewAX_ZqWY5&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfDUq_A9hxrzys-HkmP3eD0-n9Rs_t46-0IfUMA3F7cPiw&amp;oe=6380EC9B&quot;}">
            <span class="sbi-screenreader">“At Canteen, each noodle is handmade daily on si</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“At Canteen, each noodle is handmade daily on site from Australian durum wheat, rye flour and kansui in a custom nood room.” Dining reviewer WENDY JOHNSON’s been a new place at the Dairy Road Precinct. 

Attention all noods. It’s time to head to Canteen, Dairy Road Precinct. 

We visited on Canteen’s first day and the team performed with precision, dealing with the odd glitch professionally.

Canteen pays full respect to Japanese Tori-style ramen featuring steaming hot chicken broth with exceptional flavour. The menu is fully focused on Japanese cuisine, with some French influences.

Canteen also lovingly creates fun, tasty Japanese sandos, special rice bowls and more.

Choose from three eating zones – shared courtyard in the foyer of the building, outdoor garden courtyard (furniture still coming) and indoors (order with a QR code and then it’s table service). We settled indoors fascinated by the massive gleaming pots and gigantic sieves and industrial strength emulsifiers in the open-concept kitchen, all put to work to produce bowl after bowl of absolutely delicious ramen.

Canteen dishes up rice bowls and the chicken katsu ($20) was packed full of goodness. The chicken, super crispy on the outside and moist on the inside, was decorated with drizzles of creamy kewpie.

Last, but definitely not least, was the super sexy crème caramel ($10). OMG. It’s one of the best, if not the best, we’d had, and we were told that a small amount of brown sugar is used towards the end to augment the gentle burnt flavour. 

Canteen specialises in Japanese and Australian spirits, wine, beer and sake. Staff are highly knowledgeable and happily offer suggestions. Cocktails are uber cool.

Congrats to the staff for stacking dishes quietly. Canteen has paid huge attention to sound proofing with its contemporary interior design, but restaurant operations can be noisy. Canteen’s staff operate with care.

Photo 📸: Wendy Johnson

#CityNews #magazine #Canberra #dining #Canteen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18152728768277353" data-date="1668726090">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ClFGqH6LOMl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/316172089_149862694450364_6667644521432221035_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=d2jTgm5OIYMAX9Yj_wI&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfBHjVpX98WCvij8HgB_C9FCGuD0NUTso3cB6iv3w7t5mQ&#038;oe=63807924" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316172089_149862694450364_6667644521432221035_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2jTgm5OIYMAX9Yj_wI&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBHjVpX98WCvij8HgB_C9FCGuD0NUTso3cB6iv3w7t5mQ&amp;oe=63807924&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316172089_149862694450364_6667644521432221035_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2jTgm5OIYMAX9Yj_wI&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBHjVpX98WCvij8HgB_C9FCGuD0NUTso3cB6iv3w7t5mQ&amp;oe=63807924&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316172089_149862694450364_6667644521432221035_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2jTgm5OIYMAX9Yj_wI&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBHjVpX98WCvij8HgB_C9FCGuD0NUTso3cB6iv3w7t5mQ&amp;oe=63807924&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/316172089_149862694450364_6667644521432221035_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=d2jTgm5OIYMAX9Yj_wI&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfBHjVpX98WCvij8HgB_C9FCGuD0NUTso3cB6iv3w7t5mQ&amp;oe=63807924&quot;}">
            <span class="sbi-screenreader">There&#039;s a lot of interest in growing native plants</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="There&#039;s a lot of interest in growing native plants in the Canberra Bonsai Society, says president Tony Gill. 

“Australian plants are good as bonsai. A vast majority of them tend to be evergreens, so that means their cycle is a bit different,” he says.

“Native plants always have some level of growing, there’s no identified dormant period. The real hot periods in Australia are periods where plants basically feel stressed and are less productive to protect their energy because they need it to survive.

“If you were to collect native plants in their natural environment, they will have tap roots. They don’t develop a very expansive root network whereas once you put them in a pot what you’re trying to encourage is a regular root system of fine roots. 

“I use quite a lot of native Australian plants. My favourite at the moment is the leptospermum laevigatum or coastal tea tree.

And Tony says there’s a whole range of designs people can go with.

“Some people want to replicate a tree that looks like an old tree in nature, which is what I aim for,” he says.

Photo 📸: Lily Pass

#CityNews #magazine #Canberra #bonsai">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17903853989617236" data-date="1668553303">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ck_9F9FLYxe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/315661942_646525090292393_4876393128445493586_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=x9Y1Ie7DiPIAX8f5tTh&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfA9FNjsB6Le3kT1uoQMybc_cf_otmU_ZQ-2ugddOm_dKQ&#038;oe=6380C278" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315661942_646525090292393_4876393128445493586_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x9Y1Ie7DiPIAX8f5tTh&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfA9FNjsB6Le3kT1uoQMybc_cf_otmU_ZQ-2ugddOm_dKQ&amp;oe=6380C278&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315661942_646525090292393_4876393128445493586_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x9Y1Ie7DiPIAX8f5tTh&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfA9FNjsB6Le3kT1uoQMybc_cf_otmU_ZQ-2ugddOm_dKQ&amp;oe=6380C278&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315661942_646525090292393_4876393128445493586_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x9Y1Ie7DiPIAX8f5tTh&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfA9FNjsB6Le3kT1uoQMybc_cf_otmU_ZQ-2ugddOm_dKQ&amp;oe=6380C278&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/315661942_646525090292393_4876393128445493586_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x9Y1Ie7DiPIAX8f5tTh&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfA9FNjsB6Le3kT1uoQMybc_cf_otmU_ZQ-2ugddOm_dKQ&amp;oe=6380C278&quot;}">
            <span class="sbi-screenreader">&quot;Every trick in the book is now being used to disg</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Every trick in the book is now being used to disguise the reality that this ACT government has become dysfunctional in its management of planning and development.&quot; Well, that&#039;s what PAUL COSTIGAN reckons.

Pick up your copy from around Canberra, or visit city news.com.au for more!

#CityNews #magazine #Canberra #journalism">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18199879486175219" data-date="1668317403">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ck47KCeBQr4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/315313133_656371452668899_5036971625003942605_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FaKQDcKAQBwAX-kUCqS&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAVM7gHggqhzcn6u5mageH_wg0zUKHdCfMCf3P9UtQuJQ&#038;oe=638096BF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/315313133_656371452668899_5036971625003942605_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FaKQDcKAQBwAX-kUCqS&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAVM7gHggqhzcn6u5mageH_wg0zUKHdCfMCf3P9UtQuJQ&amp;oe=638096BF&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/315313133_656371452668899_5036971625003942605_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FaKQDcKAQBwAX-kUCqS&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAVM7gHggqhzcn6u5mageH_wg0zUKHdCfMCf3P9UtQuJQ&amp;oe=638096BF&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/315313133_656371452668899_5036971625003942605_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FaKQDcKAQBwAX-kUCqS&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAVM7gHggqhzcn6u5mageH_wg0zUKHdCfMCf3P9UtQuJQ&amp;oe=638096BF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/315313133_656371452668899_5036971625003942605_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FaKQDcKAQBwAX-kUCqS&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAVM7gHggqhzcn6u5mageH_wg0zUKHdCfMCf3P9UtQuJQ&amp;oe=638096BF&quot;}">
            <span class="sbi-screenreader">There’s no rest in JACKIE WARBURTON’s garden a</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="There’s no rest in JACKIE WARBURTON’s garden as our gardening writer gets to work planting vegetables, lots of vegetables. 

It’s still a busy time in the vegetable patch getting as much produce into the ground or into pots as possible.

Anyone aiming to have produce from the garden on the Christmas table, then all edibles need to be in and growing fast to give them time and hopefully some sunshine.

A local native called Indigofera Australis (pictured) is a sweet plant that grows well in our region as a small to medium upright straggly shrub. 

Indigofera are flowering now with spires of pink to purple blooms and nectar that is attractive to insects, birds and butterflies. Its flowers are complemented with delicate soft fern-like foliage. Drought resistant when established, they are easy to grow and need little care. 

Indigofera is also a leguminous plant and it improves the soil by “fixing” nitrogen through the rhizobium nodules on the roots.

Photo 📸: Jackie Warburton

#CityNews #magazine #Canberra #garden #IndigoferaAustralis">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403812476019#5" data-resized="{&quot;18199879486175219&quot;:{&quot;id&quot;:&quot;315313133_656371452668899_5036971625003942605_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17903853989617236&quot;:{&quot;id&quot;:&quot;315661942_646525090292393_4876393128445493586_n&quot;,&quot;ratio&quot;:&quot;1.07&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18152728768277353&quot;:{&quot;id&quot;:&quot;316172089_149862694450364_6667644521432221035_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923138493619038&quot;:{&quot;id&quot;:&quot;315880959_528867289255592_6314576850807827063_n&quot;,&quot;ratio&quot;:&quot;1.49&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17943802289387653&quot;:{&quot;id&quot;:&quot;316442463_533942298578440_4400672264830319773_n&quot;,&quot;ratio&quot;:&quot;1.49&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/citynews.com.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/citynews.com.au\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.1'></script></section>
	<footer class="bottom-bar">
		<div class="outer-row">
			<div class="grid-container">
				<div class="grid-x">
					<div class="cell">
						<div class="padding-top padding-bottom border-bottom border--white">
							<div class="grid-x grid-padding-x grid-padding-y align-justify">
								<div class="cell shrink">
									<h3 class="site-logo site-logo--small">
										<a class="site-logo__link site-logo__link--white ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
									</h3>
								</div>
																<div class="cell shrink">
									<div class="grid-x grid-x--small grid-padding-x align-right align-middle">
																				<div class="cell shrink">
											<a href="https://www.facebook.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://twitter.com/city_news" class="h5 social-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://www.instagram.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
										</div>
																			</div>  
								</div>
															</div>
						</div>
						<div class="padding-top padding-bottom border-bottom border--white show-for-medium">
							<div class="grid-x grid-padding-x grid-padding-y">
																<div class="cell medium-6 large-3">
									<h4 class="text-white">Support CityNews</h4><p class="text-medium">Make a donation and support the future of journalism and media diversity in the ACT.</p>
									<a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
								</div>
																<div class="cell large-2 large-offset-1 show-for-large">
									<h5 class="text-white">Sections</h3><nav class="bottom-bar__navigation"><ul id="menu-sections" class="menu"><li id="menu-item-235780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235780 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235781 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a></li>
<li id="menu-item-235782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235782 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
<li id="menu-item-235783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235783 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-235784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235784 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
</ul></nav>								</div>
								<div class="cell large-2 show-for-large">						            
									<h5 class="text-white">CityNews</h3><nav class="bottom-bar__navigation"><ul id="menu-citynews" class="menu"><li id="menu-item-235775" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235775"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-235776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235776"><a href="https://citynews.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-235777" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235777"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-235778" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235778"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-235779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235779"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul></nav>								</div>
																<div class="cell medium-6 large-3 large-offset-1">
									<h4 class="text-white">Subscribe</h4><p class="text-medium">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
									<a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
								</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="bottom-bar__legality padding-top padding-bottom outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x text-left">
					<div class="cell large-text-left">
						&copy; 2022 Macquarie Publishing Pty Ltd. All rights reserved. 					</div>
									</div>
			</div>
		</div>
	</footer>

	
	
	    
    <div id="outdated"></div>

	<script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/outdatedbrowser.min.js"></script>

	<script>		
	//event listener: DOM ready
	function addLoadEvent(func) {
		var oldonload = window.onload;
		if (typeof window.onload != 'function') {
			window.onload = func;
		} else {
			window.onload = function() {
				if (oldonload) {
					oldonload();
				}
				func();
			}
		}
	}
	//call plugin function after DOM ready
	addLoadEvent(function(){
		outdatedBrowser({
			bgColor: '#f25648',
			color: '#ffffff',
			lowerThan: 'borderImage',
			languagePath: 'https://citynews.com.au/wp-content/themes/citynews-2021/js/lang/en.html'
		})
	});
    </script>

	<script src="https://stats.wp.com/e-202111.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'21526277',post:'301',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '301' ]);
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://citynews.com.au/wp-admin/admin-ajax.php";
</script>
<script src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/citynews.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-migrate-3.0.1.min.js?ver=3.0.1' id='migrate-js'></script>
<script src='https://kit.fontawesome.com/51f96badd0.js?ver=1' id='icons-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/plugins.js?ver=1' id='plugins-js'></script>
<script id='app-js-extra'>
var themeurl = {"templateUrl":"https:\/\/citynews.com.au\/wp-content\/themes\/citynews-2021"};
</script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/app.js?ver=1.0.2' id='app-js'></script>
<script defer src='https://citynews.com.au/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666051525' id='akismet-frontend-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=272791&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=abf4e3133a&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=47e1be4faa0a6bbbed191dc06330515bd5a91ac6#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Ftoby-brings-operas-hits-to-smiths%2F%3Ffbclid%3DIwAR2cMmfEbbjmLWyJGNIgieXtLUaQMzsCl2oJNRZKuGxLxnldKhFrpr_CB_g" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=272791&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=abf4e3133a&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=47e1be4faa0a6bbbed191dc06330515bd5a91ac6#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Ftoby-brings-operas-hits-to-smiths%2F%3Ffbclid%3DIwAR2cMmfEbbjmLWyJGNIgieXtLUaQMzsCl2oJNRZKuGxLxnldKhFrpr_CB_g";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'21526277',post:'272791',tz:'11',srv:'citynews.com.au',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '21526277', '272791' ]);
	</script>    
    <!--[if lt IE 9]>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/html5shiv.js"></script>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/respond.min.js"></script>
    <![endif]-->
    
</body>
</html>