<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Socials / At the opening of Canberra Girls Grammar School&#039;s Yhuuramulum building, Yarralumla - Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="http://citynews.com.au/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Photos by ANA STUART"/>
<link rel="canonical" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Socials / At the opening of Canberra Girls Grammar School&#039;s Yhuuramulum building, Yarralumla - Canberra CityNews" />
<meta property="og:description" content="Photos by ANA STUART" />
<meta property="og:url" content="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="article:publisher" content="https://www.facebook.com/canberracitynews/" />
<meta property="article:author" content="http://www.facebook.com/canberracitynews" />
<meta property="article:tag" content="canberra events" />
<meta property="article:tag" content="Canberra Girls Grammar School" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Socials" />
<meta property="article:published_time" content="2018-05-30T10:46:59+10:00" />
<meta property="article:modified_time" content="2018-05-30T12:05:57+10:00" />
<meta property="og:updated_time" content="2018-05-30T12:05:57+10:00" />
<meta property="og:image" content="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-1-e1527641208682.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="396" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Photos by ANA STUART" />
<meta name="twitter:title" content="Socials / At the opening of Canberra Girls Grammar School&#039;s Yhuuramulum building, Yarralumla - Canberra CityNews" />
<meta name="twitter:site" content="@citynews" />
<meta name="twitter:image" content="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-1-e1527641208682.jpg" />
<meta name="twitter:creator" content="@city_news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/citynews.com.au\/","sameAs":["https:\/\/www.facebook.com\/canberracitynews\/","https:\/\/www.instagram.com\/canberracitynews\/","https:\/\/www.linkedin.com\/company-beta\/16169712\/","https:\/\/twitter.com\/citynews"],"@id":"http:\/\/citynews.com.au\/#organization","name":"Canberra CityNews","logo":"http:\/\/citynews.com.au\/wp-content\/uploads\/2015\/07\/citynewscomau.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="http://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="http://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla Comments Feed" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://citynews.com.au/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://citynews.com.au/?p=166159' />
<link rel="alternate" type="application/json+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Fsocials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Fsocials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="http://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-166159 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="http://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="http://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="http://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="http://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="http://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="http://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="http://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="http://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="http://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="http://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="http://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="http://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55876"><a href="http://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-165476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165476"><a href="http://citynews.com.au/about-us-2/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://citynews.com.au/bloggers/">Authors</a></li>
	<li id="menu-item-165485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165485"><a href="http://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-165488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165488"><a href="http://citynews.com.au/advertise/">Advertise with us</a></li>
</ul>
</li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-166159 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-canberra-girls-grammar-school tag-featured">
				
				<header class="fix with-excerpt">
                
	                <h1>Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla</h1>
	                
	                	                
	                <section class="excerpt col-left">
	                	
	                	<p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166159" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166159" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-166159" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166159" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166159" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-166159-5b0e92144a007' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=166159&amp;origin=citynews.com.au&amp;obj_id=21526277-166159-5b0e92144a007' data-name='like-post-frame-21526277-166159-5b0e92144a007'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	                	
	                </section><!-- /.excerpt -->
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>May 30, 2018</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a>		</li>
		<li class="post-comments">
			<a href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<div id="grid-gallery-183-94979" data-gg-id="183" data-title="Socials / At the opening of Canberra Girls Grammar School&amp;#039;s Lake Precinct Building, Yarralumla" data-grid-type="0" data-offset="5" data-area-position="center" data-icons="false" data-preloader="true" data-width="215" data-height="215" data-padding="0" data-quicksand="disabled" data-quicksand-duration="1800" data-popup-theme="theme_6" data-popup-type="pretty-photo" data-popup-image-text="data-description" data-popup-widthsize="auto" data-popup-heightsize="auto" data-popup-i18n-words="{&quot;close&quot;:&quot;close&quot;,&quot;next&quot;:&quot;next&quot;,&quot;previous&quot;:&quot;previous&quot;,&quot;start_slideshow&quot;:&quot;start slideshow&quot;,&quot;stop_slideshow&quot;:&quot;stop slideshow&quot;,&quot;image&quot;:&quot;image&quot;,&quot;of&quot;:&quot;of&quot;,&quot;prev&quot;:&quot;prev&quot;,&quot;cExpand&quot;:&quot;Expand&quot;,&quot;cPrevious&quot;:&quot;Previous&quot;,&quot;cNext&quot;:&quot;Next&quot;,&quot;cExpandStr&quot;:&quot;Expand the image&quot;,&quot;cRotate&quot;:&quot;Rotate&quot;,&quot;cDetails&quot;:&quot;Details&quot;}" data-popup-slideshow="false" data-popup-slideshow-speed="2500" data-popup-hoverstop="true" data-popup-slideshow-auto="false" data-popup-background="" data-popup-transparency="30" data-popup-disable-history="" data-fullscreen="false" data-hide-tooltip="false" data-caption-font-family="Default" data-caption-text-size="14px" data-is-mobile="0" data-caption-mobile="false" data-hide-long-tltp-title="0" data-caption-disabled-on-mobile="false" data-lazyload-enable='1' data-popup-placement-type="0" data-social-sharing="{&quot;enabled&quot;:&quot;&quot;,&quot;gallerySharing&quot;:{&quot;enabled&quot;:null,&quot;position&quot;:null},&quot;imageSharing&quot;:{&quot;enabled&quot;:null,&quot;wrapperClass&quot;:&quot; vertical \n &quot;},&quot;popupSharing&quot;:{&quot;enabled&quot;:null,&quot;wrapperClass&quot;:&quot; vertical \n &quot;}}" class="grid-gallery grid-gallery-fixed " style=" width:100%; height:auto ; margin-left:auto; margin-right:auto; position:relative;" > <div class="gallery-loading"> <div class="blocks"> <div class="block"></div> <div class="block"></div> <div class="block"></div> <div class="block"></div> </div> </div> <div id="gallery-sharing-top"></div> <div id="photos-183" class="grid-gallery-photos" > <a id="gg-183-1729" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Annabel-Grimwade-Holly-Howard-and-Tara-Jane-Strickland.jpg?gid=183" target="_self" title="Annabel Grimwade, Holly Howard and Tara Jane Strickland" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="0" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Annabel-Grimwade-Holly-Howard-and-Tara-Jane-Strickland-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Annabel-Grimwade-Holly-Howard-and-Tara-Jane-Strickland-215x215.jpg" class="ggImg ggLazyImg" alt="Annabel Grimwade, Holly Howard and Tara Jane Strickland" title="Annabel Grimwade, Holly Howard and Tara Jane Strickland" data-description="Annabel Grimwade, Holly Howard and Tara Jane Strickland" data-caption="Annabel Grimwade, Holly Howard and Tara Jane Strickland" data-title="Annabel Grimwade, Holly Howard and Tara Jane Strickland" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1730" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Belinda-Moss-and-Anne-Coutts.jpg?gid=183" target="_self" title="Belinda Moss and Anne Coutts" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="1" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Belinda-Moss-and-Anne-Coutts-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Belinda-Moss-and-Anne-Coutts-215x215.jpg" class="ggImg ggLazyImg" alt="Belinda Moss and Anne Coutts" title="Belinda Moss and Anne Coutts" data-description="Belinda Moss and Anne Coutts" data-caption="Belinda Moss and Anne Coutts" data-title="Belinda Moss and Anne Coutts" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1731" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Bob-Nattey-Victoria-McGlade-and-Richard-Kent.jpg?gid=183" target="_self" title="Bob Nattey, Victoria McGlade and Richard Kent" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="2" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Bob-Nattey-Victoria-McGlade-and-Richard-Kent-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Bob-Nattey-Victoria-McGlade-and-Richard-Kent-215x215.jpg" class="ggImg ggLazyImg" alt="Bob Nattey, Victoria McGlade and Richard Kent" title="Bob Nattey, Victoria McGlade and Richard Kent" data-description="Bob Nattey, Victoria McGlade and Richard Kent" data-caption="Bob Nattey, Victoria McGlade and Richard Kent" data-title="Bob Nattey, Victoria McGlade and Richard Kent" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1732" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Danielle-Charlotte-and-Aaron-Young.jpg?gid=183" target="_self" title="Danielle, Charlotte and Aaron Young" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="3" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Danielle-Charlotte-and-Aaron-Young-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Danielle-Charlotte-and-Aaron-Young-215x215.jpg" class="ggImg ggLazyImg" alt="Danielle, Charlotte and Aaron Young" title="Danielle, Charlotte and Aaron Young" data-description="Danielle, Charlotte and Aaron Young" data-caption="Danielle, Charlotte and Aaron Young" data-title="Danielle, Charlotte and Aaron Young" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1733" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson.jpg?gid=183" target="_self" title="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="4" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-215x215.jpg" class="ggImg ggLazyImg" alt="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" title="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" data-description="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" data-caption="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" data-title="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1734" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Elizabeth-McKay-Sanchia-Glaskin-and-Margaret-Cornwell.jpg?gid=183" target="_self" title="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="5" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Elizabeth-McKay-Sanchia-Glaskin-and-Margaret-Cornwell-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Elizabeth-McKay-Sanchia-Glaskin-and-Margaret-Cornwell-215x215.jpg" class="ggImg ggLazyImg" alt="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" title="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" data-description="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" data-caption="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" data-title="Elizabeth McKay, Sanchia Glaskin and Margaret Cornwell" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1735" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Fiona-Godfrey-with-Jayne-and-Alan-Francis.jpg?gid=183" target="_self" title="Fiona Godfrey with Jayne and Alan Francis" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="6" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Fiona-Godfrey-with-Jayne-and-Alan-Francis-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Fiona-Godfrey-with-Jayne-and-Alan-Francis-215x215.jpg" class="ggImg ggLazyImg" alt="Fiona Godfrey with Jayne and Alan Francis" title="Fiona Godfrey with Jayne and Alan Francis" data-description="Fiona Godfrey with Jayne and Alan Francis" data-caption="Fiona Godfrey with Jayne and Alan Francis" data-title="Fiona Godfrey with Jayne and Alan Francis" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1736" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Jane-OBrien-and-Rebecca-Turner.jpg?gid=183" target="_self" title="Jane O&amp;#039;Brien and Rebecca Turner" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="7" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Jane-OBrien-and-Rebecca-Turner-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Jane-OBrien-and-Rebecca-Turner-215x215.jpg" class="ggImg ggLazyImg" alt="Jane O&#039;Brien and Rebecca Turner" title="Jane O&#039;Brien and Rebecca Turner" data-description="Jane O&#039;Brien and Rebecca Turner" data-caption="Jane O&#039;Brien and Rebecca Turner" data-title="Jane O&#039;Brien and Rebecca Turner" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1737" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Thompson-and-Hayley-Coorey.jpg?gid=183" target="_self" title="Kate Thompson and Hayley Coorey" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="8" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Thompson-and-Hayley-Coorey-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Thompson-and-Hayley-Coorey-215x215.jpg" class="ggImg ggLazyImg" alt="Kate Thompson and Hayley Coorey" title="Kate Thompson and Hayley Coorey" data-description="Kate Thompson and Hayley Coorey" data-caption="Kate Thompson and Hayley Coorey" data-title="Kate Thompson and Hayley Coorey" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1738" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Rev.-Dr.-David-Willsher-and-Peter-Joyce.jpg?gid=183" target="_self" title="Rev. Dr. David Willsher and Peter Joyce" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="9" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Rev.-Dr.-David-Willsher-and-Peter-Joyce-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Rev.-Dr.-David-Willsher-and-Peter-Joyce-215x215.jpg" class="ggImg ggLazyImg" alt="Rev. Dr. David Willsher and Peter Joyce" title="Rev. Dr. David Willsher and Peter Joyce" data-description="Rev. Dr. David Willsher and Peter Joyce" data-caption="Rev. Dr. David Willsher and Peter Joyce" data-title="Rev. Dr. David Willsher and Peter Joyce" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1739" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Victoria-McGlade-Peter-McDonald-Kate-Columbine-and-Angela-Whitaker.jpg?gid=183" target="_self" title="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="10" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Victoria-McGlade-Peter-McDonald-Kate-Columbine-and-Angela-Whitaker-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Victoria-McGlade-Peter-McDonald-Kate-Columbine-and-Angela-Whitaker-215x215.jpg" class="ggImg ggLazyImg" alt="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" title="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" data-description="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" data-caption="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" data-title="Victoria McGlade, Peter McDonald, Kate Columbine and Angela Whitaker" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1740" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Violet-Sheridan-and-Anna-Maria-Arabia.jpg?gid=183" target="_self" title="Violet Sheridan and Anna-Maria Arabia" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="11" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Violet-Sheridan-and-Anna-Maria-Arabia-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Violet-Sheridan-and-Anna-Maria-Arabia-215x215.jpg" class="ggImg ggLazyImg" alt="Violet Sheridan and Anna-Maria Arabia" title="Violet Sheridan and Anna-Maria Arabia" data-description="Violet Sheridan and Anna-Maria Arabia" data-caption="Violet Sheridan and Anna-Maria Arabia" data-title="Violet Sheridan and Anna-Maria Arabia" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <a id="gg-183-1741" class="gg-link " href="http://citynews.com.au/wp-content/uploads/2018/05/Zoe-Theodorakis-Reshmi-Senanayake-and-Elisabeth-Weber.jpg?gid=183" target="_self" title="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" data-rel="prettyPhoto[pp_gal]" style="border-radius: 0px;" ><FIGURE class="grid-gallery-caption " data-grid-gallery-type="quarter-slide-up" data-index="12" style="display:none;border-radius: 0px; ; margin: 5px; width:215px;" ><div class="crop " style=" width:215px; height:215px; overflow:hidden; "><img data-gg-real-image-href="http://citynews.com.au/wp-content/uploads/2018/05/Zoe-Theodorakis-Reshmi-Senanayake-and-Elisabeth-Weber-215x215.jpg" src="http://citynews.com.au/wp-content/uploads/2018/05/Zoe-Theodorakis-Reshmi-Senanayake-and-Elisabeth-Weber-215x215.jpg" class="ggImg ggLazyImg" alt="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" title="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" data-description="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" data-caption="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" data-title="Zoe Theodorakis, Reshmi Senanayake and Elisabeth Weber" style=" width:215px; height:215px; " /></div><FIGCAPTION class="" data-alpha="5" style="color:#ffffff; background-color:#6f0000; font-size:14px; text-align:2; font-family:Default;" ><div class="grid-gallery-figcaption-wrap" style=" vertical-align:; "></div></FIGCAPTION></FIGURE></a> <div class="grid-gallery-clearfix"></div> </div> <div id="gallery-sharing-bottom"></div> <div class="grid-gallery-clearfix"></div> </div> <!-- Gallery by Supsystic plugin 1.12.0 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166159" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166159" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-166159" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166159" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166159" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-166159-5b0e921498c90' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=166159&amp;origin=citynews.com.au&amp;obj_id=21526277-166159-5b0e921498c90' data-name='like-post-frame-21526277-166159-5b0e921498c90'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										<p class="tags"><a href="http://citynews.com.au/tag/canberra-events/" rel="tag">canberra events</a>, <a href="http://citynews.com.au/tag/canberra-girls-grammar-school/" rel="tag">Canberra Girls Grammar School</a>, <a href="http://citynews.com.au/tag/featured/" rel="tag">featured</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About CityNews</h3>
						<img src="http://citynews.com.au/wp-content/uploads/userphoto/2.jpg" alt="CityNews" width="70" height="70" class="photo" />						<div class="profile-description">
					        					        <a href="http://citynews.com.au/author/admin/">
					        	View all posts by CityNews <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        					        <div class="profile-social">
						    	<ul>
						    		<li class="twitter"><a href="http://www.twitter.com/city_news">Follow CityNews on Twitter</a></li>						    		<li class="facebook"><a href="http://www.facebook.com/canberracitynews">Facebook</a></li>						    	</ul>
						    </div><!-- .profile-social -->
						    						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="http://citynews.com.au/2018/it-all-started-for-john-with-a-woman-on-the-moon/" rel="prev"><span class="meta-nav">&larr;</span> How a woman on the moon got John writing</a></div>
	        		    <div class="nav-next fr"><a href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/" rel="next">Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson <span class="meta-nav">&rarr;</span></a></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div><div id="wysija-3" class="widget widget_wysija"><h3>Subscribe now</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="6"  /> As it happens</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Daily News Bulletin</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Digital CityNews Magazine</label></p>


    <input type="hidden" name="form_id" value="7" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div>			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<style type="text/css">
#oio-banner-7 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 104.166% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=262" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/IDp8Rg_DC2125.jpg" width="240" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.tyf.com' rel='external nofollow' class='url'>Andy Middleton</a></span> on <a href="http://citynews.com.au/2018/moore-you-may-say-im-a-dreamer/#comment-217413">Moore / You may say I&#8217;m a dreamer&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Rebecca Lamb</span> on <a href="http://citynews.com.au/2016/overall-sea-tragedy-shook-queanbeyan/#comment-217392">Overall / Sea tragedy that shook Queanbeyan</a></li><li class="recentcomments"><span class="comment-author-link">Ed Wensing</span> on <a href="http://citynews.com.au/2018/stanhope-thank-you-rachel-but-what-is-were-celebrating/#comment-217391">Stanhope / Thanks for the day off, but what are we celebrating?</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> on <a href="http://citynews.com.au/2018/opinion-right-decision-going-the-wrong-way/#comment-217390">Opinion / Right rail decision going the wrong way</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEdHRkVRdmYyLWQzWXVhdzBfek5VNk1sSERvUnNqaVhablMyZA01vSEhWbWc0R21SNHo0WElZAaHFZAV0w3QXVTR05pZAVJCdmwxdlp5eGRsalhmY21KYnJYOHduUVBhdGZAtT2R5SVEZD/' rel='external nofollow' class='url'>Simon Gallagher</a></span> on <a href="http://citynews.com.au/2018/gavel-the-good-friend-of-rugby/#comment-217387">Gavel / The good Friend of rugby</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
				<a title="Stanhope / Thanks for the day off, but what are we celebrating?" href="http://citynews.com.au/2018/stanhope-thank-you-rachel-but-what-is-were-celebrating/">Stanhope / Thanks for the day off, but what are we celebrating?</a>
		<span class="meta">May 23, 2018</span>
	</li>
		<li class="fix">
				<a title="Opinion / Right rail decision going the wrong way" href="http://citynews.com.au/2018/opinion-right-decision-going-the-wrong-way/">Opinion / Right rail decision going the wrong way</a>
		<span class="meta">May 23, 2018</span>
	</li>
		<li class="fix">
				<a title="Review / Wild and wacky ride through an artistic minefield" href="http://citynews.com.au/2018/review-wild-and-wacky-ride-through-an-artistic-minefield/">Review / Wild and wacky ride through an artistic minefield</a>
		<span class="meta">May 18, 2018</span>
	</li>
		<li class="fix">
				<a title="Found: Concerns after little Jasmine and Ava disappear" href="http://citynews.com.au/2018/concerns-after-little-jasmine-and-ava-disappear/">Found: Concerns after little Jasmine and Ava disappear</a>
		<span class="meta">May 30, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/review-setting-free-the-saxophones/"  title="Review / Setting free the saxophones"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Sydney-Conservatorium-saxophone-orchestra-e1526603548265-45x45.png" alt="The Sydney Conservatorium of Music Saxophone Orchestra rehearses."  width="45"  height="45" title="Review / Setting free the saxophones" class="woo-image thumbnail" /></a>		<a title="Review / Setting free the saxophones" href="http://citynews.com.au/2018/review-setting-free-the-saxophones/">Review / Setting free the saxophones</a>
		<span class="meta">May 18, 2018</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
				<a title="Found: Concerns after little Jasmine and Ava disappear" href="http://citynews.com.au/2018/concerns-after-little-jasmine-and-ava-disappear/">Found: Concerns after little Jasmine and Ava disappear</a>
		<span class="meta">May 30, 2018</span>
	</li>
		<li class="fix">
				<a title="Arts / Exchange program celebrates different cultures" href="http://citynews.com.au/2018/arts-exchange-program-celebrates-different-cultures/">Arts / Exchange program celebrates different cultures</a>
		<span class="meta">May 30, 2018</span>
	</li>
		<li class="fix">
				<a title="Arts / Gallery ‘headhunts’ new experiences for kids" href="http://citynews.com.au/2018/arts-gallery-headhunts-new-experiences-for-kids/">Arts / Gallery ‘headhunts’ new experiences for kids</a>
		<span class="meta">May 30, 2018</span>
	</li>
		<li class="fix">
				<a title="Arts / CSO dives into the educational sphere" href="http://citynews.com.au/2018/arts-cso-dives-into-the-educational-sphere/">Arts / CSO dives into the educational sphere</a>
		<span class="meta">May 30, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/arts-young-canberra-hip-hoppers-take-on-the-world/"  title="Arts / Young Canberra hip hoppers take on the world"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Ryan-Telfer-and-Amanda-Vanderkleij-1-e1527650466674-45x45.png" alt="Ryan Telfer and Amanda Vanderkleij"  width="45"  height="45" title="Arts / Young Canberra hip hoppers take on the world" class="woo-image thumbnail" /></a>		<a title="Arts / Young Canberra hip hoppers take on the world" href="http://citynews.com.au/2018/arts-young-canberra-hip-hoppers-take-on-the-world/">Arts / Young Canberra hip hoppers take on the world</a>
		<span class="meta">May 30, 2018</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/09f294157be9d29f1a426aa5fd72820d?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/09f294157be9d29f1a426aa5fd72820d?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/moore-you-may-say-im-a-dreamer/#comment-217413" title="Andy Middleton on Moore / You may say I'm a dreamer...">Andy Middleton: Change is possible, and deliverable at the scale t...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/935a12b473d6cf9fb055237cd1576a1c?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/935a12b473d6cf9fb055237cd1576a1c?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2016/overall-sea-tragedy-shook-queanbeyan/#comment-217392" title="Rebecca Lamb on Overall / Sea tragedy that shook Queanbeyan">Rebecca Lamb: Great article, thanks Nichole! True to the account...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/6084226cd788d54f557f80cd96e9e8e5?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6084226cd788d54f557f80cd96e9e8e5?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/stanhope-thank-you-rachel-but-what-is-were-celebrating/#comment-217391" title="Ed Wensing on Stanhope / Thanks for the day off, but what are we celebrating?">Ed Wensing: Dear Jon
I agree wholeheartedly with your comment...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/842d9cda0700a79189fe46f5f78f7cfd?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/842d9cda0700a79189fe46f5f78f7cfd?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/opinion-right-decision-going-the-wrong-way/#comment-217390" title="Chris on Opinion / Right rail decision going the wrong way">Chris: I attended a talk at the Institution of Engineers ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='https://graph.facebook.com/v2.9/10213380284314264/picture?type=large&#038;_md5=19e6b6b531485493dbe383e587c40d13' srcset='http://1.gravatar.com/avatar/1bdbc7dceca271095d1cf3c6d5cf0511?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/gavel-the-good-friend-of-rugby/#comment-217387" title="Simon Gallagher on Gavel / The good Friend of rugby">Simon Gallagher: One of the true gentlemen of Rugby...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/31.png' alt='' style='float:right;' title='Actual Conditions - (High -) Pressure: 1022 mbar - Humidity: 70% - Visibility: 10.0km - Dewpoint: 0&deg;C -  Sunrise at 07:01 hrs  - Sunset at 16:59 hrs (in 05:27h)  - Length of day: 09:58h - Moonphase: Waning Gibbous' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>5.4&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  5.4&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Clear</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />12&deg;C / 2&deg;C </span></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' title='Today:  Day - Mostly clear. Low 2C. Night - A few passing clouds. Low 2C. Winds NNW at 10 to 15 km/h.' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Friday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Saturday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Tomorrow, 31th:  Day - Partly cloudy skies. High 13C. Winds SSW at 15 to 30 km/h. Night - Clear. Low 1C. Winds S at 10 to 15 km/h. - '></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' width='31' title='Friday, 1st:  Day - Partly cloudy. High 12C. Winds S at 15 to 30 km/h. Night - A few clouds. Low 4C. Winds S at 10 to 15 km/h. - '></td><td> <img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Saturday, 2nd:  Day - Partly cloudy skies in the morning will give way to cloudy skies during the afternoon. High 13C. Winds S at 15 to 30 km/h. Night - Partly cloudy. Low 4C. Winds SSE at 10 to 15 km/h. - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>13&deg; / 1&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>12&deg; / 4&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>13&deg; / 4&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 50%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div><div id="pipdig_snapcode_widget-3" class="widget pipdig_snapcode_widget"><h3>CityNews on the move</h3><div style="text-align:center"><a href="https://www.snapchat.com/add/citynews2" target="_blank" rel="nofollow"><img src="http://citynews.com.au/wp-content/uploads/2018/02/snapchat-2480959__340.png" alt="Snapchat" style="min-width: 1.3in; max-width: 1.7in; height: auto;"  /></a><p>Follow <b>citynews2</b> on Snapchat!</p></div></div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
		    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=166159&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.1.1&#038;sig=6c5443dc4efc1550b94e1a0cf1e7555350d8cd32#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fsocials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-166175 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/"  title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Molony-Charise-Buckley-and-Belinda-Koikkalainen-1-e1527646911840-280x140.jpg" alt="Kate Molony, Charise Buckley and Belinda Koikkalainen"  width="280" title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/" rel="bookmark" title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson">Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson</a></h1>
    		    	
    		    	<span class="meta-date">May 30, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-165976 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/"  title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Shags-Amanda-Biggs-and-Neil-Doody-1-e1527208020101-280x140.jpg" alt="Shags, Amanda Biggs and Neil Doody"  width="280" title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/" rel="bookmark" title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton">Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton</a></h1>
    		    	
    		    	<span class="meta-date">May 25, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-165914 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/socials/" rel="category tag">Socials</a></span>
				
	        	<a href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/"  title="Socials / At the Business Sustainability Awards, Phillip"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Megan-Childs-Andrew-Bell-and-Krystal-OCallaghan-1-e1527120851139-280x140.jpg" alt="Megan Childs, Andrew Bell and Krystal O&#039;Callaghan"  width="280" title="Socials / At the Business Sustainability Awards, Phillip" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/" rel="bookmark" title="Socials / At the Business Sustainability Awards, Phillip">Socials / At the Business Sustainability Awards, Phillip</a></h1>
    		    	
    		    	<span class="meta-date">May 24, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="http://citynews.com.au/category/socials/" title="More">Socials</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-166175 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Molony-Charise-Buckley-and-Belinda-Koikkalainen-1-e1527646911840.jpg" rel="lightbox" title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Kate-Molony-Charise-Buckley-and-Belinda-Koikkalainen-1-e1527646911840-78x78.jpg" alt="Kate Molony, Charise Buckley and Belinda Koikkalainen"  width="78"  height="78" title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/" rel="bookmark" title="Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson">Socials / At the the Dementia &#038; the Arts exhibition opening, Dickson</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166175" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166175" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-166175" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166175" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166175" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-166175-5b0e9215e8aa3' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=166175&amp;origin=citynews.com.au&amp;obj_id=21526277-166175-5b0e9215e8aa3' data-name='like-post-frame-21526277-166175-5b0e9215e8aa3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-166159 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-canberra-girls-grammar-school tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-1-e1527641208682.jpg" rel="lightbox" title="Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Elisabeth-Connolly-Juliana-Robertson-and-Lucinda-Wilson-1-e1527641208682-78x78.jpg" alt="Elisabeth Connolly, Juliana Robertson and Lucinda Wilson"  width="78"  height="78" title="Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/" rel="bookmark" title="Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla">Socials / At the opening of Canberra Girls Grammar School&#8217;s Yhuuramulum building, Yarralumla</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166159" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166159" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-166159" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166159" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166159" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-166159-5b0e92163f6c7' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=166159&amp;origin=citynews.com.au&amp;obj_id=21526277-166159-5b0e92163f6c7' data-name='like-post-frame-21526277-166159-5b0e92163f6c7'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-165976 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/Shags-Amanda-Biggs-and-Neil-Doody-1-e1527208020101.jpg" rel="lightbox" title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Shags-Amanda-Biggs-and-Neil-Doody-1-e1527208020101-78x78.jpg" alt="Shags, Amanda Biggs and Neil Doody"  width="78"  height="78" title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/" rel="bookmark" title="Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton">Socials / At the opening of &#8216;Tulisi&#8217; exhibition, Acton</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165976" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165976" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-165976" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165976" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165976" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-opening-of-tulisi-exhibition-acton/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-165976-5b0e92168a7d3' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=165976&amp;origin=citynews.com.au&amp;obj_id=21526277-165976-5b0e92168a7d3' data-name='like-post-frame-21526277-165976-5b0e92168a7d3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-165914 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/Megan-Childs-Andrew-Bell-and-Krystal-OCallaghan-1-e1527120851139.jpg" rel="lightbox" title="Socials / At the Business Sustainability Awards, Phillip"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Megan-Childs-Andrew-Bell-and-Krystal-OCallaghan-1-e1527120851139-78x78.jpg" alt="Megan Childs, Andrew Bell and Krystal O&#039;Callaghan"  width="78"  height="78" title="Socials / At the Business Sustainability Awards, Phillip" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/" rel="bookmark" title="Socials / At the Business Sustainability Awards, Phillip">Socials / At the Business Sustainability Awards, Phillip</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165914" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165914" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-165914" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165914" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165914" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-business-sustainability-awards-phillip/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-165914-5b0e9216d5883' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=165914&amp;origin=citynews.com.au&amp;obj_id=21526277-165914-5b0e9216d5883' data-name='like-post-frame-21526277-165914-5b0e9216d5883'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-165899 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-canberra-events tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/David-Marshall-Martin-Fisk-Jane-Hiatt-and-Jason-Duarte-1-e1527120659814.jpg" rel="lightbox" title="Socials / At Menslink&#8217;s &#8216;Midweeker&#8217;, Griffith"><img src="http://citynews.com.au/wp-content/uploads/2018/05/David-Marshall-Martin-Fisk-Jane-Hiatt-and-Jason-Duarte-1-e1527120659814-78x78.jpg" alt="David Marshall, Martin Fisk, Jane Hiatt and Jason Duarte"  width="78"  height="78" title="Socials / At Menslink&#8217;s &#8216;Midweeker&#8217;, Griffith" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/" rel="bookmark" title="Socials / At Menslink&#8217;s &#8216;Midweeker&#8217;, Griffith">Socials / At Menslink&#8217;s &#8216;Midweeker&#8217;, Griffith</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165899" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165899" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-165899" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165899" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165899" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-menslinks-midweeker-griffith/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-165899-5b0e92172d293' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=165899&amp;origin=citynews.com.au&amp;obj_id=21526277-165899-5b0e92172d293' data-name='like-post-frame-21526277-165899-5b0e92172d293'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-165701 post type-post status-publish format-standard has-post-thumbnail hentry category-socials tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/05/Evi-Heacock-Clayton-Walker-Evangelia-Dascarolis-and-Zoe-Heacock-e1526706521870.jpg" rel="lightbox" title="Socials / At the International Museum Day visit to Cartier, National Gallery"><img src="http://citynews.com.au/wp-content/uploads/2018/05/Evi-Heacock-Clayton-Walker-Evangelia-Dascarolis-and-Zoe-Heacock-e1526706521870-78x78.jpg" alt="Evi Heacock, Clayton Walker, Evangelia Dascarolis and Zoe Heacock"  width="78"  height="78" title="Socials / At the International Museum Day visit to Cartier, National Gallery" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/" rel="bookmark" title="Socials / At the International Museum Day visit to Cartier, National Gallery">Socials / At the International Museum Day visit to Cartier, National Gallery</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Photos by ANA STUART</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165701" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165701" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-165701" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165701" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165701" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/socials-at-the-international-museum-day-visit-to-cartier-national-gallery/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-165701-5b0e921778a74' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=165701&amp;origin=citynews.com.au&amp;obj_id=21526277-165701-5b0e921778a74' data-name='like-post-frame-21526277-165701-5b0e921778a74'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpg" alt="Cedric Bryant" width="36" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/gardening-to-brighten-a-winter-garden/" title="Gardening / To brighten a winter garden">Gardening / To brighten a winter garden</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/cycling-over-mountains-from-the-lounge-room/" title="Cycling over mountains from the lounge room">Cycling over mountains from the lounge room</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpg" alt="Dougal Macdonald" width="42" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/review-the-bookshop-pg/" title="Review / 'The Bookshop' (PG) ****">Review / 'The Bookshop' (PG) ****</a>
					</li>
			    				<li class="mail"><a href="http://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=262|0" alt="" />
<script type="text/javascript" src="//widget.fotomoto.com/stores/script/5211dbbe01c78602b7dbcd43a89563b6d6d573ea.js"></script>
<noscript><p>If Javascript is disabled browser, to place orders please visit the page where I <a href="http://www.fotomoto.com/store/5211dbbe01c78602b7dbcd43a89563b6d6d573ea" rel="external nofollow">sell my photos</a>, powered by <a href="http://www.fotomoto.com" rel="external nofollow">Fotomoto</a>.</p></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-b65062554188ab70ba23b7b3aa81a87e">
	</div>
	<div class="grofile-hash-map-09f294157be9d29f1a426aa5fd72820d">
	</div>
	<div class="grofile-hash-map-935a12b473d6cf9fb055237cd1576a1c">
	</div>
	<div class="grofile-hash-map-6084226cd788d54f557f80cd96e9e8e5">
	</div>
	<div class="grofile-hash-map-842d9cda0700a79189fe46f5f78f7cfd">
	</div>
	<div class="grofile-hash-map-1bdbc7dceca271095d1cf3c6d5cf0511">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="http://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/citynews.com.au\/2018\/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla\/":166159,"http:\/\/citynews.com.au\/2018\/socials-at-the-the-dementia-the-arts-exhibition-opening-dickson\/":166175,"http:\/\/citynews.com.au\/2018\/socials-at-the-opening-of-tulisi-exhibition-acton\/":165976,"http:\/\/citynews.com.au\/2018\/socials-at-the-business-sustainability-awards-phillip\/":165914,"http:\/\/citynews.com.au\/2018\/socials-at-menslinks-midweeker-griffith\/":165899,"http:\/\/citynews.com.au\/2018\/socials-at-the-international-museum-day-visit-to-cartier-national-gallery\/":165701};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/socials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='colorbox-theme1.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_1/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_2/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme3.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_3/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme4.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_4/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme5.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_5/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme7.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/themes/theme_7/colorbox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.css-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-gallery.galleries.frontend.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/grid-gallery.galleries.frontend.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-gallery.galleries.effects.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/grid-gallery.galleries.effects.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.flex-images.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/jquery.flex-images.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/lightSlider.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/prettyPhoto.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='photobox.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/photobox.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='gridgallerypro-embedded.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/gridgallerypro-embedded.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='icons-effects.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/icons-effects.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='loaders.css-css'  href='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/css/loaders.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/imagesLoaded.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.easing.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.prettyphoto.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.quicksand.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.wookmark.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/hammer.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.history.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/app/assets/js/jquery.lazyload.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/lib/jquery.slimscroll.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/jquery.photobox.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/jquery.sliphover.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Galleries/assets/js/frontend.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.3'></script>
<script async="async" type='text/javascript' src='http://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201822#ver=201822' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=166159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1.1&sig=6c5443dc4efc1550b94e1a0cf1e7555350d8cd32#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fsocials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=166159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1.1&sig=6c5443dc4efc1550b94e1a0cf1e7555350d8cd32#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Fsocials-at-the-opening-of-canberra-girls-grammar-schools-lake-precinct-building-yarralumla%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'21526277',post:'166159',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '166159' ]);
</script>
</body>
</html>