<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Air quality &#8216;poor&#8217; as dust lingers over Canberra | Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Air quality &#8216;poor&#8217; as dust lingers over Canberra Comments Feed" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://citynews.com.au/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Review / Bach and Handel together in music' href='https://citynews.com.au/2018/review-bach-and-handel-together-in-music/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/" />
<link rel='shortlink' href='https://citynews.com.au/?p=177152' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2018%2Fair-quality-poor-as-dust-lingers-over-canberra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2018%2Fair-quality-poor-as-dust-lingers-over-canberra%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Air quality &#8216;poor&#8217; as dust lingers over Canberra" />
<meta property="og:url" content="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/" />
<meta property="og:description" content="AIR-quality monitoring is registering today’s air quality as poor, in particular in Tuggeranong, as a result of the dust, lingering over Canberra for the second consecutive day. ACT Health is warni…" />
<meta property="article:published_time" content="2018-12-16T03:23:04+11:00" />
<meta property="article:modified_time" content="2018-12-16T03:23:04+11:00" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta name="twitter:creator" content="@city_news" />
<meta name="twitter:site" content="@city_news" />
<meta name="twitter:text:title" content="Air quality &#8216;poor&#8217; as dust lingers over Canberra" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="https://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="https://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body data-ocssl='1' class="post-template-default single single-post postid-177152 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="https://citynews.com.au/" title="All about Canberra">
		    	<img src="https://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="https://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="https://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-165476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165476"><a href="https://citynews.com.au/about-us-2/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://citynews.com.au/bloggers/">Authors</a></li>
	<li id="menu-item-165485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165485"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-172570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172570"><a href="https://citynews.com.au/about-us-2/advertise-your-business/">Advertise your Business</a></li>
</ul>
</li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-177152 post type-post status-publish format-standard hentry category-news tag-dust-storm">
				
				<header class="fix ">
                
	                <h1>Air quality &#8216;poor&#8217; as dust lingers over Canberra</h1>
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>December 16, 2018</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="https://citynews.com.au/category/news/" rel="category tag">News</a>		</li>
		<li class="post-comments">
			<a href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<p style="font-weight: 400;"><strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">AIR-quality monitoring is registering today’s air quality as poor, in particular in Tuggeranong, as a result of the dust, lingering over Canberra for </span>the second consecutive day.</strong></p>
<p style="font-weight: 400;">ACT Health is warning people with hay-fever, asthma and other respiratory conditions to remain vigilant for exacerbations of their condition.</p>
<p style="font-weight: 400;">Chief Health Officer Dr Kerryn Coleman said some individuals may be more susceptible to air pollution and may feel the health effects of air pollution even when levels are low.<u></u><u></u></p>
<p style="font-weight: 400;"><u></u>“People with asthma, hay fever or other respiratory conditions can be particularly sensitive to air pollution,” Dr Coleman said.<u></u><u></u></p>
<p style="font-weight: 400;">“With the dust currently over Canberra, we are reminding people that there are some simple things they can do to help manage their condition during these periods of increased risk.&#8221;<u></u><u></u></p>
<p style="font-weight: 400;"><u></u> <u></u> <u></u><u></u>People can take the following precautions to help minimise health effects of dust and air pollution:<u></u><u></u></p>
<ul type="disc" style="font-weight: 400;">
<li><em>Stay indoors, with windows and doors closed;<u></u><u></u></em></li>
<li><em>Stay in air-conditioned premises if possible and switch the air-conditioner to ‘recycle’ or ‘recirculate’ to reduce the amount of dust entering the building;<u></u><u></u></em></li>
<li><em>Avoid vigorous exercise, especially if you have a heart or lung condition;<u></u><u></u></em></li>
<li><em>Have their reliever available; and<u></u><u></u></em></li>
<li><em>If it is safe to do so, check on elderly neighbours or other people who you think might need extra help.<u></u><u></u></em></li>
</ul>
<p style="font-weight: 400;">Anyone with a heart or lung condition should take their medication as prescribed by their doctor.<u></u><u></u></p>
<p style="font-weight: 400;">Anyone with concerns about their health should seek medical advice from their health practitioner, and anyone experiencing wheezing, chest tightness or difficulty breathing should seek urgent medical assistance. In the event of a medical emergency call 000.<u></u><u></u></p>
<p style="font-weight: 400;"><u></u> <u></u>For further information on managing your health during dust storms, visit:<span> </span><br />
<span><a href="https://www.health.act.gov.au/sites/default/files/2018-11/2018Jul06%20-%20Dust%20Storm%20Factsheet%20FINAL.PDF" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.health.act.gov.au/sites/default/files/2018-11/2018Jul06%2520-%2520Dust%2520Storm%2520Factsheet%2520FINAL.PDF&amp;source=gmail&amp;ust=1545014888726000&amp;usg=AFQjCNF2kBR9jGL0vhUf3x-ISfYgM8pSeg" rel="noopener">https://www.health.act.gov.au/<wbr />sites/default/files/2018-11/<wbr />2018Jul06%20-%20Dust%20Storm%<wbr />20Factsheet%20FINAL.PDF</a></span><u></u></p>
<p style="font-weight: 400;">For further information on weather conditions, visit:<span> </span><span><a href="http://www.bom.gov.au/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.bom.gov.au&amp;source=gmail&amp;ust=1545014888726000&amp;usg=AFQjCNFYghzCuFEa3q1yJISBrxIT4mKQGw" rel="noopener">www.bom.gov.au</a></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177152" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177152" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177152" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177152" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177152" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>										<p class="tags"><a href="https://citynews.com.au/tag/dust-storm/" rel="tag">dust storm</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About CityNews</h3>
						<img src="https://citynews.com.au/wp-content/uploads/userphoto/2.jpg" alt="CityNews" width="70" height="70" class="photo" />						<div class="profile-description">
					        					        <a href="https://citynews.com.au/author/admin/">
					        	View all posts by CityNews <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        					        <div class="profile-social">
						    	<ul>
						    		<li class="twitter"><a href="http://www.twitter.com/city_news">Follow CityNews on Twitter</a></li>						    		<li class="facebook"><a href="http://www.facebook.com/canberracitynews">Facebook</a></li>						    	</ul>
						    </div><!-- .profile-social -->
						    						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="https://citynews.com.au/2018/review-bach-and-handel-together-in-music/" rel="prev"><span class="meta-nav">&larr;</span> Review / Bach and Handel together in music</a></div>
	        		    <div class="nav-next fr"></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="https://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="https://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div>  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <h3>Subscribe now</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="536f6f2dd2" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_segment_label">Select list(s):</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-8' style='margin: 8px 0;'>
<style type="text/css">
#oio-banner-8 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 208.333% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="https://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=318" title=""><img src="https://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/J4MZo0_DC2625 NatureArt Lab.jpg" width="240" height="500" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Allan</span> on <a href="https://citynews.com.au/2018/gardening-bells-bring-lots-of-flowers/#comment-217640">Gardening / &#8216;Bells&#8217; bring lots of flowers</a></li><li class="recentcomments"><span class="comment-author-link">...</span> on <a href="https://citynews.com.au/2018/flash-mob-surprise-at-canberra-airport/#comment-217638">Flash mob surprise at Canberra Airport</a></li><li class="recentcomments"><span class="comment-author-link">France Meyer</span> on <a href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/#comment-217637">Costigan /  The growing mysteries of &#8216;significant&#8217; trees</a></li><li class="recentcomments"><span class="comment-author-link">Michael</span> on <a href="https://citynews.com.au/2018/review-youth-orchestra-ends-the-year-with-a-fine-performance/#comment-217636">Review / Youth orchestra ends the year with a fine performance</a></li><li class="recentcomments"><span class="comment-author-link">Christine</span> on <a href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/#comment-217634">Costigan /  The growing mysteries of &#8216;significant&#8217; trees</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
		<a href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/"  title="Costigan /  The growing mysteries of &#8216;significant&#8217; trees"><img src="https://citynews.com.au/wp-content/uploads/2018/11/Franklin-St-Manuka-e1542690590632-45x45.png" alt="Franklin Street, Manuka… Significant tree in between buildings. Photo by Paul Costigan

"  width="45"  height="45" title="Costigan /  The growing mysteries of &#8216;significant&#8217; trees" class="woo-image thumbnail" /></a>		<a title="Costigan /  The growing mysteries of &#8216;significant&#8217; trees" href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/">Costigan /  The growing mysteries of &#8216;significant&#8217; trees</a>
		<span class="meta">December 5, 2018</span>
	</li>
		<li class="fix">
				<a title="Grattan / Turnbull and his NEG continue to haunt the government" href="https://citynews.com.au/2018/grattan-turnbull-and-his-neg-continue-to-haunt-the-government/">Grattan / Turnbull and his NEG continue to haunt the government</a>
		<span class="meta">December 5, 2018</span>
	</li>
		<li class="fix">
		<a href="https://citynews.com.au/2018/flash-mob-surprise-at-canberra-airport/"  title="Flash mob surprise at Canberra Airport"><img src="https://citynews.com.au/wp-content/uploads/2018/12/0J2A4085.MOV.14_59_23_44.Still003-45x45.jpg" alt="&#039;Surprise&#039; at Canberra Airport"  width="45"  height="45" title="Flash mob surprise at Canberra Airport" class="woo-image thumbnail" /></a>		<a title="Flash mob surprise at Canberra Airport" href="https://citynews.com.au/2018/flash-mob-surprise-at-canberra-airport/">Flash mob surprise at Canberra Airport</a>
		<span class="meta">December 8, 2018</span>
	</li>
		<li class="fix">
		<a href="https://citynews.com.au/2018/review-youth-orchestra-ends-the-year-with-a-fine-performance/"  title="Review / Youth orchestra ends the year with a fine performance"><img src="https://citynews.com.au/wp-content/uploads/2018/12/20181208b-003-CYO-with-Dale-Barltrop-rushes-e1544321799794-45x45.png" alt="Violinist Dale Barltrop... a performance of passion and great beauty. Photo by Peter Hislop"  width="45"  height="45" title="Review / Youth orchestra ends the year with a fine performance" class="woo-image thumbnail" /></a>		<a title="Review / Youth orchestra ends the year with a fine performance" href="https://citynews.com.au/2018/review-youth-orchestra-ends-the-year-with-a-fine-performance/">Review / Youth orchestra ends the year with a fine performance</a>
		<span class="meta">December 9, 2018</span>
	</li>
		<li class="fix">
				<a title="Air quality &#8216;poor&#8217; as dust lingers over Canberra" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/">Air quality &#8216;poor&#8217; as dust lingers over Canberra</a>
		<span class="meta">December 16, 2018</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
				<a title="Air quality &#8216;poor&#8217; as dust lingers over Canberra" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/">Air quality &#8216;poor&#8217; as dust lingers over Canberra</a>
		<span class="meta">December 16, 2018</span>
	</li>
		<li class="fix">
		<a href="https://citynews.com.au/2018/review-bach-and-handel-together-in-music/"  title="Review / Bach and Handel together in music"><img src="https://citynews.com.au/wp-content/uploads/2018/12/Calvin-Bown-foreground-with-Leonard-Weiss-conducting-the-Canberra-Sinfonia-photo-by-Peter-Hislop-e1544929903295-45x45.jpg" alt="Calvin Bowman, foreground, with Leonard Weiss conducting the Canberra Sinfonia, photo by Peter Hislop"  width="45"  height="45" title="Review / Bach and Handel together in music" class="woo-image thumbnail" /></a>		<a title="Review / Bach and Handel together in music" href="https://citynews.com.au/2018/review-bach-and-handel-together-in-music/">Review / Bach and Handel together in music</a>
		<span class="meta">December 16, 2018</span>
	</li>
		<li class="fix">
		<a href="https://citynews.com.au/2018/impressive-look-at-life-and-death-in-works-of-feeling/"  title="Review / Life and death in works of feeling"><img src="https://citynews.com.au/wp-content/uploads/2018/11/Ophelia-1-e1543292067502-45x45.png" alt="John Everett Millais&#039; &quot;Ophelia&quot; (1851-2)."  width="45"  height="45" title="Review / Life and death in works of feeling" class="woo-image thumbnail" /></a>		<a title="Review / Life and death in works of feeling" href="https://citynews.com.au/2018/impressive-look-at-life-and-death-in-works-of-feeling/">Review / Life and death in works of feeling</a>
		<span class="meta">December 16, 2018</span>
	</li>
		<li class="fix">
				<a title="Man trapped after truck hits tree" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/">Man trapped after truck hits tree</a>
		<span class="meta">December 15, 2018</span>
	</li>
		<li class="fix">
		<a href="https://citynews.com.au/2018/cartoon-dose-of-dorin-142/"  title="Cartoon / Dose of Dorin"><img src="https://citynews.com.au/wp-content/uploads/2018/12/Summer-Polls-1-e1544828324832-45x45.png" alt="Summer Polls"  width="45"  height="45" title="Cartoon / Dose of Dorin" class="woo-image thumbnail" /></a>		<a title="Cartoon / Dose of Dorin" href="https://citynews.com.au/2018/cartoon-dose-of-dorin-142/">Cartoon / Dose of Dorin</a>
		<span class="meta">December 15, 2018</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='https://secure.gravatar.com/avatar/d4da573559c2b0635132d8780101c52e?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4da573559c2b0635132d8780101c52e?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://citynews.com.au/2018/gardening-bells-bring-lots-of-flowers/#comment-217640" title="Allan on Gardening / 'Bells' bring lots of flowers">Allan: I have been your follower for quite some time. I l...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='https://secure.gravatar.com/avatar/bef7902e46914dc67336cbae2bc5fbe8?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bef7902e46914dc67336cbae2bc5fbe8?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://citynews.com.au/2018/flash-mob-surprise-at-canberra-airport/#comment-217638" title="... on Flash mob surprise at Canberra Airport">...: If it's a group of dancers from a dance school al...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='https://secure.gravatar.com/avatar/ea8580fd9302e3e867ed714d55ce8792?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea8580fd9302e3e867ed714d55ce8792?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/#comment-217637" title="France Meyer on Costigan /  The growing mysteries of 'significant' trees">France Meyer: Thank you Paul, what is sadly lacking in the tree ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='https://secure.gravatar.com/avatar/b7a6df676785429a1ee61169d14f5843?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7a6df676785429a1ee61169d14f5843?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://citynews.com.au/2018/review-youth-orchestra-ends-the-year-with-a-fine-performance/#comment-217636" title="Michael on Review / Youth orchestra ends the year with a fine performance">Michael: Bland review saying little of the actual performan...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='https://secure.gravatar.com/avatar/d96a12b42d3c71b7665ee30042dd1721?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d96a12b42d3c71b7665ee30042dd1721?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://citynews.com.au/2018/costigan-the-growing-mysteries-of-significant-trees/#comment-217634" title="Christine on Costigan /  The growing mysteries of 'significant' trees">Christine: Well done. Ten years ago there were about 16 magni...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/31.png' alt='' style='float:right;' title='Actual Conditions - Pressure: 1010 mbar - Humidity: 95% - Visibility: 10.0km - Dewpoint: 12&deg;C -  Sunrise at 05:43 hrs  (in 21:05h)  - Sunset at 20:15 hrs - Length of day: 00:32h - Moonphase: Waxing Gibbous' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>12.3&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  12.3&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Clear</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />29&deg;C / 14&deg;C </span></td><td><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' title='Today:  Day - A good deal of sunshine. High 29C. Winds WNW at 15 to 30 km/h. Night - Clear skies. Low 14C. Winds ESE at 10 to 15 km/h.' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Wednesday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Thursday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/32.png' alt='' width='31' title='Tomorrow, 18th:  Day - Sunny. High 31C. Winds NNE at 15 to 25 km/h. Night - Partly cloudy early with increasing clouds overnight. Low 16C. Winds ESE at 15 to 30 km/h. - '></td><td><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Wednesday, 19th:  Day - Cloudy skies early will become partly cloudy later in the day. High 29C. Winds NE at 10 to 15 km/h. Night - Partly cloudy skies during the evening will give way to cloudy skies overnight. Low 17C. Winds E at 15 to 25 km/h. - '></td><td> <img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/30.png' alt='' width='31' title='Thursday, 20th:  Day - Partly cloudy skies. High 32C. Winds NW at 25 to 40 km/h. Night - A few clouds. Low 16C. Winds S at 15 to 25 km/h. - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>31&deg; / 16&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>29&deg; / 17&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>32&deg; / 16&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='https://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 50%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

              </div>
        <div class="wdi_front_overlay"></div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div><div id="pipdig_snapcode_widget-3" class="widget pipdig_snapcode_widget"><h3>CityNews on the move</h3><div style="text-align:center"><a href="https://www.snapchat.com/add/citynews2" target="_blank" rel="nofollow"><img src="https://citynews.com.au/wp-content/uploads/2018/02/snapchat-2480959__340.png" alt="Snapchat" style="min-width: 1.3in; max-width: 1.7in; height: auto;"  /></a><p>Follow <b>citynews2</b> on Snapchat!</p></div></div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
		    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/air-quality-poor-as-dust-lingers-over-canberra/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=177152&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_AU&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=bb77f6d3477f4149f4f39dddc59b0faf6ba61ee1#parent=https%3A%2F%2Fcitynews.com.au%2F2018%2Fair-quality-poor-as-dust-lingers-over-canberra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-177134 post type-post status-publish format-standard hentry category-news tag-canberra-avenue">
		
				<span class="category"><a href="https://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        				
    		    <header>
    		    
    		    	<h1><a href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/" rel="bookmark" title="Man trapped after truck hits tree">Man trapped after truck hits tree</a></h1>
    		    	
    		    	<span class="meta-date">December 15, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-177123 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-featured">
		
				<span class="category"><a href="https://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        	<a href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/"  title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert"><img src="https://citynews.com.au/wp-content/uploads/2018/12/0-1-1-e1544753637353-280x140.jpg" alt="PACES will headline New Years Eve in the City"  width="280" title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/" rel="bookmark" title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert">&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert</a></h1>
    		    	
    		    	<span class="meta-date">December 14, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-177111 post type-post status-publish format-standard hentry category-news tag-bomb-threats">
		
				<span class="category"><a href="https://citynews.com.au/category/news/" rel="category tag">News</a></span>
				
	        	<a href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/"  title="Canberra organisations hit with bomb threats"><img src="https://citynews.com.au/wp-content/uploads/2011/08/Police-afp-cops-9984-400x2662.jpg" alt="Canberra organisations hit with bomb threats"  width="280" title="Canberra organisations hit with bomb threats" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/" rel="bookmark" title="Canberra organisations hit with bomb threats">Canberra organisations hit with bomb threats</a></h1>
    		    	
    		    	<span class="meta-date">December 14, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="https://citynews.com.au/category/news/" title="More">News</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-177152 post type-post status-publish format-standard hentry category-news tag-dust-storm">
		    			
		    					
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/" rel="bookmark" title="Air quality &#8216;poor&#8217; as dust lingers over Canberra">Air quality &#8216;poor&#8217; as dust lingers over Canberra</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>AIR-quality monitoring is registering today’s air quality as poor, in particular in Tuggeranong, as a result of the dust, lingering over Canberra for the second consecutive day. ACT Health is warning people with hay-fever, asthma and other [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177152" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177152" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177152" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177152" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177152" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/air-quality-poor-as-dust-lingers-over-canberra/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-177134 post type-post status-publish format-standard hentry category-news tag-canberra-avenue">
		    			
		    					
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/" rel="bookmark" title="Man trapped after truck hits tree">Man trapped after truck hits tree</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>A MAN was trapped after the truck he was driving hit a tree on Canberra Avenue, outside HMAS Harman, this morning (December 15). ACT ambulance paramedics, working NSW paramedics, stabilised the patient on scene while [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177134" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177134" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177134" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177134" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177134" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/man-trapped-after-truck-hits-tree/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-177123 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-featured">
		    			
		    				<a href="https://citynews.com.au/wp-content/uploads/2018/12/0-1-1-e1544753637353.jpg" rel="lightbox" title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert"><img src="https://citynews.com.au/wp-content/uploads/2018/12/0-1-1-e1544753637353-78x78.jpg" alt="PACES will headline New Years Eve in the City"  width="78"  height="78" title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/" rel="bookmark" title="&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert">&#8216;PACES&#8217; headlines New Year&#8217;s Eve concert</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>BLURRING the lines between club and pop music, this year’s New Year’s Eve in Civic Square will be headlined by “PACES”, who recently released his second album, “Zag”, which features collaborations with well-known artists like [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177123" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177123" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177123" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177123" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177123" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/paces-headlines-new-years-eve-concert/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-177111 post type-post status-publish format-standard hentry category-news tag-bomb-threats">
		    			
		    				<a href="https://citynews.com.au/wp-content/uploads/2011/08/Police-afp-cops-9984-400x2662.jpg" rel="lightbox" title="Canberra organisations hit with bomb threats"><img src="https://citynews.com.au/wp-content/uploads/2011/08/Police-afp-cops-9984-400x2662.jpg" alt="Canberra organisations hit with bomb threats"  width="78"  height="78" title="Canberra organisations hit with bomb threats" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/" rel="bookmark" title="Canberra organisations hit with bomb threats">Canberra organisations hit with bomb threats</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE Education Directorate and other establishments have received emails regarding potential bomb threats, according to ACT police.  This follows the evacuation of Lyneham High School today (December 14) but police haven&#8217;t said whether the two are [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177111" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177111" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177111" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177111" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177111" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/canberra-organisations-hit-with-bomb-threats/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-177106 post type-post status-publish format-standard hentry category-news">
		    			
		    				<a href="https://citynews.com.au/wp-content/uploads/2017/08/Car-in-Traffic-web-500x240.jpg" rel="lightbox" title="Threats force Lyneham school to evacuate"><img src="https://citynews.com.au/wp-content/uploads/2017/08/Car-in-Traffic-web-500x240.jpg" alt="Threats force Lyneham school to evacuate"  width="78"  height="78" title="Threats force Lyneham school to evacuate" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/" rel="bookmark" title="Threats force Lyneham school to evacuate">Threats force Lyneham school to evacuate</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>LYNEHAM High School has been evacuated after it received a threatening message today (December 14).  After 11am today parents and guardians of Lyneham High School students were sent a text saying the school has been [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177106" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177106" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177106" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177106" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177106" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/threats-force-lyneham-school-to-evacuate/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-177086 post type-post status-publish format-standard hentry category-federal-parliament category-news category-blogs category-politics">
		    			
		    				<a href="https://citynews.com.au/wp-content/uploads/2018/02/Michelle-Grattan.jpg" rel="lightbox" title="Grattan / Unions likely to be challenging for a Shorten"><img src="https://citynews.com.au/wp-content/uploads/2018/02/Michelle-Grattan.jpg" alt="Grattan / Unions likely to be challenging for a Shorten"  width="78"  height="78" title="Grattan / Unions likely to be challenging for a Shorten" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/" rel="bookmark" title="Grattan / Unions likely to be challenging for a Shorten">Grattan / Unions likely to be challenging for a Shorten</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="https://citynews.com.au/author/michelle-grattan/" title="Posts by Michelle Grattan" rel="author">Michelle Grattan</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>IN this week’s Newspoll 55 per cent believed Labor would win next year’s election, compared with just 24 per cent who thought the Coalition would. These are figures to frighten Scott Morrison, and make Bill [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177086" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177086" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-177086" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-177086" class="share-google-plus-1 sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-177086" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2018/grattan-unions-likely-to-be-challenging-for-a-shorten/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpg" alt="Cedric Bryant" width="36" height="50" class="photo" />			    		<h4><a href="https://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/gardening-a-well-red-column-for-christmas/" title="Gardening / A well-red column for Christmas">Gardening / A well-red column for Christmas</a>
					</li>
			    				    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/72.thumbnail.jpg" alt="Clare Wolski" width="43" height="50" class="photo" />			    		<h4><a href="https://citynews.com.au/author/clare-wolski/">Clare Wolski</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/healthy-drinking-unwind-enjoy-a-drink-but/" title="Healthy Drinking / Unwind, enjoy a drink, but…">Healthy Drinking / Unwind, enjoy a drink, but…</a>
					</li>
			    				    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="https://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/data-breach-and-icon-water-couldnt-care-less/" title="Data breach and Icon Water couldn't care less">Data breach and Icon Water couldn't care less</a>
					</li>
			    				    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpg" alt="Dougal Macdonald" width="42" height="50" class="photo" />			    		<h4><a href="https://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/review-spider-man-into-the-spider-verse-pg/" title="Review / 'Spider-Man: Into the Spider-Verse' (PG) **">Review / 'Spider-Man: Into the Spider-Verse' (PG) **</a>
					</li>
			    				    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/13.thumbnail.jpg" alt="Helen Musa" width="36" height="50" class="photo" />			    		<h4><a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/belconnen-arts-centre-announces-joint-ceos/" title="Belconnen Arts Centre announces joint CEOs">Belconnen Arts Centre announces joint CEOs</a>
					</li>
			    				    	<li class="fix">
			    		<img src="https://citynews.com.au/wp-content/uploads/userphoto/4.thumbnail.jpg" alt="Ian Meikle" width="50" height="44" class="photo" />			    		<h4><a href="https://citynews.com.au/author/ian-meikle/">Ian Meikle</a></h4>
			    		<a class="post-link" href="https://citynews.com.au/2018/so-shikha-whats-so-special-about-real-yoga/" title="So, Shikha, what's so special about 'real' yoga?">So, Shikha, what's so special about 'real' yoga?</a>
					</li>
			    				<li class="mail"><a href="https://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="https://citynews.com.au/" title="All about Canberra">
		    	<img src="https://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="https://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="https://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="https://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=318|0" alt="" />
	<div style="display:none">
	<div class="grofile-hash-map-b65062554188ab70ba23b7b3aa81a87e">
	</div>
	<div class="grofile-hash-map-d4da573559c2b0635132d8780101c52e">
	</div>
	<div class="grofile-hash-map-bef7902e46914dc67336cbae2bc5fbe8">
	</div>
	<div class="grofile-hash-map-ea8580fd9302e3e867ed714d55ce8792">
	</div>
	<div class="grofile-hash-map-b7a6df676785429a1ee61169d14f5843">
	</div>
	<div class="grofile-hash-map-d96a12b42d3c71b7665ee30042dd1721">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-5bd086649c7f5cbe0dc11394221002be">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	<div class="grofile-hash-map-51ca41c663c224e8bba8fe5ce9f2b300">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="https://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citynews.com.au\/2018\/air-quality-poor-as-dust-lingers-over-canberra\/":177152,"https:\/\/citynews.com.au\/2018\/man-trapped-after-truck-hits-tree\/":177134,"https:\/\/citynews.com.au\/2018\/paces-headlines-new-years-eve-concert\/":177123,"https:\/\/citynews.com.au\/2018\/canberra-organisations-hit-with-bomb-threats\/":177111,"https:\/\/citynews.com.au\/2018\/threats-force-lyneham-school-to-evacuate\/":177106,"https:\/\/citynews.com.au\/2018\/grattan-unions-likely-to-be-challenging-for-a-shorten\/":177086};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/air-quality-poor-as-dust-lingers-over-canberra/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://citynews.com.au/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/js/vendor.3e28a2ac.js?ver=3.16.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/js/public.4c89ddb4.js?ver=3.16.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.9'></script>
<script async="async" type='text/javascript' src='https://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=177152&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_AU&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=bb77f6d3477f4149f4f39dddc59b0faf6ba61ee1#parent=https%3A%2F%2Fcitynews.com.au%2F2018%2Fair-quality-poor-as-dust-lingers-over-canberra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=177152&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_AU&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=bb77f6d3477f4149f4f39dddc59b0faf6ba61ee1#parent=https%3A%2F%2Fcitynews.com.au%2F2018%2Fair-quality-poor-as-dust-lingers-over-canberra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'21526277',post:'177152',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '177152' ]);
</script>
</body>
</html>