<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    <title>We need a vaccine against hyper-partisanship from COVID-19 | Canberra CityNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />


    <meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg" /><link rel="icon" type="image/png" href="https://citynews.com.au/wp-content/uploads/2019/01/CityNews-Favicon-01.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; We need a vaccine against hyper-partisanship from COVID-19 Comments Feed" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://citynews.com.au/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='holler-pro-css-css'  href='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/css/holler-pro-frontend.min.css?ver=0.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://citynews.com.au/wp-content/themes/Newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-enqueue-style-css'  href='https://citynews.com.au/wp-content/themes/Wedje/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://citynews.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://citynews.com.au/wp-content/themes/Wedje/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatron.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatronModal.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<link rel='https://api.w.org/' href='https://citynews.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lorraine Walker returns to Magistrates Court' href='https://citynews.com.au/2020/lorraine-walker-returns-to-magistrates-court/' />
<link rel='next' title='Four new virus cases while 18 have recovered' href='https://citynews.com.au/2020/four-new-virus-cases-while-18-have-recovered/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/" />
<link rel='shortlink' href='https://citynews.com.au/?p=204852' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gcnewsa { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gcnewsa img { height:auto; }
	.gcnewsa-col { position:relative; float:left; }
	.gcnewsa-col:first-child { margin-left: 0; }
	.gcnewsa-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.gcnewsa-col, .gcnewsa-dyn, .gcnewsa-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/citynews.com.au\/wp-admin\/","wpRestNonce":"882d2b498f","wpRestUrl":"https:\/\/citynews.com.au\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="We need a vaccine against hyper-partisanship from COVID-19" />
<meta property="og:url" content="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/" />
<meta property="og:description" content="Imagine if we could extract a permanent vaccine against hyper-partisanship from COVID-19, writes political columnist MICHELLE GRATTAN." />
<meta property="article:published_time" content="2020-04-03T03:33:02+00:00" />
<meta property="article:modified_time" content="2020-04-03T03:33:02+00:00" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg" />
<meta property="og:image:width" content="1001" />
<meta property="og:image:height" content="667" />
<meta name="twitter:creator" content="@city_news" />
<meta name="twitter:site" content="@city_news" />
<meta name="twitter:text:title" content="We need a vaccine against hyper-partisanship from COVID-19" />
<meta name="twitter:image" content="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";
var td_get_template_directory_uri="https:\/\/citynews.com.au\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#24408e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87350960-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87350960-2');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://citynews.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/category/blogs/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/",
                                "name": "We need a vaccine against hyper-partisanship from COVID-19"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #24408e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #24408e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #24408e;
                }
                .tdm-btn-style1 {
					background-color: #24408e;
				}
				.tdm-btn-style2:before {
				    border-color: #24408e;
				}
				.tdm-btn-style2 {
				    color: #24408e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #24408e;
                    -moz-box-shadow: 0 2px 16px #24408e;
                    box-shadow: 0 2px 16px #24408e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #24408e;
                    -moz-box-shadow: 0 4px 26px #24408e;
                    box-shadow: 0 4px 26px #24408e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #222222;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-ocssl='1' class="post-template-default single single-post postid-204852 single-format-standard we-need-a-vaccine-against-hyper-partisanship-from-covid-19 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-177960" class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364"><a href="https://citynews.com.au/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li id="menu-item-180846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li id="menu-item-180833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li id="menu-item-177922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li id="menu-item-177940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li id="menu-item-177924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-177923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li id="menu-item-177925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-177926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-177937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li id="menu-item-177932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li id="menu-item-177931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-177935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-177934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-177936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-177933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li id="menu-item-180509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-177867" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177866" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://citynews.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Canberra</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, April 3, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-774"><a href="https://citynews.com.au/advertise/">Advertise with us</a>
<ul class="sub-menu">
	<li id="menu-item-177956" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177956"><a href="https://citynews.com.au/wp-content/uploads/2019/02/CityNews_experience-all.pdf">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-177831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177831"><a href="https://citynews.com.au/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-177832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177832"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-186083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186083"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6073"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
             <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e86d38e64382_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-1"><div class="gcnewsa-single acnewsa-195"><a class="gofollow" data-track="MTk1LDEsMSw2MA==" href="https://kitchenwitchery.com.au/pages/take-home-meals-by-kitchen-witchery"><img src="https://citynews.com.au/wp-content/cnewsa/kw-city-news-promo-round-3.jpg" /></a></div></div>
</div></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://citynews.com.au/">
			<img class="td-retina-data"  data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read" width="560"/>
			<span class="td-visual-hidden">Canberra CityNews</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" src="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="https://citynews.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://citynews.com.au/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://citynews.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinion" class="entry-crumb" href="https://citynews.com.au/category/blogs/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">We need a vaccine against hyper-partisanship from COVID-19</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-204852" class="post-204852 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://citynews.com.au/category/blogs/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">We need a vaccine against hyper-partisanship from COVID-19</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://citynews.com.au/author/michelle-grattan/">Michelle Grattan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-03T14:33:02+00:00" >April 3, 2020</time></span>                                                        </div>

            </header>

        </div>

            <div class="cn-tagline-box">
                <strong>Share Canberra's trusted news:</strong>            </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=We+need+a+vaccine+against+hyper-partisanship+from+COVID-19&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/&amp;media=https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg&description=We+need+a+vaccine+against+hyper-partisanship+from+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=We need a vaccine against hyper-partisanship from COVID-19 %0A%0A https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <h5><img class="aligncenter size-large wp-image-204855" src="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798-500x333.jpg" alt="" width="500" height="333" srcset="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798-500x333.jpg 500w, https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798-300x200.jpg 300w, https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798-696x464.jpg 696w, https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg 1001w" sizes="(max-width: 500px) 100vw, 500px" /></h5>
<h5 class="legacy"><span style="color: #800000;"><em>Imagine if we could extract a permanent vaccine against hyper-partisanship from COVID-19, writes political columnist <a style="color: #800000;" href="https://theconversation.com/profiles/michelle-grattan-20316"><strong>MICHELLE GRATTAN</strong>.</a></em></span></h5>
<p><strong>AS the COVID-19 transforms our individual lives, we are learning a few new things about ourselves as a society.</strong></p>
<p>We’ve known Australians suspect authority and, like other Western countries, have come to trust government less and less – right? One goes to our historical narrative; the other is borne out by quantitative research. And we don’t need a survey to know our political system is highly, often gratingly, adversarial.</p>
<figure id="attachment_161153" aria-describedby="caption-attachment-161153" style="width: 148px" class="wp-caption alignright"><img class=" wp-image-161153" src="https://citynews.com.au/wp-content/uploads/2018/02/Michelle-Grattan.jpg" alt="" width="148" height="177" srcset="https://citynews.com.au/wp-content/uploads/2018/02/Michelle-Grattan.jpg 379w, https://citynews.com.au/wp-content/uploads/2018/02/Michelle-Grattan-250x300.jpg 250w" sizes="(max-width: 148px) 100vw, 148px" /><figcaption id="caption-attachment-161153" class="wp-caption-text">Michelle Grattan</figcaption></figure>
<p>But the coronavirus has challenged these truisms, for now.</p>
<p>First, stringent restrictions are being accepted and indeed approved in a way inconceivable a couple of months ago.</p>
<p>Yes, there was early flouting of social distancing and later we’ve had argument and push back around the edges (Victoria had to drop a silly prohibition on visiting a partner who lives separately).</p>
<p>But in the main the clamps are working without creating outrage, though we might wonder how it will be months on, in winter’s depth. Will people adjust to this peculiar lifestyle, or will nerves and tempers explode?</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e86d38f10d53_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-5"><div class="gcnewsa-single acnewsa-159"><a class="gofollow" data-track="MTU5LDUsMSw2MA==" href="https://gailfreeman.com.au/"><img src="https://citynews.com.au/wp-content/cnewsa/dc3646_gailfreeman.jpg" /></a></div></div>
</div></div><p>The long haul ahead makes it all the more vital measures are fine-tuned for sustainability and administered sensibly.</p>
<p>Second, we see an interesting twist on the “trust” issue. There was much media and other criticism of the government’s earlier mixed messaging, but the Essential poll published this week indicates a substantial level of trust in what the government says and does.</p>
<p>The poll asked whether people agreed or disagreed with the statement “I trust the government to provide honest and objective information about the COVID-19 outbreak”. Some 56 per cent trusted the government – the same figure as in the previous week’s poll.</p>
<p>When people were asked how they rated the government’s response to the outbreak, 45 per cent said it was good &#8211; not a majority but well above those who rated it as poor (31 per cent).</p>
<p>It’s early days. But we can hypothesise that while Australians generally have a low level of trust in government &#8211; research from the <a href="https://www.democracy2025.gov.au/documents/Democracy2025-report6.pdf">“Democracy 2025”</a> project shows Australia is very low among mature democracies – the situation is different in a major crisis, when people may be more inclined to turn to traditional institutions (as well as to the experts they already trust).</p>
<p>Third, politicians and other political players have been able to go from fighting like alley cats over the most minor matters to cooperating on an extraordinary range of unprecedented initiatives.</p>
<p>Labor has – quite reasonably – argued at the margin especially by getting out in front of the government. But it has passed two economic packages, and will do the same with the third next week, with minimum quibbling and maximum alacrity. Federal and state leaders have worked effectively together, across party lines, through the national cabinet, despite some significant differences.</p>
<p>&nbsp;</p>
<p>A community thoroughly tired of knee jerk political aggression might ask: after the crisis is over, please could we retain some of this more productive approach?</p>
<p>Sharp conflicts will return, and that’s appropriate. But it would be a positive legacy if what in recent years has become destructive and debilitating hyper-partisanship remained dialled down.</p>
<p>While the current drastic measures are necessary to try to stop COVID-19’s steady trot breaking into a full gallop, their nature does raise some concern.</p>
<p>Police cars patrolling parks; drones in the sky; the power to electronically monitor people in quarantine; soldiers walking the streets.</p>
<p>Remember the recurring debates over draconian provisions when anti-terrorism laws were proposed? Unsurprisingly, there has been much less questioning of tough measures in current circumstances, although the police are having to defend certain actions, which is good &#8211; “the Australian way,” as Scott Morrison might say.</p>
<p>When this is over, there must be a clear end to such incursions into civil liberties. The Australian Industry Group says all measures need dates for review. The Ai Group is focusing on business requirements, but the point applies on civil liberty grounds as well.</p>
<p>The crisis has also told us a good deal about Morrison.</p>
<p>We’ve always known he’s highly pragmatic; now we see this pragmatism on steroids. He’s willing to adopt policies that, for his side of politics, go completely against the grain.</p>
<p>The politician who harped endlessly about how Labor overspent to keep Australia out of recession in the global financial crisis this week unveiled a mind-boggling $130 billion package aimed at stopping Australia falling into depression.</p>
<p>The package embraced a wage subsidy to cushion businesses and workers &#8211; a measure the government had initially dismissed when it was promoted by Labor and the unions.</p>
<p>As in the GFC, when Treasury secretary Ken Henry was a driving force, so the current Treasury secretary, Steven Kennedy, was a key figure in the preparation of this week’s package.</p>
<p>He is the right man in the right place at the right time.</p>
<p>Despite the exceptional circumstances, for Kennedy there’s an element of deja vu. He was in Kevin Rudd’s office during the GFC.</p>
<p>Moreover, Kennedy (who incidentally trained as a nurse), had long ago thought about prescriptions for handling a pandemic.</p>
<p>In a 2006 paper, titled “A primer on the macroeconomic effects of an influenza pandemic”, which examined “the pathways through which a pandemic might affect the Australian economy”, he and two co-authors wrote: “policies that restore confidence and consumption, support business in the short term, and promote a quick return to work are likely to be most effective in offsetting the adverse economic consequences of a pandemic”.</p>
<p>An insider describes Kennedy as forceful, “not afraid to speak up, to put his view.” Another source notes “we’re back to a world where Treasury is influential. Treasury is central – in the days of [former secretary John] Fraser it wasn’t, because he was so erratic”.</p>
<p>So far Morrison has been able to maintain a united party behind measures some of its members would hate, and others be shocked by. There is probably a good deal of biting of tongues.</p>
<p>While the desirable exit strategy on the social distancing side is clear – stop the measures as soon as it’s safe to do so – what will have to be done longer term with the economy and the budget is unfathomable.</p>
<p>The questions, however, are numerous.</p>
<p>The most obvious is: to what extent will the mega package be effective in keeping businesses in “hibernation”?</p>
<p>Morrison and Reserve Bank Governor Philip Lowe promote the imagery of crossing a bridge to “the other side”, when the economy can bounce back. This is the optimistic scenario. What happens if, despite the government’s efforts, many businesses simply die on the journey over?</p>
<p>&nbsp;</p>
<p>And the future won’t be just or even mainly in Australia’s hands – the state of the world economy and particularly China will be crucial.</p>
<p>Amid all the international chaos, one bright spot is that commodity markets, on which Australian exports so depend, have not at this point been significantly affected.</p>
<p>There will be some major changes in attitudes coming out of the crisis.</p>
<p>Internationally and in Australia, there is likely to be a rise in the advocacy of protectionism.</p>
<p>We can expect increased concern about our dependence on China. For the duration of the crisis, applications for foreign investment in Australia are being more extensively scrutinised; post crisis, there is likely to be a feeling we have become too deeply dependent on China.</p>
<p>On the budget’s future, there is already speculation about cuts, and a possible winding back of the legislated tax relief.</p>
<p>But when the delayed budget is brought down in October, the outlook will still be uncertain, making it very difficult to frame.</p>
<p>Undoing the new generous measures will be a political nightmare. Morrison talks about “snap back” provisions. That goes against all experience of attempting to take away what people have. Good luck with removing free child care, welfare payment increases and much else, and then facing an election.</p>
<p>Morrison says Labor’s GFC measures had a long tail of cost. But the nature of the programs &#8211; home insulation, school halls &#8211; made them much easier to stop, compared with free child care and the like.</p>
<p>The debate about “debt and deficit” which, like the corporates, is in hibernation for the moment, will become a generational one, with surpluses beyond a telescope’s reach.</p>
<p>The Liberal party’s Back in Black mugs are now heirlooms for the grandkids.</p>
<p><em>By <a href="https://theconversation.com/profiles/michelle-grattan-20316">Michelle Grattan</a>, a professorial fellow at the <a href="https://theconversation.com/institutions/university-of-canberra-865">University of Canberra. </a></em><em>This article was <a href="https://theconversation.com/grattan-on-friday-imagine-if-we-could-extract-a-permanent-vaccine-against-hyper-partisanship-from-covid-19-135450">originally published</a> on <a href="http://theconversation.com/">The Conversation</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-204852" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-204852" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-204852" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-204852" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
            <div class="cn-donate-box">
                <h3>Who Can You Trust?</h3>        	
<p>In a world beleaguered by spin and confused messages, there's never been more need for diverse, trustworthy, independent journalism in Canberra.</p>

<p>Who can you trust? Well, for more than 25 years, "CityNews" has proudly been an independent, free, family-owned news magazine, serving the national capital with quality, integrity and authority. Through our weekly magazine and daily through our digital platforms, we constantly and reliably deliver high-quality and diverse opinion, news, arts, socials and lifestyle columns.</p>

<p>If you trust our work online and believe in the power of independent voices, I encourage you to make a small contribution.</p>

<p>Every dollar of support will be invested back into our journalism so we can continue to provide a valuably different view of what's happening around you and keep citynews.com.au free.</p>

<p><strong>Click here to make your donation and you will be supporting the future of journalism and media diversity in the ACT.</strong></p>

<p>Thank you,</p>

<p>Ian Meikle, editor</p>

<div class="pp-donate-button"></div>             </div>
             
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://citynews.com.au/tag/featured/">featured</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=We+need+a+vaccine+against+hyper-partisanship+from+COVID-19&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/&amp;media=https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg&description=We+need+a+vaccine+against+hyper-partisanship+from+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=We need a vaccine against hyper-partisanship from COVID-19 %0A%0A https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://citynews.com.au/2020/lorraine-walker-returns-to-magistrates-court/">Lorraine Walker returns to Magistrates Court</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://citynews.com.au/2020/four-new-virus-cases-while-18-have-recovered/">Four new virus cases while 18 have recovered</a></div></div></div>            <div class="author-box-wrap"><a href="https://citynews.com.au/author/michelle-grattan/"><img src="https://citynews.com.au/wp-content/uploads/userphoto/63.jpg" alt="Michelle Grattan" width="58" height="70" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://citynews.com.au/author/michelle-grattan/">Michelle Grattan</a></span></div><div class="td-author-url"><a href="http://theconversation.com">http://theconversation.com</a></div><div class="td-author-description">Professorial Fellow, University of Canberra, Michelle Grattan is one of Australia's most respected and awarded political journalists.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michelle Grattan"></span><meta itemprop="datePublished" content="2020-04-03T14:33:02+00:00"><meta itemprop="dateModified" content="2020-04-03T14:33:02+11:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://citynews.com.au/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png"></span><meta itemprop="name" content="Canberra CityNews"></span><meta itemprop="headline " content="We need a vaccine against hyper-partisanship from COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2020/04/beach-beach-chairs-crowd-dawn-316798.jpg"><meta itemprop="width" content="1001"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5e86d38f36cf1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e86d38f36cf1" ><script>var block_td_uid_3_5e86d38f36cf1 = new tdBlock();
block_td_uid_3_5e86d38f36cf1.id = "td_uid_3_5e86d38f36cf1";
block_td_uid_3_5e86d38f36cf1.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_3_5e86d38f36cf1_rand","td_column_number":5,"live_filter_cur_post_id":204852,"live_filter_cur_post_author":"63","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e86d38f36cf1_rand","tdc_css_class_style":"td_uid_3_5e86d38f36cf1_rand_style"}';
block_td_uid_3_5e86d38f36cf1.td_column_number = "5";
block_td_uid_3_5e86d38f36cf1.block_type = "td_block_related_posts";
block_td_uid_3_5e86d38f36cf1.post_count = "5";
block_td_uid_3_5e86d38f36cf1.found_posts = "2152";
block_td_uid_3_5e86d38f36cf1.header_color = "";
block_td_uid_3_5e86d38f36cf1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e86d38f36cf1.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_3_5e86d38f36cf1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e86d38f7a5e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e86d38f36cf1" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e86d38f7a5ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e86d38f36cf1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e86d38f36cf1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/cartoon-dose-of-dorin-276/" rel="bookmark" class="td-image-wrap" title="Cartoon / Dose of Dorin"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/Quarantine-218x150.png" srcset="https://citynews.com.au/wp-content/uploads/2020/04/Quarantine-218x150.png 218w, https://citynews.com.au/wp-content/uploads/2020/04/Quarantine-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cartoon / Dose of Dorin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/cartoon-dose-of-dorin-276/" rel="bookmark" title="Cartoon / Dose of Dorin">Cartoon / Dose of Dorin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/surely-nows-the-time-to-reconsider-tram-stage-2/" rel="bookmark" class="td-image-wrap" title="Surely now&#8217;s the time to reconsider tram stage 2"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/11/Letters-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/11/Letters-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/11/Letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Surely now&#8217;s the time to reconsider tram stage 2"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/surely-nows-the-time-to-reconsider-tram-stage-2/" rel="bookmark" title="Surely now&#8217;s the time to reconsider tram stage 2">Surely now&#8217;s the time to reconsider tram stage 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/dodging-a-death-sentence-in-south-coast-isolation/" rel="bookmark" class="td-image-wrap" title="Dodging a death sentence in south coast isolation"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/BradMcLean-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/03/BradMcLean-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2020/03/BradMcLean-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dodging a death sentence in south coast isolation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/dodging-a-death-sentence-in-south-coast-isolation/" rel="bookmark" title="Dodging a death sentence in south coast isolation">Dodging a death sentence in south coast isolation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/looking-to-the-bright-side-of-life-sorta-kinda/" rel="bookmark" class="td-image-wrap" title="Looking to the bright side of life&#8230; sorta, kinda"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/11/0-3-2-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/11/0-3-2-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2019/11/0-3-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Looking to the bright side of life&#8230; sorta, kinda"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/looking-to-the-bright-side-of-life-sorta-kinda/" rel="bookmark" title="Looking to the bright side of life&#8230; sorta, kinda">Looking to the bright side of life&#8230; sorta, kinda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/does-the-coronavirus-cause-lasting-damage/" rel="bookmark" class="td-image-wrap" title="Does the coronavirus cause lasting damage?"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/pills-on-gray-background-3923156-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/03/pills-on-gray-background-3923156-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2020/03/pills-on-gray-background-3923156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Does the coronavirus cause lasting damage?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/does-the-coronavirus-cause-lasting-damage/" rel="bookmark" title="Does the coronavirus cause lasting damage?">Does the coronavirus cause lasting damage?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e86d38f36cf1" data-td_block_id="td_uid_3_5e86d38f36cf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e86d38f36cf1" data-td_block_id="td_uid_3_5e86d38f36cf1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=204852&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f9594640823f02fa2201d93706b21fdffed55a49#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5e86d38f86fa1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e86d38f86fa1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PUZZLES</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><br />
	<a href="/Crosswords/"><img src="/wp-content/uploads/2019/10/crossword.jpg" width="240"></a><br />
	<a href="/Sudoku/"><img src="/wp-content/uploads/2019/10/sudoku.jpg" width="240"></a><br />
</center></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e86d38f9846c_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">STAY CONNECTED</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,265</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/canberracitynews"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,191</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/canberracitynews#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,063</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@city_news"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_8_5e86d38f98799_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-7"><div class="gcnewsa-single acnewsa-201"><a class="gofollow" data-track="MjAxLDcsMSw2MA==" href="https://www.corkhillbros.com.au/"><img src="https://citynews.com.au/wp-content/cnewsa/corkhill-bros_dc4013-2.gif" /></a></div></div>
</div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5e86d38fbb7d2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e86d38fbb7d2" >
<style>
.td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-subcat-item .td-cur-simple-item {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #24408e;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e86d38fbb7d2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .block-title {
                border-color: #24408e;
            }

            
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-instagram-user a {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-load-more-wrap a:hover {
                background-color: #24408e;
                border-color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e86d38fbb7d2_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5e86d38fbb7d2_rand .td-post-category:hover {
                background-color: #24408e;
            }
</style><script>var block_td_uid_9_5e86d38fbb7d2 = new tdBlock();
block_td_uid_9_5e86d38fbb7d2.id = "td_uid_9_5e86d38fbb7d2";
block_td_uid_9_5e86d38fbb7d2.atts = '{"custom_title":"TOP STORIES","custom_url":"","block_template_id":"","header_color":"#24408e","header_text_color":"#","accent_text_color":"#","m2_tl":"25","m2_el":"25","m6_tl":"25","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e86d38fbb7d2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e86d38fbb7d2_rand","tdc_css_class_style":"td_uid_9_5e86d38fbb7d2_rand_style"}';
block_td_uid_9_5e86d38fbb7d2.td_column_number = "1";
block_td_uid_9_5e86d38fbb7d2.block_type = "td_block_2";
block_td_uid_9_5e86d38fbb7d2.post_count = "5";
block_td_uid_9_5e86d38fbb7d2.found_posts = "97";
block_td_uid_9_5e86d38fbb7d2.header_color = "#24408e";
block_td_uid_9_5e86d38fbb7d2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e86d38fbb7d2.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_9_5e86d38fbb7d2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TOP STORIES</span></h4></div><div id=td_uid_9_5e86d38fbb7d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/busier-footpaths-raise-calls-for-slower-speed-limits/" rel="bookmark" class="td-image-wrap" title="Busier footpaths raise calls for slower speed limits"><img width="324" height="160" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/black-and-blue-cruiser-bike-205324-324x160.jpg" alt="" title="Busier footpaths raise calls for slower speed limits"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/busier-footpaths-raise-calls-for-slower-speed-limits/" rel="bookmark" title="Busier footpaths raise calls for slower speed limits">Busier footpaths raise calls for slower speed limits</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://citynews.com.au/author/citynews/">CityNews</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T17:00:55+00:00" >April 3, 2020</time></span>                <div class="td-module-comments"><a href="https://citynews.com.au/2020/busier-footpaths-raise-calls-for-slower-speed-limits/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                With more people exercising outside on Canberra footpaths and streets, Pedal Power ACT is calling on the ACT government to lower speed limits for motorists.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/special-needs-stroller-stolen-for-weetangera/" rel="bookmark" class="td-image-wrap" title="Special needs stroller stolen from Weetangera"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/Stolen-stroller-2-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/04/Stolen-stroller-2-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/04/Stolen-stroller-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Special needs stroller stolen from Weetangera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/special-needs-stroller-stolen-for-weetangera/" rel="bookmark" title="Special needs stroller stolen from Weetangera">Special needs stroller stolen from Weetangera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T16:44:30+00:00" >April 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/young-woman-brings-act-virus-number-to-78/" rel="bookmark" class="td-image-wrap" title="Young woman brings ACT virus number to 78"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/coronavirus-4942077_1280-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/03/coronavirus-4942077_1280-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/03/coronavirus-4942077_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Young woman brings ACT virus number to 78"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/young-woman-brings-act-virus-number-to-78/" rel="bookmark" title="Young woman brings ACT virus number to 78">Young woman brings ACT virus number to 78</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T13:44:21+00:00" >March 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/digital-edition-april-2/" rel="bookmark" class="td-image-wrap" title="Digital edition April 2"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/citynews200402p001-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/03/citynews200402p001-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/03/citynews200402p001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Digital edition April 2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/digital-edition-april-2/" rel="bookmark" title="Digital edition April 2">Digital edition April 2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:23:37+00:00" >April 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/club-supports-health-workers-with-a-fortnight-coffee-shout/" rel="bookmark" class="td-image-wrap" title="Club supports health workers with a fortnight coffee shout"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/takeaway-coffee-100x70.jpeg" srcset="https://citynews.com.au/wp-content/uploads/2020/03/takeaway-coffee-100x70.jpeg 100w, https://citynews.com.au/wp-content/uploads/2020/03/takeaway-coffee-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Club supports health workers with a fortnight coffee shout"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/club-supports-health-workers-with-a-fortnight-coffee-shout/" rel="bookmark" title="Club supports health workers with a fortnight coffee shout">Club supports health workers with a fortnight coffee shout</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T12:14:57+00:00" >March 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5e86d39327c80_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-6"><div class="gcnewsa-single acnewsa-198"><a href="https://citynews.com.au/"><img src="https://citynews.com.au/wp-content/cnewsa/clocksgoback.gif" /></a></div></div>
</div></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jim</span> on <a href="https://citynews.com.au/2020/virus-plunges-canberra-deeper-into-debt/#comment-218395">Virus response plunges Canberra deeper into debt</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Emery</span> on <a href="https://citynews.com.au/2020/virus-plunges-canberra-deeper-into-debt/#comment-218394">Virus response plunges Canberra deeper into debt</a></li><li class="recentcomments"><span class="comment-author-link">Bob</span> on <a href="https://citynews.com.au/2020/south-coast-isolation-is-selfish-says-barr/#comment-218393">South coast isolation is &#8216;extraordinarily selfish&#8217;, says Barr</a></li><li class="recentcomments"><span class="comment-author-link">Jim</span> on <a href="https://citynews.com.au/2020/virus-plunges-canberra-deeper-into-debt/#comment-218391">Virus response plunges Canberra deeper into debt</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Emery</span> on <a href="https://citynews.com.au/2020/virus-plunges-canberra-deeper-into-debt/#comment-218390">Virus response plunges Canberra deeper into debt</a></li></ul></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5e86d3932f28e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e86d3932f28e" ><script>var block_td_uid_11_5e86d3932f28e = new tdBlock();
block_td_uid_11_5e86d3932f28e.id = "td_uid_11_5e86d3932f28e";
block_td_uid_11_5e86d3932f28e.atts = '{"custom_title":"REVIEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"110","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5e86d3932f28e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e86d3932f28e_rand","tdc_css_class_style":"td_uid_11_5e86d3932f28e_rand_style"}';
block_td_uid_11_5e86d3932f28e.td_column_number = "1";
block_td_uid_11_5e86d3932f28e.block_type = "td_block_16";
block_td_uid_11_5e86d3932f28e.post_count = "3";
block_td_uid_11_5e86d3932f28e.found_posts = "2713";
block_td_uid_11_5e86d3932f28e.header_color = "#";
block_td_uid_11_5e86d3932f28e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e86d3932f28e.max_num_pages = "905";
tdBlocksArray.push(block_td_uid_11_5e86d3932f28e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REVIEWS</span></h4></div><div id=td_uid_11_5e86d3932f28e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/images-from-a-lifetime-of-journeying/" rel="bookmark" class="td-image-wrap" title="Images from a lifetime of journeying"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/New-York-etching-test-bw-1981-107-x-80cm-unframed-100x70.png" srcset="https://citynews.com.au/wp-content/uploads/2020/04/New-York-etching-test-bw-1981-107-x-80cm-unframed-100x70.png 100w, https://citynews.com.au/wp-content/uploads/2020/04/New-York-etching-test-bw-1981-107-x-80cm-unframed-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Images from a lifetime of journeying"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/images-from-a-lifetime-of-journeying/" rel="bookmark" title="Images from a lifetime of journeying">Images from a lifetime of journeying</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T09:39:38+00:00" >April 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/fascinating-climb-into-a-domestic-life/" rel="bookmark" class="td-image-wrap" title="Fascinating climb into a domestic life"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/04/Ready-for-nothing-special-2019-acrylic-on-canvas.-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/04/Ready-for-nothing-special-2019-acrylic-on-canvas.-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/04/Ready-for-nothing-special-2019-acrylic-on-canvas.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fascinating climb into a domestic life"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/fascinating-climb-into-a-domestic-life/" rel="bookmark" title="Fascinating climb into a domestic life">Fascinating climb into a domestic life</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T12:41:33+00:00" >April 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/comedy-lurks-in-micos-cosmic-art/" rel="bookmark" class="td-image-wrap" title="Comedy lurks in Mico&#8217;s cosmic art"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/03/Eye-of-God-2019-oil-on-canvas.-100x70.png" srcset="https://citynews.com.au/wp-content/uploads/2020/03/Eye-of-God-2019-oil-on-canvas.-100x70.png 100w, https://citynews.com.au/wp-content/uploads/2020/03/Eye-of-God-2019-oil-on-canvas.-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comedy lurks in Mico&#8217;s cosmic art"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/comedy-lurks-in-micos-cosmic-art/" rel="bookmark" title="Comedy lurks in Mico&#8217;s cosmic art">Comedy lurks in Mico&#8217;s cosmic art</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T15:36:37+00:00" >March 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_12_5e86d393344fb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e86d393344fb" ><div class="td-block-title-wrap"></div><div id=td_uid_12_5e86d393344fb class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Canberra</div>
			<div class="td-weather-condition">overcast clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_12_5e86d393344fb"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_12_5e86d393344fb">
				<input id="td_uid_12_5e86d393344fb" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_12_5e86d393344fb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_12_5e86d393344fb">
					<span class="td-big-degrees">16.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">77						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/canberracitynews" target="_blank">@canberracitynews</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_13_5e86d39334734_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e86d39334734" ><div class="td-block-title-wrap"></div><div id=td_uid_13_5e86d39334734 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B-Ilp20oPZN" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90417046_518679365726243_1354916019932108068_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=n2fgzatgmHoAX8J3Lkp&oh=afafbee5370e603caea766541c33a0e0&oe=5EB24055"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9Xu58IJTa7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c19.0.1041.1041a/s640x640/84481909_874299786353327_5133486925822099210_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=qh8KAfQtDGcAX_yd5fy&oh=a6e1779b3045cbc4aafc2422cc9c8b23&oe=5EB16BC6"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9SxmEODEDy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88995818_205832590825165_2396556519575703503_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=xJDZuzKDNDwAX9VE5oo&oh=ed54f2882aa730e96e4952d7ef47b378&oe=5EB24245"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9Sw2CPlRhC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c257.0.566.566a/87854877_2588127404796361_8695400258978500827_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=6zyjYZ9VWoEAX-AxIAO&oh=1229f5ec5553b3990db1337eb829253a&oe=5EB114D2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9N0XkvIppG" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c257.0.566.566a/88131052_145816300233348_4117832079137237680_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=lTo0D9tPBvwAX8x_SJP&oh=dfab870129940e7b3fd95edcfc703042&oe=5EAF7A69"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9NrHqZl3f2" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c0.55.720.720a/s640x640/88237104_183305769635299_5918170082064052718_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=B_JTyw-1PE4AX94Nysw&oh=62c3e050afddca66d1cf9cfeb0439af9&oe=5EB0DD86"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://citynews.com.au/"><img class="td-retina-data" src="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" alt="City News" title="" width="width=&quot;300&quot;" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>More Info</span></h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-177912" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177912"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177913" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177913"><a href="#" data-id="177762">Subscribe</a></li>
<li id="menu-item-177914" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177914"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-177915" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177915"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categories</span></h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-177904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-177904"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-177957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-177957"><a href="https://citynews.com.au/category/blogs/">Views</a></li>
<li id="menu-item-177958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177958"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-177908" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177908"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-177909" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177909"><a href="https://citynews.com.au/digital-edition/">Digital edition</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1993 - 2020 Macquarie Publishing Pty Ltd . All Rights Reserved.  |  Website by <a href="https://wedje.com.au/introduction" style="color: #ff9900"><strong>Wedje</strong></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


            <style type="text/css">
            #hwp-187015, #hwp-187015 a, #hwp-187015 i, #hwp-187015 .holler-inside, #hwp-187015 .holler-title { color: #000000 !important; }
            #hwp-187015.hwp-template-4 { border-top-color: #f90000; }
            #hwp-187015, #hwp-187015 .hwp-first-row { background-color: #ffffff }
            #hwp-187015 .hwp-email-btn, #hwp-187015 .hwp-progress > span, #hwp-187015 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-187015" data-id="187015" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-187015" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="e874f79e32" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="First name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            
            <style type="text/css">
            #hwp-177762, #hwp-177762 a, #hwp-177762 i, #hwp-177762 .holler-inside, #hwp-177762 .holler-title { color: #000000 !important; }
            #hwp-177762.hwp-template-4 { border-top-color: #f90000; }
            #hwp-177762, #hwp-177762 .hwp-first-row { background-color: #ffffff }
            #hwp-177762 .hwp-email-btn, #hwp-177762 .hwp-progress > span, #hwp-177762 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-177762" data-id="177762" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-177762" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="e874f79e32" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="Name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Subscribe</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            	<div style="display:none">
	<div class="grofile-hash-map-44096885bb8b67b068a4275796ac6eec">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e86d393405ed
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citynews.com.au\/2020\/we-need-a-vaccine-against-hyper-partisanship-from-covid-19\/":204852};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/we-need-a-vaccine-against-hyper-partisanship-from-covid-19/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.3eaa9430.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/citynews.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/citynews.com.au\/wp-content\/plugins\/holler-box\/","hwpNonce":"c9d11ffb0d","expires":"999","isMobile":"","disable_tracking":"","active":["187015","177762"],"187015":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":"","visitor":"returning","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"scroll","delay":"1","showSettings":"hide_for","hideForDays":"999","hide_after":"never","hide_after_delay":"3","devices":"desktop_only","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"},"177762":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":"","visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"link","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/js/holler-pro.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/vendor.cc163ad5.js?ver=3.46.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3.js?ver=3.46.7'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[16.5,61.6],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[15.6,60],"today_max":[17.2,63],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1585893600,"day_name":"Fri","day_temp":[15,59],"owm_day_index":0},{"timestamp":1585958400,"day_name":"Sat","day_temp":[15,58],"owm_day_index":6},{"timestamp":1586044800,"day_name":"Sun","day_temp":[13,56],"owm_day_index":14},{"timestamp":1586131200,"day_name":"Mon","day_temp":[17,62],"owm_day_index":22},{"timestamp":1586217600,"day_name":"Tue","day_temp":[15,58],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_12_5e86d393344fb","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[16.5,61.6],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[15.6,60],"today_max":[17.2,63],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1585893600,"day_name":"Fri","day_temp":[15,59],"owm_day_index":0},{"timestamp":1585958400,"day_name":"Sat","day_temp":[15,58],"owm_day_index":6},{"timestamp":1586044800,"day_name":"Sun","day_temp":[13,56],"owm_day_index":14},{"timestamp":1586131200,"day_name":"Mon","day_temp":[17,62],"owm_day_index":22},{"timestamp":1586217600,"day_name":"Tue","day_temp":[15,58],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://citynews.com.au/wp-content/themes/Wedje/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://citynews.com.au/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=204852&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f9594640823f02fa2201d93706b21fdffed55a49#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=204852&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f9594640823f02fa2201d93706b21fdffed55a49#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fwe-need-a-vaccine-against-hyper-partisanship-from-covid-19%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'21526277',post:'204852',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '204852' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e86d393415f9"></textarea>
						<div id="td_live_css_uid_1_5e86d393415f9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e86d393415f9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e86d393415f9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 62.708 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-03 17:11:31 -->

<!-- Compression = gzip -->