<!doctype html>
<html lang="en-AU" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-16x16.png" sizes="16x16" />
		
        
		
        <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://citynews.com.au/wp-content/themes/citynews-2021/style.css" />
        <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />
		<link rel="stylesheet" href="https://citynews.com.au/wp-content/themes/citynews-2021/css/outdatedbrowser.min.css">
		
				<script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
        
                
        <script type="text/javascript">
            var wpPageVars = {"site":"Canberra","pageType":"post","priCat":["politics"],"secCat":[],"tags":["anthony-albanese","climate-bill","greens","labor","michelle-grattan"]};
        </script>
        
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Climate bill least of Albo&#039;s problems | Canberra CityNews</title>
	<meta name="description" content="&quot;If you’re outside staring in, you’d probably say the Albanese government is looking good. If you’re inside gazing out, you’d likely think its challenges appear little short of dire,&quot; writes political columnist MICHELLE GRATTAN." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Climate bill least of Albo&#039;s problems | Canberra CityNews" />
	<meta property="og:description" content="&quot;If you’re outside staring in, you’d probably say the Albanese government is looking good. If you’re inside gazing out, you’d likely think its challenges appear little short of dire,&quot; writes political columnist MICHELLE GRATTAN." />
	<meta property="og:url" content="https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/" />
	<meta property="og:site_name" content="Canberra CityNews" />
	<meta property="article:published_time" content="2022-07-21T23:25:56+00:00" />
	<meta property="article:modified_time" content="2022-07-21T23:45:46+00:00" />
	<meta property="og:image" content="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?fit=627%2C375&#038;ssl=1" />
	<meta property="og:image:width" content="627" />
	<meta property="og:image:height" content="375" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citynews.com.au/#website","url":"https://citynews.com.au/","name":"Canberra CityNews","description":"All about Canberra","potentialAction":[{"@type":"SearchAction","target":"https://citynews.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/#primaryimage","inLanguage":"en-AU","url":"https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?fit=627%2C375&ssl=1","width":627,"height":375,"caption":"Anthony Albanese. Photo: Facebook."},{"@type":"WebPage","@id":"https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/#webpage","url":"https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/","name":"Climate bill least of Albo's problems | Canberra CityNews","isPartOf":{"@id":"https://citynews.com.au/#website"},"primaryImageOfPage":{"@id":"https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/#primaryimage"},"datePublished":"2022-07-21T23:25:56+00:00","dateModified":"2022-07-21T23:45:46+00:00","author":{"@id":"https://citynews.com.au/#/schema/person/91a589bc08930d0db94a9f7e40cf40b7"},"description":"\"If you\u2019re outside staring in, you\u2019d probably say the Albanese government is looking good. If you\u2019re inside gazing out, you\u2019d likely think its challenges appear little short of dire,\" writes political columnist MICHELLE GRATTAN.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/"]}]},{"@type":["Person"],"@id":"https://citynews.com.au/#/schema/person/91a589bc08930d0db94a9f7e40cf40b7","name":"Michelle Grattan","image":{"@type":"ImageObject","@id":"https://citynews.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/44096885bb8b67b068a4275796ac6eec?s=96&d=mm&r=g","caption":"Michelle Grattan"},"description":"Professorial Fellow, University of Canberra, Michelle Grattan is one of Australia's most respected and awarded political journalists."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Climate bill least of Albo&#8217;s problems Comments Feed" href="https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://citynews.com.au/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='filebird_gallery-block-css-css'  href='https://citynews.com.au/wp-content/plugins/filebird-pro/blocks/filebird-gallery/dist/blocks.style.build.css?ver=5.0.1' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://citynews.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://citynews.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/foundation.xy.css?ver=1' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css2?family=Newsreader%3Aital%2Cwght%400%2C400%3B0%2C600%3B1%2C400%3B1%2C600&#038;display=swap&#038;ver=1' media='all' />
<link rel='stylesheet' id='app-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/app.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='weather-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/owfont-regular.css?ver=1.0.3' media='all' />
<link rel='stylesheet' id='ari-fancybox-css'  href='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.9' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' media='all' />
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/modernizr-3.6.0.min.js?ver=3.6.0' id='modernizr-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-3.3.1.min.js?ver=3.3.1' id='jquery-js'></script>
<script id='ari-fancybox-js-extra'>
var ARI_FANCYBOX = {"lightbox":{"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{},"viewers":{"pdfjs":{"url":"https:\/\/citynews.com.au\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
</script>
<script src='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.9' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://citynews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://citynews.com.au/wp-json/wp/v2/posts/263871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://citynews.com.au/?p=263871' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Fclimate-bill-is-the-least-of-albos-problems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Fclimate-bill-is-the-least-of-albos-problems%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLDB7P8');</script>
<!-- End Google Tag Manager --><style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style><style>img#wpstats{display:none}</style>
	<!--- Start: GPT header script --->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  if (typeof wpPageVars === "undefined") {
      var wpPageVars = {"site":"Canberra","pageType":"","cat":[""],"tags":[]};
  }
    switch (wpPageVars.pageType) {
      case "home":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/home";
       var gamPageType = "homepage";
      break;
      
     case "category":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/category";
       var gamPageType = "category";
      break;
      
     case "post":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/article";
       var gamPageType = "post";
      break;

      default:
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/misc";
       var gamPageType = "misc";
      }
  var gamData =
			{
  "adUnit": gamAdUnitPath,
  "kv": { "pagetype": [gamPageType], "cat": [wpPageVars.priCat], "subcat": [wpPageVars.secCat], "tags": [wpPageVars.tags] },
  "sizeMap":	{
			"header":[[[1007,0],[[970,250]]],[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"halfpage":[[[1440,0],[[300,600]]],[[0,0],[]]],
			"deskmrec":[[[1440,0],[[300,250]]],[[0,0],[]]],
			"halfpagearticle":[[[1024,0],[[300,600]]],[[0,0],[]]],
			"mrecarticle":[[[1024,0],[[300,250]]],[[0,0],[]]],
			"mobmrec":[[[1439,0],[]],[[0,0],[[300,250]]]],
			"banner":[[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"bannermrec":[[[768,0],[[728,90]]],[[0,0],[[300,250]]]],
			"anchor":[[[768,0],[]],[[0,0],[[320,50]]]],
			"midarticle":[[[768,0],[[728,90],["fluid"]]],[[0,0],[[300,250],[320,100],[320,50],["fluid"]]]]
		 }
		}
		// Ad Tester (add "?adtest=testvalue" to url, inserts KV for targeting). Can also capture other URL query strings.
    function getQueryVariable(variable) {
      var query = window.location.search.substring(1);
      var vars = query.split("&");
      for (var i = 0; i < vars.length; i++) {
        var pair = vars[i].split("=");
        if (pair[0] == variable) {
          return pair[1];
        }
      }
      return ('false');
    }
    var kvAdTest = getQueryVariable("adtest");
    // Check browser width for skins
    var viewportWidth = document.documentElement.clientWidth;
    var showSkin = 'N';
    if (viewportWidth >= 1800) {
      showSkin = 'Y';
      }
    // Extract article title from last section of url
    getPageURL = window.location.pathname;
    pageURLArray = getPageURL.split('/');
    pageURL = '';
    while (pageURLArray.length > 0 && pageURL == '') {
      pageURL = pageURLArray.pop();
    }
    // Set page-level key-values and GPT settings
    googletag.cmd.push(function() {
     googletag.pubads().setTargeting("title", [pageURL]).setTargeting("adtest", [kvAdTest]).setTargeting("skin", [showSkin]);
     if (gamData.kv) {
       Object.keys(gamData.kv).forEach(function(key) {
         googletag.pubads().setTargeting(key, gamData.kv[key]);
       });
     }
     googletag.pubads().setCentering(true);
		 googletag.pubads().collapseEmptyDivs();

    // Enable lazy-loading for all ad slots
     googletag.pubads().enableLazyLoad({
       fetchMarginPercent: 100,
       renderMarginPercent: 50,
       mobileScaling: 2.0
     });
     
	// In-view refresh settings
	var adRefreshKey = 'refresh';
	var adRefreshFlag = 'true';
	var adRefreshTime = 30
	googletag.pubads().addEventListener('impressionViewable', function(event) {
     var slot = event.slot;
      if (slot.getTargeting(adRefreshKey).indexOf(adRefreshFlag) > -1) {
       setTimeout(function() {
        googletag.pubads().refresh([slot]);
       }, adRefreshTime * 1000);
      }
     });

    googletag.enableServices();
   });

		// for testing purposes only
    console.log("browser width: " + viewportWidth);
    console.log("desktop skin: " + showSkin);
    console.log("ad unit path: " + gamData.adUnit);
    console.log("pagetype: " + gamData.kv.pagetype);
    console.log("primary cat: " + gamData.kv.cat);
    console.log("secondary cat: " + gamData.kv.subcat);
    console.log("tags: " + gamData.kv.tags);
    console.log("adtest: " + kvAdTest);
    console.log("page URL/title: " + pageURL);
 </script>
 <!--- End: GPT header script --->		
		<style type="text/css">
			:root {	
				--color-highlight: #25408f;
				--color-highlight-alt: #112c7b;
			}
		</style>
        
    </head>
    
    <body class="post-template-default single single-post postid-263871 single-format-standard">
		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60a4a21cd7b8e8cd"></script>
        
    <div class='code-block code-block-1' style='height: 0; overflow: hidden;'>
  <div id="gam_oop_pos0" style="height: 0; overflow: hidden">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineOutOfPageSlot(gamData.adUnit, 'gam_oop_pos0')
 				.setTargeting('pos', '0')
 				.addService(googletag.pubads());
       googletag.display('gam_oop_pos0');
    });
   </script>
  </div></div>
<div class='code-block code-block-11' style='height: 0; overflow: hidden;'>
   <script type='text/javascript'>
    googletag.cmd.push(function() {
     gam_anchor_pos0 = googletag.defineOutOfPageSlot(gamData.adUnit, googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);
			if (gam_anchor_pos0) {
				gam_anchor_pos0
  				.defineSizeMapping(gamData.sizeMap.anchor)
			    .setTargeting('pos', '0')
			    .setTargeting('refresh', 'true')
			    .addService(googletag.pubads());
     googletag.display(gam_anchor_pos0);
			}});
		</script></div>
		
	<section class="padding-top outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative">
					<div class="ad ad--billboard">
					    <div class='code-block code-block-2' style='margin: 2px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_header_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [970, 250],'gam_header_pos1')
				.defineSizeMapping(gamData.sizeMap.header)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_header_pos1');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>        
    <header id="top-bar" class="top-bar padding-top outer-row">
        <div class="grid-container">
            <div class="boxed-content" style="background-color:var(--color-highlight);">
                <div class="grid-x grid-padding-x grid-padding-y align-middle">
                    <div class="cell large-3">
						                        <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-middle">
                            <div class="cell shrink">
                                <p class="text-small text-white">News location:</p>
                            </div>
                            <div class="cell shrink">
								<form class="site-selection text-small" method="get">
									<select onchange="location = this.options[this.selectedIndex].value;">
										<option value="https://citynews.com.au/">Canberra</option><option value="https://citynewsqbn.com.au/">Queanbeyan</option>									</select>
								</form>
                            </div>
                        </div>
						                    </div>
                    <div class="cell large-auto">
                        <div class="grid-x align-middle">
                            <div class="cell shrink large-auto">
                                <h1 class="site-logo site-logo__large">
                                    <a class="site-logo__link ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
                                </h1>
                            </div>
                            <div class="cell auto hide-for-large">
                                <button type="button" class="menu-button menu-button--closed js-menu-trigger hide-for-large">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="cell large-3 show-for-large">
                                                <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-right">
                                                        <div class="cell shrink">
                                <a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
                            </div>
                                                                                    <div class="cell shrink">
                                <a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
                            </div>
                                                    </div>
                                            </div>
                </div>
            </div>
			<div class="padding-bottom border-bottom">
				<div class="padding-top grid-x grid-padding-x align-bottom align-center show-for-large">
					<div class="cell auto large-text-center text-small">		
						Canberra Today <i class="owf owf-lg owf-803"></i> 10&deg;/12&deg; | Friday, July 22, 2022 | <a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a> | <a href="https://citynews.com.au/crosswords/" target="_self">Crossword</a> &amp; <a href="https://citynews.com.au/sudoku/" target="_self">Sudoku</a>					</div>
				</div>
			</div>
			<div class="border-bottom show-for-large">
				<div class="grid-x grid-padding-x align-justify align-middle">
					<div class="cell shrink">
						<nav class="top-bar__navigation"><ul id="menu-primary-navigation" class="grid-x grid-padding-x"><li id="menu-item-235785" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cell shrink menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Politics</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235787" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-235788" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-235789" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-235790" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li id="menu-item-235791" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?fit=627%2C375&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?fit=627%2C375&ssl=1" alt="Climate bill least of Albo's problems"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/climate-bill-is-the-least-of-albos-problems/">Climate bill least of Albo's problems</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/jobs-for-mates-culture-is-undermining-our-democracy/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanViewfromtheHill.jpg?fit=500%2C286&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanViewfromtheHill.jpg?fit=500%2C286&ssl=1" alt="Jobs-for-mates culture is 'undermining our democracy'"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/jobs-for-mates-culture-is-undermining-our-democracy/">Jobs-for-mates culture is 'undermining our democracy'</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/why-norfolk-islanders-are-taking-a-stand/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Norfolk-Island-Pines-scaled.jpeg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Norfolk-Island-Pines-scaled.jpeg?fit=1200%2C800&ssl=1" alt="Why Norfolk Islanders are saying no to Canberra"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/why-norfolk-islanders-are-taking-a-stand/">Why Norfolk Islanders are saying no to Canberra</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Opinion</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235807" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-235793" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/just-outcomes-and-where-to-find-them/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/bleak-house.jpeg?fit=1000%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/bleak-house.jpeg?fit=1000%2C800&ssl=1" alt="Just outcomes and where to find them "></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/just-outcomes-and-where-to-find-them/">Just outcomes and where to find them </a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/unbelievable-go-see-planning-failure-for-yourself/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/02-18torrens-costigan.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/02-18torrens-costigan.jpg?fit=1200%2C800&ssl=1" alt="Unbelievable, go see planning failure for yourself "></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/unbelievable-go-see-planning-failure-for-yourself/">Unbelievable, go see planning failure for yourself </a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/keeping-up-the-act-33/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Keeping-Up-The-ACT-Web-Bannner-Wendy-The-Builder-resized.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Keeping-Up-The-ACT-Web-Bannner-Wendy-The-Builder-resized.jpg?fit=1200%2C800&ssl=1" alt="KEEPING UP THE ACT"></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/keeping-up-the-act-33/">KEEPING UP THE ACT</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Arts &amp; Entertainment</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235795" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li id="menu-item-235796" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-235797" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li id="menu-item-235798" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-235800" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-235801" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-235802" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-235803" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-235804" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li id="menu-item-235805" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/a-concert-of-skill-and-satisfaction/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/29-Dimity-Hall-e1658450498981.jpeg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/29-Dimity-Hall-e1658450498981.jpeg?fit=1200%2C800&ssl=1" alt="A concert of skill and satisfaction"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a><h2 class="h3"><a href="https://citynews.com.au/2022/a-concert-of-skill-and-satisfaction/">A concert of skill and satisfaction</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/new-fluid-sculpture-unveiled-at-grammar/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/CGS-1-e1658449662272.jpg?fit=1194%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/CGS-1-e1658449662272.jpg?fit=1194%2C800&ssl=1" alt="New, 'fluid' sculpture unveiled at Grammar"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/" class="category-link category-link--arts-entertainment">Art</a><h2 class="h3"><a href="https://citynews.com.au/2022/new-fluid-sculpture-unveiled-at-grammar/">New, 'fluid' sculpture unveiled at Grammar</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/moving-exhibition-of-first-nation-artworks/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/hhhhh-2.jpg?fit=1200%2C683&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/hhhhh-2.jpg?fit=1200%2C683&ssl=1" alt="Moving exhibition of First Nation artworks"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/" class="category-link category-link--arts-entertainment">Art</a><h2 class="h3"><a href="https://citynews.com.au/2022/moving-exhibition-of-first-nation-artworks/">Moving exhibition of First Nation artworks</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Lifestyle</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235799" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li id="menu-item-235808" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-235809" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-235810" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li id="menu-item-235811" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-235812" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-235813" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/help-fight-the-hidden-blood-disease-of-hepatitis/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Hepatitis-ACT_Kerrie-McKenzie.jpg?fit=1000%2C667&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Hepatitis-ACT_Kerrie-McKenzie.jpg?fit=1000%2C667&ssl=1" alt="Help fight the ‘hidden’ blood disease of hepatitis"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/" class="category-link category-link--lifestyle">Lifestyle</a><h2 class="h3"><a href="https://citynews.com.au/2022/help-fight-the-hidden-blood-disease-of-hepatitis/">Help fight the ‘hidden’ blood disease of hepatitis</a></h2><p class="text-xsmall text-grey">Sponsored Content</p></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/lucys-taking-sandwiches-to-a-new-level/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Eggplant-feta-tortilla-chips-sandwich-IMG_4761-resized-e1657331047340.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Eggplant-feta-tortilla-chips-sandwich-IMG_4761-resized-e1657331047340.jpg?fit=1200%2C800&ssl=1" alt="Lucy's making sandwiches to a new level"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/dining/" class="category-link category-link--lifestyle">Dining</a><h2 class="h3"><a href="https://citynews.com.au/2022/lucys-taking-sandwiches-to-a-new-level/">Lucy's making sandwiches to a new level</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/the-vintners-daughter-knows-her-stuff/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/ken-Helm-and-daughter-Stephanie-e1656658228126.jpeg?fit=867%2C575&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/ken-Helm-and-daughter-Stephanie-e1656658228126.jpeg?fit=867%2C575&ssl=1" alt="The vintner’s daughter knows her stuff"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/wine/" class="category-link category-link--lifestyle">Wine</a><h2 class="h3"><a href="https://citynews.com.au/2022/the-vintners-daughter-knows-her-stuff/">The vintner’s daughter knows her stuff</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cell shrink menu-item-235814"><a href="#">More</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>More</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235816" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li id="menu-item-235817" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-235818" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li id="menu-item-235819" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-235820" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-235821" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li id="menu-item-235822" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-235823" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li id="menu-item-235824" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2"><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Subscribe</h4><p class="text-small">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
<a href="https://citynews.com.au/subscribe/" class="btn btn--highlight text-small" target="_self">Subscribe</a></div></div></div><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Support CityNews</h4><p class="text-small">Make a donation and support the future of journalism and media diversity in the ACT.</p>
<a href="https://citynews.com.au/support/" class="btn btn--highlight text-small" target="_self">Support</a></div></div></div></div></div></div></div></div></div></div></li>
</ul></nav>					</div>
					<div class="cell shrink">
						<div class="site-search">
							 <form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
								<input type="text" name="s" value="" placeholder="Search">
								<input type="hidden" name="post_type" value="post" />
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
    </header>
		
	<div class="site-navigation outer-row hide-for-large">
    	<div class="grid-container content-area">
			<div class="grid-x grid-padding-x">
				<div class="cell">
					<div class="padding-bottom">
						<div class="grid-x grid-padding-x">
							<div class="cell auto">
								<form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
									<input type="text" name="s" value="" placeholder="Search">
									<input type="hidden" name="post_type" value="post" />
								</form>
							</div>
							<div class="cell shrink">
								<button type="button" class="menu-button menu-button--open js-menu-trigger">
									<span></span>
									<span></span>
									<span></span>
								</button>
							</div>
						</div>
					</div>
					<nav class="site-navigation__navigation"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235814"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul></nav>				</div>
			</div>
		</div>
    </div>
    
    <main>
	
		<section class="padding-top outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<article id="post-263871" class="single-post padding-bottom post-263871 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-anthony-albanese tag-climate-bill tag-greens tag-labor tag-michelle-grattan">
							<header class="padding-bottom">
								<ul class="category-list"><li><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a></li></ul><h1>Climate bill least of Albo&#8217;s problems</h1>							</header>
														<div class="post-content">
								<figure><figcaption></figcaption></figure>
<figure id="attachment_258832" aria-describedby="caption-attachment-258832" style="width: 772px" class="wp-caption aligncenter"><img class=" wp-image-258832" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?resize=772%2C462&#038;ssl=1" alt="" width="772" height="462" srcset="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?w=627&amp;ssl=1 627w, https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Screen-Shot-2022-05-19-at-10.07.18-am.png?resize=600%2C359&amp;ssl=1 600w" sizes="(max-width: 772px) 100vw, 772px" data-recalc-dims="1" /><figcaption id="caption-attachment-258832" class="wp-caption-text">Anthony Albanese. Photo: Facebook.</figcaption></figure>
<p><span class="kicker-line">If you’re outside staring in, you’d probably say the Albanese government is looking good. If you’re inside gazing out, you’d likely think its challenges appear little short of dire, writes<strong> MICHELLE GRATTAN.</strong></span></p>
<figure id="attachment_243002" aria-describedby="caption-attachment-243002" style="width: 250px" class="wp-caption alignright"><img loading="lazy" class="size-full wp-image-243002" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/10/Michelle-Grattan..jpeg?resize=250%2C300&#038;ssl=1" alt="" width="250" height="300" data-recalc-dims="1" /><figcaption id="caption-attachment-243002" class="wp-caption-text">Michelle Grattan.</figcaption></figure>
<p><strong>NEXT week the new parliament will commence with a fortnight’s sitting. There’ll be focus on the government-Green negotiations on the legislation for Labor’s 43 per cent climate target. But it’s the economy and covid that will actually be the more immediately worrying issues.</strong></p>
<p>Treasurer Jim Chalmers, perhaps with an eye to the politics, has been using a megaphone to say he’ll have bad news when he gives a state-of-the-economy address to the House of Representatives on Thursday – a day after the release of the latest inflation figure, expected to be a shocker.</p>
<p>The revised economic projections will be affected by a range of factors, including to an extent the current, still-worsening, covid wave, which governments are trying to manage without the imposition of restrictions people would no longer accept.</p>
<p>As we confront this wave, it would be desirable for the new parliament to have a repeat of the covid Senate committee that did good work in the last term in questioning officials and extracting information.</p>
<p>Determined to show it is serious about its promises, the government released on Wednesday a list of the first pieces of legislation it will introduce.</p>
<p>These are bills for aged care reform, a new jobs and skills statutory body, domestic violence leave, and the climate change target. The integrity commission legislation will wait for the September sitting.</p>
<p>Bringing in the bills is the easy bit. Take aged care. The government says its legislation “will put nurses back into nursing homes, it will put a stop to high administration and management fees for home care [ .. ] and it will improve integrity and accountability for residential aged care homes”.</p>
<p>But finding all the needed nurses – to say nothing of the increased number of other staff vital for effective reform – will be enormously difficult.</p>
<p>Those who might have seen Labor’s win as an end to our national climate wars were prematurely optimistic. Ironically, the early days of the new parliament will see another stage in this battle.</p>
<p>Labor doesn’t need to legislate its new target, but wants to do so to underline its intentions and send strong signals to investors and the world in general. To get the legislation through will require the support in the Senate of the Greens and one more senator.</p>
<p>The Greens party room on Wednesday reiterated its view that Labor’s policy is not ambitious enough, but gave leader Adam Bandt authority to negotiate.</p>
<p>After the meeting the Greens said: “Areas of concern remain the adequacy of the target, the need for targets to be ratcheted up and for the bill to operate as a floor not a ceiling, the lack of enforcement mechanisms, and new coal and gas projects that would lift pollution.”</p>
<p>One Greens source says: “We’re at the diplomacy table, not in the trenches”.</p>
<div class="padding-top padding-bottom border-top border-bottom input_clear"><div class="ad ad--leaderboard"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_midarticle_pos2">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [[300, 250],'fluid'], 'gam_midarticle_pos2')
				.defineSizeMapping(gamData.sizeMap.midarticle)
				.setTargeting('pos', '2')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_midarticle_pos2');
    });
   </script>
  </div></div>
</div></div><p>Labor has indicated it is open to tinkering with detail but won’t budge on core substance. There will be no change in the target, no ban on new mines.</p>
<p>The government can’t afford to make sizeable concessions to the Greens, not least because that would cast doubt on the reliability of its word. It is also anxious to signal it is not hostage to the Greens, despite its dependence on them in the upper house when legislation is contested.</p>
<p>Can the Greens afford to give in to the government and not oppose the bill? They would disappoint their hard-line supporters. They too, in political terms, need differentiation. But if they were to sink the legislation, they’d be accused of putting purist ideology ahead of supporting progressive policy. The Greens have quite a lot on the line in their decision.</p>
<p>All this will take some time to play out. The legislation could go to a Senate committee. The final vote could be a way off.</p>
<p>The Coalition’s “internals” on the climate legislation will be interesting. Peter Dutton has flagged his opposition. “I’m making it very clear to the Labor Party now that we aren’t supporting the legislation,” he told the ABC in June. The much-reduced Liberal moderates are not happy with that “captain’s call” ahead of the party-room discussion. There is speculation one or two might cross the floor.</p>
<p>And what about the teals? Their votes are irrelevant in the lower house, but crossbencher David Pocock’s vote might be needed in the Senate. The government will want to be polite to the teals, but in the end it’s the numbers that count.</p>
<p>The parliamentary fortnight will be closely observed for its tone, its “vibe”, as well as its substance.</p>
<p>While the teals and other crossbenchers won’t be determining outcomes in the House of Representatives, the crossbench there, now numbering 16, will have a significant presence, including a reasonable opportunity to quiz and critique ministers.</p>
<p>When parliament is sitting an opposition has a platform, but the Coalition will be struggling to make the most of it, at least in the foreseeable future.</p>
<p>Dutton has a ragtag bunch to manage, with senior people having trouble finding their feet in their straitened political circumstances. There are still major arguments to be had about how the opposition positions itself.</p>
<p>This is not uncharted ground. Labor faced the same situation after its 2019 defeat when it was even more shattered, because the loss was unexpected. The lesson for Dutton (though it would go against the grain) should be to stay low-key for a while until he’s listened and thought things through. It’s a long road to the next election.</p>
<p>Presently the opposition is speaking with conflicting voices on current issues – for example, it has been divided over whether the border to Bali should be closed to keep out foot and mouth disease.</p>
<p>The government will spruik its own plans in parliament but it will also keep reminding the public of criticisms of the Morrison government. This will complicate the opposition’s attempts to pursue ministers. For instance, it would be logical for the opposition to home in on Minister for Aged Care Anika Wells, given the covid crisis in residential facilities. But Labor would quickly hark back to the record of former minister Richard Colbeck.</p>
<p>In various areas, the government will be arguing “we can’t turn around a decade of neglect immediately”. That’s true enough although this crutch will reach its use-by date with many voters fairly soon. And it’s not just neglect the Albanese government is grappling with – fresh problems are emerging all the time.</p>
<p>Once Albanese sits in the PM’s chair at the parliamentary dispatch box, the reality of “accepting responsibility” will take on a new intensity.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img loading="lazy" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important;" src="https://i0.wp.com/counter.theconversation.com/content/187439/count.gif?resize=1%2C1&#038;ssl=1" alt="The Conversation" width="1" height="1" data-recalc-dims="1" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><em><a href="https://theconversation.com/profiles/michelle-grattan-20316">Michelle Grattan</a>, Professorial Fellow, <a href="https://theconversation.com/institutions/university-of-canberra-865">University of Canberra. </a>This article is republished from <a href="https://theconversation.com">The Conversation.</a></em></p>
</code><div class="padding-top"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos3">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos3')
				.defineSizeMapping(gamData.sizeMap.bannermrec)
				.setTargeting('pos', '3')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos3');
    });
   </script>
  </div></div>
</div><div class="padding-top"><div class="boxed-content background-grey"><h3>Who can be trusted?</h3>
<p>In a world of spin and confusion, there&#8217;s never been a more important time to support independent journalism in Canberra.</p>
<p>If you trust our work online and want to enforce the power of independent voices, I invite you to make a small contribution.</p>
<p>Every dollar of support is invested back into our journalism to help keep citynews.com.au strong and free.</p>
<p><a class="btn btn--highlight" href="https://citynews.com.au/support/">Become a supporter</a></p>
<p>Thank you,</p>
<p>Ian Meikle, editor</p>
</div></div>							</div>
						</article>
						<div class="border-top padding-bottom padding-top">
							<div class="grid-x grid-padding-x grid-padding-y align-middle align-justify">
								<div class="cell medium-6">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																				<div class="cell shrink">
											<a href="https://citynews.com.au/author/michelle-grattan/"><img class="image-rounded" src="https://secure.gravatar.com/avatar/44096885bb8b67b068a4275796ac6eec?s=300&d=mm&r=g" width="60" height="60" alt="Michelle Grattan"></a>
										</div>
																				<div class="cell auto">
											<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/michelle-grattan/">Michelle Grattan</a></h3>
											<time class="h6" datetime="22-07-2022" pubdate>July 22, 2022</time>										</div>
									</div>
								</div>
								<div class="cell medium-shrink">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
										<div class="cell shrink">
											<h6>Share this</h6>
										</div>
										<div class="cell shrink">
											<div class="addthis_inline_share_toolbox"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="border-top padding-bottom padding-top">
							





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/climate-bill-is-the-least-of-albos-problems/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=263871&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=d9dda36bb4&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=11.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=77f57d52ccb02e0d09ed108984bb7847d4a47602#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fclimate-bill-is-the-least-of-albos-problems%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

								</div>
					</div>
					<div class="cell large-4 xlarge-3">
						<aside>
							<div class="padding-bottom show-for-large">
								<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																		<div class="cell shrink">
										<a href="https://citynews.com.au/author/michelle-grattan/"><img class="image-rounded" src="https://secure.gravatar.com/avatar/44096885bb8b67b068a4275796ac6eec?s=300&d=mm&r=g" width="60" height="60" alt="Michelle Grattan"></a>
									</div>
																		<div class="cell auto">
										<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/michelle-grattan/">Michelle Grattan</a></h3>
										<time class="h6" datetime="22-07-2022" pubdate>July 22, 2022</time>									</div>
								</div>
							</div>
							<div class="border-top padding-bottom padding-top show-for-large">
								<h6>Share this</h6>
								<div class="addthis_inline_share_toolbox"></div>
							</div>
							<div class="padding-bottom large-padding-top divider divider--full-width divider--top divider--top--large divider--top--xlarge">
								<div class="grid-x grid-padding-x grid-padding-y">
									<div class="cell">
										
<div class="ad ad--mrec">
    <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_mrecarticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 250], 'gam_mrecarticle_pos1')
				.defineSizeMapping(gamData.sizeMap.mrecarticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_mrecarticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
									<div class="cell show-for-large">
										
<div class="ad ad--halfpage">
    <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_halfpagearticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 600], 'gam_halfpagearticle_pos1')
				.defineSizeMapping(gamData.sizeMap.halfpagearticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_halfpagearticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
								</div>
							</div>
						</aside>
					</div>
				</div>
			</div>
		</section>

		<section class="outer-row">
			<div class="grid-container padding-top divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<h3>Related Posts</h3>
<div class="grid-x grid-padding-x grid-padding-y">
	<article id="post-263814" class="cell  post-263814 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-john-barilaro">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/jobs-for-mates-culture-is-undermining-our-democracy/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanViewfromtheHill.jpg?fit=500%2C286&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2019/11/MichelleGrattanViewfromtheHill.jpg?fit=500%2C286&ssl=1" alt="Jobs-for-mates culture is &#8216;undermining our democracy&#8217;">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/jobs-for-mates-culture-is-undermining-our-democracy/">Jobs-for-mates culture is &#8216;undermining our democracy&#8217;</a></h3>
            			<p class="text-small show-for-medium">Political columnist MICHELLE GRATTAN looks at the challenge of ‘grey’ corruption and creating a culture of integrity.</p>		</div>
	</div>
	</article><article id="post-263775" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-263775 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-kristy-mcbain tag-norfiolk-island">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/why-norfolk-islanders-are-taking-a-stand/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Norfolk-Island-Pines-scaled.jpeg?fit=1200%2C800&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Norfolk-Island-Pines-scaled.jpeg?fit=1200%2C800&ssl=1" alt="Why Norfolk Islanders are saying no to Canberra">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/why-norfolk-islanders-are-taking-a-stand/">Why Norfolk Islanders are saying no to Canberra</a></h3>
            			<p class="text-small show-for-medium">"Territories Minister Kristy McBain advised that rates on Norfolk Island would only increase by 25 per cent. That’s correct 'only' 25 per cent," writes JON STANHOPE in despair at the treatment of disenfranchised Australians on the island. </p>		</div>
	</div>
	</article><article id="post-263349" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-263349 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-alicia-payne">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/why-im-standing-up-now-to-sort-out-territory-rights/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/canberra-alicia-payne-e1657084208296.jpeg?fit=600%2C800&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/canberra-alicia-payne-e1657084208296.jpeg?fit=600%2C800&ssl=1" alt="Why I&#8217;m standing up now to sort out territory rights">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/why-im-standing-up-now-to-sort-out-territory-rights/">Why I&#8217;m standing up now to sort out territory rights</a></h3>
            			<p class="text-small show-for-medium">"I’m very proud that the new Labor government will allow the parliament to debate restoring territory rights in this first fortnight of the 47th federal parliament," writes Canberra MP ALICIA PAYNE. </p>		</div>
	</div>
	</article></div>
					</div>
					<div class="cell large-4 xlarge-3 divider divider--top divider--top--small divider--top--medium">
						<h3>Top Stories</h3>
<div class="grid-x grid-padding-x grid-padding-y medium-up-2 large-up-1">
	<article id="post-262530" class="cell  post-262530 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-canberra tag-dogs tag-leptospirosis">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/potentially-fatal-dog-disease-found-in-areas-of-act/">Potentially fatal dog disease found in areas of ACT</a></h3>
    	</article><article id="post-261874" class="cell divider divider--top divider--top--small divider--top--large divider--top--xlarge post-261874 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-maryam-majeed tag-missing-person tag-police">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/police-seek-help-to-find-missing-teen/">UPDATE: Maryam found &#8216;safe and well&#8217;</a></h3>
    	</article><article id="post-262325" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262325 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cit tag-contracts tag-craig-sloan tag-kate-lundy tag-leanne-cover tag-patrick-hollingworth">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/new-cit-board-chair-appointed/">Lundy takes the chair at the CIT</a></h3>
    	</article><article id="post-262334" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262334 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/canberra-man-scores-60-million-in-powerball-win/">Canberra man scores $60 million in Powerball win</a></h3>
    	</article><article id="post-262307" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262307 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-canberra-liberals tag-elizabeth-lee tag-leanne-castley">
	<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/canberra-liberals-swoop-on-flailing-ministers/">Canberra Liberals swoop on flailing ministers </a></h3>
    	</article><article id="post-262314" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262314 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-crossbench tag-david-pocock tag-independents tag-michelle-grattan tag-teals">
	<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/what-impact-can-the-crossbench-bonanza-actually-make/">What impact can the crossbench bonanza actually make?</a></h3>
    	</article><article id="post-262070" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262070 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-act-government-2 tag-government-debt">
	<a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/solvency-haunts-debt-heavy-act-government/">Insolvency haunts debt-heavy ACT government</a></h3>
    	</article><article id="post-262181" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-262181 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-mick-gentleman tag-ywca-bill-pye-park">
	<a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/democracy-muted-as-mick-calls-in-ywca-project/">Democracy muted as Mick calls in YWCA project</a></h3>
    	</article></div>
					</div>
				</div>
			</div>
		</section>

		<section class="ad-row padding-top padding-bottom outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative padding-top padding-bottom border-top border-bottom">
					<div class="ad ad--leaderboard">
					    <div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos6">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos6')
				.defineSizeMapping(gamData.sizeMap.banner)
				.setTargeting('pos', '6')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos6');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>
	
	</main>

	<section class="show-for-medium">
    <div class="grid-container padding-bottom">
        <div class="grid-x grid-padding-x text-center">
            <div class="cell">
				Follow us on Instagram <a href="https://www.instagram.com/canberracitynews/" target="_blank" rel="nofollow">@canberracitynews</a>            </div>
        </div>
    </div>
	
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_5 sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841403812476019#5"  data-res="auto" data-cols="5" data-colsmobile="1" data-colstablet="2" data-num="5" data-nummobile="" data-shortcode-atts="{}"  data-postid="263871" data-locatornonce="bceaf8aaa6" data-sbi-flags="favorLocal">
	
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18308178598016043" data-date="1658275301">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgNpXIFIatO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/294188091_556835692752969_6724243639569349573_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oTZly4FTjLAAX9gUg8s&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_oCBVBu7HuCNF3wXRy4G7RbJtBSsvtsqIs1mDK2L5N3w&#038;oe=62DEA42C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/294188091_556835692752969_6724243639569349573_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTZly4FTjLAAX9gUg8s&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oCBVBu7HuCNF3wXRy4G7RbJtBSsvtsqIs1mDK2L5N3w&amp;oe=62DEA42C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/294188091_556835692752969_6724243639569349573_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTZly4FTjLAAX9gUg8s&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oCBVBu7HuCNF3wXRy4G7RbJtBSsvtsqIs1mDK2L5N3w&amp;oe=62DEA42C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/294188091_556835692752969_6724243639569349573_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTZly4FTjLAAX9gUg8s&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oCBVBu7HuCNF3wXRy4G7RbJtBSsvtsqIs1mDK2L5N3w&amp;oe=62DEA42C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/294188091_556835692752969_6724243639569349573_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTZly4FTjLAAX9gUg8s&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_oCBVBu7HuCNF3wXRy4G7RbJtBSsvtsqIs1mDK2L5N3w&amp;oe=62DEA42C&quot;}">
            <span class="sbi-screenreader">Dear Mr Albanese, DR PAUL KAUFFMAN&#039;s research sugg</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dear Mr Albanese, DR PAUL KAUFFMAN&#039;s research suggests that if interest rates remain high and house prices fall, it leads to a high risk of governments being voted from office. Just saying.

Pick up your copy around Canberra, or visit citynews.com.au for more!

#CityNews #magazine #Canberra #journalism #TheBeanies">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915678396474032" data-date="1658100614">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgIcLLmgVZp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/293876239_371269638293392_2366894450972420440_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6WOPxeFm_6EAX-U5oO2&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8lxsz0rLznF5F4SRx5DW3e_iAsppX6ZtsuDUO9Ig-wOA&#038;oe=62DE877F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293876239_371269638293392_2366894450972420440_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6WOPxeFm_6EAX-U5oO2&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8lxsz0rLznF5F4SRx5DW3e_iAsppX6ZtsuDUO9Ig-wOA&amp;oe=62DE877F&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293876239_371269638293392_2366894450972420440_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6WOPxeFm_6EAX-U5oO2&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8lxsz0rLznF5F4SRx5DW3e_iAsppX6ZtsuDUO9Ig-wOA&amp;oe=62DE877F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293876239_371269638293392_2366894450972420440_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6WOPxeFm_6EAX-U5oO2&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8lxsz0rLznF5F4SRx5DW3e_iAsppX6ZtsuDUO9Ig-wOA&amp;oe=62DE877F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293876239_371269638293392_2366894450972420440_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6WOPxeFm_6EAX-U5oO2&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8lxsz0rLznF5F4SRx5DW3e_iAsppX6ZtsuDUO9Ig-wOA&amp;oe=62DE877F&quot;}">
            <span class="sbi-screenreader">Gardening writer JACKIE WARBURTON plays favourites</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gardening writer JACKIE WARBURTON plays favourites when it comes to winter-flowering shrubs.

Among my favourites is Witch Hazel (Hamamelis virginiana), with flowers that resemble yellow spiders on bare branches.

They can grow into a large shrub or a small tree and are suitable for larger gardens where there&#039;s room to put on a winter show.

There are several types of Witch Hazel to choose from. The plants like full sun to part shade.

Photo 📸: Jackie Warburton

#CityNews #magazine #Canberra #garden #WitchHazel">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17921153108362454" data-date="1657938329">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgDmpM-hCNs/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/293639184_1488119151619730_841766196336347834_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6VPL_kOlOGgAX-rQJ1f&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_4c0n2gByknsNvNT127RwMth2nxRDBqy6UKT6X_KvjnA&#038;oe=62DEB4A8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293639184_1488119151619730_841766196336347834_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6VPL_kOlOGgAX-rQJ1f&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_4c0n2gByknsNvNT127RwMth2nxRDBqy6UKT6X_KvjnA&amp;oe=62DEB4A8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293639184_1488119151619730_841766196336347834_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6VPL_kOlOGgAX-rQJ1f&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_4c0n2gByknsNvNT127RwMth2nxRDBqy6UKT6X_KvjnA&amp;oe=62DEB4A8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293639184_1488119151619730_841766196336347834_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6VPL_kOlOGgAX-rQJ1f&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_4c0n2gByknsNvNT127RwMth2nxRDBqy6UKT6X_KvjnA&amp;oe=62DEB4A8&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293639184_1488119151619730_841766196336347834_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6VPL_kOlOGgAX-rQJ1f&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_4c0n2gByknsNvNT127RwMth2nxRDBqy6UKT6X_KvjnA&amp;oe=62DEB4A8&quot;}">
            <span class="sbi-screenreader">Deakin is blessed to have Ondine European Brasseri</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Deakin is blessed to have Ondine European Brasserie as a local, providing easy access to French classics, writes dining reviewer WENDY JOHNSON.

Its banquet menu is $79 per person for six dishes. The regular menu is divided into snacks and bites (to tantalise the tastebuds), entrees, mains, dishes to share between two, and luxurious desserts.

Ondine&#039;s wine list gets top marks, including several magnum wines and regional labels.

Staff are knowledgeable and professional, keeping an eye on our table but never interfering. Ondine&#039;s sophisticated decor features a long wooden bar, a rich blue colour scheme and soft, flowing curtains.

Photos: Wendy Johnson
1. Roasted half-shell scallop with potato crumble and pickled fennel
2. Escargots with cafe Paris butter
3. Veal&#039;s liver, smoked bacon, Lyonnaise onions
4. Hazelnut eclair filled with a creamy chicken liver pate
5. Ile Flottante with fig and Grand Marnier custard
6. Poached pear with caramel praline custard and hazebyt dacquoise

#CityNews #magazine #Canberra #dining #Ondine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17942949752299454" data-date="1657849506">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgA9OjwBCZF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/293784881_139172045150384_2125496952743116482_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uHzHj-AvqqoAX_sUjeH&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_xO2ySCKgkn8gts0OVKkHMxehT0TOkM5WQnEoVjh-ayQ&#038;oe=62DE5C84" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293784881_139172045150384_2125496952743116482_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uHzHj-AvqqoAX_sUjeH&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xO2ySCKgkn8gts0OVKkHMxehT0TOkM5WQnEoVjh-ayQ&amp;oe=62DE5C84&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293784881_139172045150384_2125496952743116482_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uHzHj-AvqqoAX_sUjeH&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xO2ySCKgkn8gts0OVKkHMxehT0TOkM5WQnEoVjh-ayQ&amp;oe=62DE5C84&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293784881_139172045150384_2125496952743116482_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uHzHj-AvqqoAX_sUjeH&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xO2ySCKgkn8gts0OVKkHMxehT0TOkM5WQnEoVjh-ayQ&amp;oe=62DE5C84&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/293784881_139172045150384_2125496952743116482_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uHzHj-AvqqoAX_sUjeH&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xO2ySCKgkn8gts0OVKkHMxehT0TOkM5WQnEoVjh-ayQ&amp;oe=62DE5C84&quot;}">
            <span class="sbi-screenreader">It&#039;s the office with the best view in Queanbeyan a</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="It&#039;s the office with the best view in Queanbeyan and it belongs to crane driver Eddie Burgess.

Working in the clouds above the city, the 36-year-old operates the tower crane helping to construct Queanbeyan-Palerang Regional Council&#039;s (QPRC) $74 million civic and cultural precinct development.

Sitting 60 metres above the ground, with a 360-degree panorama of the city, Burgess has a rare view of Queanbeyan and the surrounding region.

Photo 1 📸: Eddie Burgess
Photo 2 📸: Belinda Strahorn
Crane drivers Anthony Pidcock, left, and Eddie Burgess

#CityNews #magazine #Canberra #Queanbeyan #crane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950885534881751" data-date="1657771255">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cf-n9_oouM0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/293087348_456504892603621_1429126000240547032_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OTymThVIHH4AX8dAqsJ&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-e7mOIAAAysyAFJderjW2ff_7CvO86XTgaiX-JxCSokg&#038;oe=62DD7576" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293087348_456504892603621_1429126000240547032_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OTymThVIHH4AX8dAqsJ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-e7mOIAAAysyAFJderjW2ff_7CvO86XTgaiX-JxCSokg&amp;oe=62DD7576&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293087348_456504892603621_1429126000240547032_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OTymThVIHH4AX8dAqsJ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-e7mOIAAAysyAFJderjW2ff_7CvO86XTgaiX-JxCSokg&amp;oe=62DD7576&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293087348_456504892603621_1429126000240547032_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OTymThVIHH4AX8dAqsJ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-e7mOIAAAysyAFJderjW2ff_7CvO86XTgaiX-JxCSokg&amp;oe=62DD7576&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/293087348_456504892603621_1429126000240547032_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OTymThVIHH4AX8dAqsJ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-e7mOIAAAysyAFJderjW2ff_7CvO86XTgaiX-JxCSokg&amp;oe=62DD7576&quot;}">
            <span class="sbi-screenreader">The gravest decision a leader can make is to send </span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The gravest decision a leader can make is to send their nation to war, says ANU professor of Australian defence history David Horner.

Considered the country&#039;s pre-eminent military historian, he would be the first to tell you the bravery of Australian soldiers in battles such as Gallipoli or on the Kokoda Trail should be deeply respected.

But in his newest work, &quot;The War Game&quot;, he raises what he believes to be an even more important point: should they have been there in the first place?

Photo 📸: Nick Overall

#CityNews #magazine #Canberra #historian #TheWarGame">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403812476019#5" data-resized="{&quot;17950885534881751&quot;:{&quot;id&quot;:&quot;293087348_456504892603621_1429126000240547032_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942949752299454&quot;:{&quot;id&quot;:&quot;293784881_139172045150384_2125496952743116482_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17921153108362454&quot;:{&quot;id&quot;:&quot;293639184_1488119151619730_841766196336347834_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915678396474032&quot;:{&quot;id&quot;:&quot;293876239_371269638293392_2366894450972420440_n&quot;,&quot;ratio&quot;:&quot;1.45&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18308178598016043&quot;:{&quot;id&quot;:&quot;294188091_556835692752969_6724243639569349573_n&quot;,&quot;ratio&quot;:&quot;1.08&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/citynews.com.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/citynews.com.au\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section>
	<footer class="bottom-bar">
		<div class="outer-row">
			<div class="grid-container">
				<div class="grid-x">
					<div class="cell">
						<div class="padding-top padding-bottom border-bottom border--white">
							<div class="grid-x grid-padding-x grid-padding-y align-justify">
								<div class="cell shrink">
									<h3 class="site-logo site-logo--small">
										<a class="site-logo__link site-logo__link--white ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
									</h3>
								</div>
																<div class="cell shrink">
									<div class="grid-x grid-x--small grid-padding-x align-right align-middle">
																				<div class="cell shrink">
											<a href="https://www.facebook.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://twitter.com/city_news" class="h5 social-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://www.instagram.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
										</div>
																			</div>  
								</div>
															</div>
						</div>
						<div class="padding-top padding-bottom border-bottom border--white show-for-medium">
							<div class="grid-x grid-padding-x grid-padding-y">
																<div class="cell medium-6 large-3">
									<h4 class="text-white">Support CityNews</h4><p class="text-medium">Make a donation and support the future of journalism and media diversity in the ACT.</p>
									<a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
								</div>
																<div class="cell large-2 large-offset-1 show-for-large">
									<h5 class="text-white">Sections</h3><nav class="bottom-bar__navigation"><ul id="menu-sections" class="menu"><li id="menu-item-235780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235780 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235781 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a></li>
<li id="menu-item-235782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235782 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
<li id="menu-item-235783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235783 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-235784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235784 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
</ul></nav>								</div>
								<div class="cell large-2 show-for-large">						            
									<h5 class="text-white">CityNews</h3><nav class="bottom-bar__navigation"><ul id="menu-citynews" class="menu"><li id="menu-item-235775" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235775"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-235776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235776"><a href="https://citynews.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-235777" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235777"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-235778" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235778"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-235779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235779"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul></nav>								</div>
																<div class="cell medium-6 large-3 large-offset-1">
									<h4 class="text-white">Subscribe</h4><p class="text-medium">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
									<a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
								</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="bottom-bar__legality padding-top padding-bottom outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x text-left">
					<div class="cell large-text-left">
						&copy; 2022 Macquarie Publishing Pty Ltd. All rights reserved. 					</div>
									</div>
			</div>
		</div>
	</footer>

	
	
	    
    <div id="outdated"></div>

	<script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/outdatedbrowser.min.js"></script>

	<script>		
	//event listener: DOM ready
	function addLoadEvent(func) {
		var oldonload = window.onload;
		if (typeof window.onload != 'function') {
			window.onload = func;
		} else {
			window.onload = function() {
				if (oldonload) {
					oldonload();
				}
				func();
			}
		}
	}
	//call plugin function after DOM ready
	addLoadEvent(function(){
		outdatedBrowser({
			bgColor: '#f25648',
			color: '#ffffff',
			lowerThan: 'borderImage',
			languagePath: 'https://citynews.com.au/wp-content/themes/citynews-2021/js/lang/en.html'
		})
	});
    </script>

	<script src="https://stats.wp.com/e-202111.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'21526277',post:'301',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '301' ]);
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://citynews.com.au/wp-admin/admin-ajax.php";
</script>
<script src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://citynews.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://citynews.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/citynews.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-migrate-3.0.1.min.js?ver=3.0.1' id='migrate-js'></script>
<script src='https://kit.fontawesome.com/51f96badd0.js?ver=1' id='icons-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/plugins.js?ver=1' id='plugins-js'></script>
<script id='app-js-extra'>
var themeurl = {"templateUrl":"https:\/\/citynews.com.au\/wp-content\/themes\/citynews-2021"};
</script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/app.js?ver=1.0.2' id='app-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=263871&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=d9dda36bb4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=77f57d52ccb02e0d09ed108984bb7847d4a47602#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fclimate-bill-is-the-least-of-albos-problems%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=263871&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=d9dda36bb4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=77f57d52ccb02e0d09ed108984bb7847d4a47602#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fclimate-bill-is-the-least-of-albos-problems%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'21526277',post:'263871',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '263871' ]);
</script>
    
    <!--[if lt IE 9]>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/html5shiv.js"></script>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/respond.min.js"></script>
    <![endif]-->
    
</body>
</html>