<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta name="google-site-verification" content="qj5uq5Oqkh3w6FNMHKH3fxBqynmRVJ-yABmXJh6kTMU" />
<meta charset="UTF-8" />

<title>Review / String quartet mixes old with challenging new works | Canberra CityNews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://citynews.com.au/wp-content/themes/currents116/style.css" media="screen" />
<link rel="pingback" href="http://citynews.com.au/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="http://feeds.feedburner.com/canberra/citynews" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="http://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Review / String quartet mixes old with challenging new works Comments Feed" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://citynews.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://citynews.com.au/wp-content/themes/currents116/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://citynews.com.au/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://citynews.com.au/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/html5.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/themes/currents116/includes/js/general.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://citynews.com.au/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Socials / At the 50th Anniversary of the Geranium and Fuchsia Society, Watson' href='http://citynews.com.au/2018/socials-at-the-50th-anniversary-of-the-geranium-and-fuchsia-society-watson/' />
<link rel='next' title='Grattan / Sydney Opera House row raises two issues' href='http://citynews.com.au/2018/grattan-sydney-opera-house-row-raises-two-issues/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/" />
<link rel='shortlink' href='http://citynews.com.au/?p=173143' />
<link rel="alternate" type="application/json+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-string-quartet-mixes-old-with-challenging-new-works%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citynews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-string-quartet-mixes-old-with-challenging-new-works%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"true"}, slideshows : new Array() }; /* ]]> */</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Theme version -->
<meta name="generator" content="Currents 1.1.6" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Review / String quartet mixes old with challenging new works" />
<meta property="og:url" content="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/" />
<meta property="og:description" content="Music / Australian String Quartet playing  Schubert, Ledger and Shostakovich. At James O Fairfax Theatre, NGA, October 7.  Reviewed by GRAHAM McDONALD" />
<meta property="article:published_time" content="2018-10-07T23:46:56+11:00" />
<meta property="article:modified_time" content="2018-10-07T23:49:42+11:00" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="og:image" content="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538956164417.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="393" />
<meta name="twitter:creator" content="@city_news" />
<meta name="twitter:site" content="@city_news" />
<meta name="twitter:text:title" content="Review / String quartet mixes old with challenging new works" />
<meta name="twitter:image" content="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538956164417.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:000000 !important}
a, .widget_woo_twitter p a, #tabs ul.wooTabs li a, #single-post #related .post h1 a, #recent .category .post h1 a, .widget_woo_authorslist li a.post-link {color:#888888 !important}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover, .widget_woo_twitter p a:hover, #tabs ul.wooTabs li a:hover, #single-post #related .post h1 a:hover, #recent .category .post h1 a:hover, .widget_woo_authorslist li a.post-link:hover {color:#222222!important}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#000000!important;border-color:#000000!important}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#000000!important;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 12px/1.4em 'Droid Sans', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:normal 14px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
#wrapper article.page header h1 { font:bold 32px/1.2em 'Droid Sans', arial, sans-serif;color:#222222; }
#wrapper article.post header h1, #wrapper article.post header h1 a:link, #wrapper article.post header h1 a:visited, #wrapper #featured-category article.post header h1, #wrapper #featured-category article.post header h1 a:link, #wrapper #featured-category article.post header h1 a:visited { font:bold 70px/1.2em 'Droid Serif', arial, sans-serif;color:#333333; }
.post-meta { font:normal 11px/1.5em 'Droid Sans', arial, sans-serif;color:#000000; }
.entry, .entry p { font:normal 14px/2em 'Droid Sans', arial, sans-serif;color:#555555; } .entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6 { font-family: Droid Sans, arial, sans-serif; }
.widget h3 { font:bold 16px/1.5em 'Droid Sans', arial, sans-serif;color:#555555; }
</style>


<!-- Alt Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://citynews.com.au/wp-content/uploads/2011/02/favicon.ico"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
#gallery-1 img  { height: auto; margin: 0 2em 0 0; }

.widget_woo_authorslist li .avatar {
float: right;
}

</style>


<!-- Woo Shortcodes CSS -->
<link href="http://citynews.com.au/wp-content/themes/currents116/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://citynews.com.au/wp-content/themes/currents116/custom.css" rel="stylesheet" type="text/css" />

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8793775748446757");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8793775748446757", "CanberraCityNews_Header_Right_468x60");
GA_googleAddSlot("ca-pub-8793775748446757", "Content");
GA_googleAddSlot("ca-pub-8793775748446757", "Featured_News");
GA_googleAddSlot("ca-pub-8793775748446757", "Sidebar_box");
GA_googleAddSlot("ca-pub-8793775748446757", "Socials");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18033847-2']);
  _gaq.push(['_setDomainName', 'citynews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-173143 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	
	<div id="top">
		<nav class="col-full" role="navigation">
					</nav>
	</div><!-- /#top -->

    
	<header id="header" class="col-full">
		
						    <a id="logo" href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2013/02/citynewscomau.png" alt="Canberra CityNews" />
		    </a>
	    	    
	    <hgroup>
	        
			<h1 class="site-title"><a href="http://citynews.com.au/">Canberra CityNews</a></h1>
			<h2 class="site-description">All about Canberra</h2>
			<h3 class="nav-toggle"><a href="#navigation">Navigation</a></h3>
		      	
		</hgroup>
		
		<div style="margin-right: auto; margin-left: auto">
 			 		</div>

		        <div id="topad">
							<!--<a href=""><img src="" alt="advert" /></a>-->
					</div><!-- /#topad -->
                	
        	</div>

	</header><!-- /#header -->

	<nav id="navigation" role="navigation">
	
		<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="http://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://citynews.com.au/category/politics/planning/">Planning</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://citynews.com.au/category/politics/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16367"><a href="http://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16368"><a href="http://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="http://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="http://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16371"><a href="http://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16372"><a href="http://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="http://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="http://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="http://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="http://citynews.com.au/category/home-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://citynews.com.au/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="http://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://citynews.com.au/category/home-garden/house-tours/">House tours</a></li>
	<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
</ul>
</li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="http://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-112322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112322"><a href="http://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-165476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165476"><a href="http://citynews.com.au/about-us-2/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://citynews.com.au/bloggers/">Authors</a></li>
	<li id="menu-item-165485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165485"><a href="http://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-172570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172570"><a href="http://citynews.com.au/about-us-2/advertise-your-business/">Advertise your Business</a></li>
</ul>
</li>
</ul>        </div>

	</nav><!-- /#navigation -->
       
    <div id="content" class="col-full">
    	
    	    	
		<section id="single-post">
		           
        			<article class="fix post-173143 post type-post status-publish format-standard has-post-thumbnail hentry category-music category-reviews tag-featured">
				
				<header class="fix with-excerpt">
                
	                <h1>Review / String quartet mixes old with challenging new works</h1>
	                
	                	                
	                <section class="excerpt col-left">
	                	
	                	<p>Music / Australian String Quartet playing  Schubert, Ledger and Shostakovich. At James O Fairfax Theatre, NGA, October 7. Reviewed by GRAHAM McDONALD</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173143" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173143" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173143" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173143" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173143" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173143-5bbaf9c905804' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173143&amp;origin=citynews.com.au&amp;obj_id=21526277-173143-5bbaf9c905804' data-name='like-post-frame-21526277-173143-5bbaf9c905804'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	                	
	                </section><!-- /.excerpt -->
	                
	                	                
                	<aside class="post-meta">
	<ul>
		<li class="post-author">
			<span class="small">by</span>
			<a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a>		</li>
		<li class="post-date">
			<span class="small">on</span>
			<span>October 8, 2018</span>
		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="http://citynews.com.au/category/arts-entertainment/music/" rel="category tag">Music</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a>		</li>
		<li class="post-comments">
			<a href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/#respond">Leave a comment</a>		</li>
			</ul>
</aside>
                	
                </header>
                
                                
                <section class="entry col-left">
                	<div id="attachment_173154" style="width: 510px" class="wp-caption aligncenter"><img src="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437-500x283.jpg" alt="" width="500" height="283" class="size-large wp-image-173154 nofotomoto" srcset="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437-500x283.jpg 500w, http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437-300x170.jpg 300w, http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437-600x340.jpg 600w, http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437-1320x748.jpg 1320w, http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538955863437.jpg 1544w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">The Australian String Quartet performs at the National Gallery. Photo by Samuel Jozeps</p></div>
<p style="font-weight: 400;"><strong>This was the Australian String Quartet’s third and final national tour for the year, again mixing two familiar works with one new and challenging. The quartet’s regular cellist Sharon Gregorian, currently on parental leave, was replaced by Blair Harris for this tour. He was able to use the 1743 Guadagnini cello which is part of the matching set of Guadagnini instruments on permanent loan to the quartet.<u></u><u></u><u></u> </strong><u></u></p>
<p style="font-weight: 400;">The concert opened with Franz Schubert’s String Quartet no 13 in A minor &#8220;Rosamund&#8221; written toward the end of Schubert’s life in 1824, although only 27 years old when it was written. It is a work full of attractive melodies, many reworked from previous compositions, given to the first violin. All finely played although the viola did seem a little subdued at times.<u></u><u></u></p>
<p style="font-weight: 400;">The second work was their experimental bit, String Quartet no 2, by WA composer James Ledger. The instruments were fitted with microphones and the signal from those digitised and manipulated in real time by sound engineer Adele Conlin. This involved looping various sections, and then replaying with a delay or playing the sounds backward amongst other effects.</p>
<p style="font-weight: 400;">It was unclear how much of this was improvised by Conlin, had been specified by Ledger or worked out through rehearsal by a combination of everyone involved. Some of the manipulations were quite effective, but putting a delay on a squeak or a farty sound does not hide that it is still a squeak or a farty sound. It is an interesting idea that did not fully embrace what looping technologies can do as a compositional tool.<u></u><u></u><u></u> <u></u></p>
<p style="font-weight: 400;">The concert finished with the Shostakovich String Quartet no 10 in A flat written in 1964. All four instruments used a mute on the bridges for the first, third and last movements. This compresses and limits the sound of each instrument and allowed a greater dynamic contrast for the unrestrained second movement, where the instruments were overdriven with a noticeable distortion of the tone. As the Schubert started quietly, the Shostakovich ended the same way, with an exquisitely timed final few notes.<u></u><u></u></p>
<p style="font-weight: 400;"><u></u> <u></u></p>
<p style="font-weight: 400;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173143" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173143" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173143" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173143" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173143" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173143-5bbaf9c9071de' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173143&amp;origin=citynews.com.au&amp;obj_id=21526277-173143-5bbaf9c9071de' data-name='like-post-frame-21526277-173143-5bbaf9c9071de'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										<p class="tags"><a href="http://citynews.com.au/tag/featured/" rel="tag">featured</a></p>					
										<aside class="post-author-box fix">
					    <h3 class="title">About CityNews</h3>
						<img src="http://citynews.com.au/wp-content/uploads/userphoto/2.jpg" alt="CityNews" width="70" height="70" class="photo" />						<div class="profile-description">
					        					        <a href="http://citynews.com.au/author/admin/">
					        	View all posts by CityNews <span class="meta-nav">&rarr;</span>					        </a>
					    
					        					        					        <div class="profile-social">
						    	<ul>
						    		<li class="twitter"><a href="http://www.twitter.com/city_news">Follow CityNews on Twitter</a></li>						    		<li class="facebook"><a href="http://www.facebook.com/canberracitynews">Facebook</a></li>						    	</ul>
						    </div><!-- .profile-social -->
						    						</div><!-- #profile-description	-->
					</aside><!-- #post-author -->
					
											
					<nav id="post-entries" class="fix">
	        		    <div class="nav-prev fl"><a href="http://citynews.com.au/2018/socials-at-the-50th-anniversary-of-the-geranium-and-fuchsia-society-watson/" rel="prev"><span class="meta-nav">&larr;</span> Socials / At the 50th Anniversary of the Geranium and Fuchsia Society, Watson</a></div>
	        		    <div class="nav-next fr"><a href="http://citynews.com.au/2018/grattan-sydney-opera-house-row-raises-two-issues/" rel="next">Grattan / Sydney Opera House row raises two issues <span class="meta-nav">&rarr;</span></a></div>
	        		</nav><!-- #post-entries -->
					
				</section>
				
					
<aside id="sidebar" class="col-right">

    <div class="primary">
		<div id="woo_search-8" class="widget widget_woo_search"><div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main--></div>  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <h3>Subscribe now</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="a95ea8f79a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_segment_label">Select list(s):</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_c2VnbWVudHM=][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
			<div id="woo_subscribe-2" class="widget widget_woo_subscribe">					<aside id="connect" class="fix">

		<div >
			
			<h3> </h3>
		
			<p>Connect with CityNews</p>

			
			
						<div class="social">
		   				   		<a href="http://feeds.feedburner.com/canberra/citynews" class="subscribe" title="RSS"></a>

		   				   		<a href="http://twitter.com/#!/city_news" class="twitter" title="Twitter"></a>

		   				   		<a href="http://www.facebook.com/canberracitynews" class="facebook" title="Facebook"></a>

		   				   		<a href="https://plus.google.com/u/0/b/118018964368430789132/" class="googleplus" title="Google+"></a>

							</div>
			
		</div><!-- col-left -->

		
	</aside>
				</div>		<div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-7' style='margin: 8px 0;'>
<style type="text/css">
#oio-banner-7 { max-width: 240px !important; margin: 0 auto !important; }
#oio-banner-7 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 104.166% !important; }
#oio-banner-7 .oio-last-col { margin-right: 0 !important; }
#oio-banner-7 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-7">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=280" title=""><img src="http://citynews.com.au/wp-content/plugins/oiopub-direct/uploads/KOFxay_EL0817.jpg" width="240" height="250" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-7"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="240px"};})();
</script>
</div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Joseph Bloggs</span> on <a href="http://citynews.com.au/2018/arts-vice-chancellors-gong-goes-to-foreigner-guitarist/#comment-217560">Arts / Vice-chancellor&#8217;s gong goes to Foreigner guitarist</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/brett72' rel='external nofollow' class='url'>Brett Sanderson</a></span> on <a href="http://citynews.com.au/2018/stanhope-the-hypocritical-tale-of-two-territories/#comment-217559">Stanhope / The sad, hypocritical tale of two territories</a></li><li class="recentcomments"><span class="comment-author-link">Peter Maywald</span> on <a href="http://citynews.com.au/2018/stanhope-the-hypocritical-tale-of-two-territories/#comment-217558">Stanhope / The sad, hypocritical tale of two territories</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/olfella' rel='external nofollow' class='url'>George McMillan</a></span> on <a href="http://citynews.com.au/2018/nurses-need-self-defence-training-says-dunne/#comment-217557">Nurses need self-defence training, says Dunne</a></li><li class="recentcomments"><span class="comment-author-link">Len Goodman, Belconnen</span> on <a href="http://citynews.com.au/2018/grattan-labor-to-hold-its-own-hearings-for-bank-victims/#comment-217556">Grattan / Labor to hold its own ‘hearings’ for bank victims</a></li></ul></div><div id="woo_tabs-12" class="widget widget_woo_tabs">
<div id="tabs">

    <ul class="wooTabs">
    
            	<li class="popular"><a href="#tab-pop">Popular</a></li>        	<li class="latest"><a href="#tab-latest">Latest</a></li>        	<li class="comments"><a href="#tab-comm">Comments</a></li>        
    </ul>

    <div class="fix"></div>

    <div class="boxes box inside">

        
                <ul id="tab-pop" class="list">
            	<li class="fix">
		<a href="http://citynews.com.au/2018/review-lucy-let-down-by-unprepared-youth-orchestra/"  title="Review / Lucy let down by unprepared youth orchestra"><img src="http://citynews.com.au/wp-content/uploads/2018/09/20180828a-043-Lucy-Sugerman-e1535960784474-500x281-45x45.png" alt="Lucy-Sugerman 1"  width="45"  height="45" title="Review / Lucy let down by unprepared youth orchestra" class="woo-image thumbnail" /></a>		<a title="Review / Lucy let down by unprepared youth orchestra" href="http://citynews.com.au/2018/review-lucy-let-down-by-unprepared-youth-orchestra/">Review / Lucy let down by unprepared youth orchestra</a>
		<span class="meta">September 30, 2018</span>
	</li>
		<li class="fix">
				<a title="Stanhope / The sad, hypocritical tale of two territories" href="http://citynews.com.au/2018/stanhope-the-hypocritical-tale-of-two-territories/">Stanhope / The sad, hypocritical tale of two territories</a>
		<span class="meta">October 3, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/costigan-meet-the-minister-for-ironys-engagement-acolytes/"  title="Costigan / Meet the Minister for Irony&#8217;s &#8216;engagement&#8217; acolytes"><img src="http://citynews.com.au/wp-content/uploads/2018/09/dickson-Parklands-45x45.png" alt="Image taken from ACT government documents illustrating proposed new buildings in Dickson."  width="45"  height="45" title="Costigan / Meet the Minister for Irony&#8217;s &#8216;engagement&#8217; acolytes" class="woo-image thumbnail" /></a>		<a title="Costigan / Meet the Minister for Irony&#8217;s &#8216;engagement&#8217; acolytes" href="http://citynews.com.au/2018/costigan-meet-the-minister-for-ironys-engagement-acolytes/">Costigan / Meet the Minister for Irony&#8217;s &#8216;engagement&#8217; acolytes</a>
		<span class="meta">September 27, 2018</span>
	</li>
		<li class="fix">
				<a title="Grattan / Labor to hold its own ‘hearings’ for bank victims" href="http://citynews.com.au/2018/grattan-labor-to-hold-its-own-hearings-for-bank-victims/">Grattan / Labor to hold its own ‘hearings’ for bank victims</a>
		<span class="meta">October 2, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/review-shrek-gets-a-magical-fairytale-gloss/"  title="Review / &#8216;Shrek&#8217; gets a magical fairytale gloss"><img src="http://citynews.com.au/wp-content/uploads/2018/09/Max-Gambale-Shrek-Laura-Murphy-Princess-Fiona-in-Shrek-e1538288850144-45x45.png" alt="Max Gambale (Shrek) and Laura Murphy (Princess Fiona)... the stars of &quot;Shrek the Musical&quot;. Photo by Steph and Craig Burgess"  width="45"  height="45" title="Review / &#8216;Shrek&#8217; gets a magical fairytale gloss" class="woo-image thumbnail" /></a>		<a title="Review / &#8216;Shrek&#8217; gets a magical fairytale gloss" href="http://citynews.com.au/2018/review-shrek-gets-a-magical-fairytale-gloss/">Review / &#8216;Shrek&#8217; gets a magical fairytale gloss</a>
		<span class="meta">September 30, 2018</span>
	</li>
	        </ul>
                        <ul id="tab-latest" class="list">
            	<li class="fix">
		<a href="http://citynews.com.au/2018/record-entries-set-a-big-challenge-for-judges/"  title="Record entries set a big challenge for the Riesling judges"><img src="http://citynews.com.au/wp-content/uploads/2018/10/fongyee-e1538975871549-45x45.png" alt="Fongyee Walker… the Riesling Challenge&#039;s its first international judge from China."  width="45"  height="45" title="Record entries set a big challenge for the Riesling judges" class="woo-image thumbnail" /></a>		<a title="Record entries set a big challenge for the Riesling judges" href="http://citynews.com.au/2018/record-entries-set-a-big-challenge-for-judges/">Record entries set a big challenge for the Riesling judges</a>
		<span class="meta">October 8, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/understanding-and-reducing-the-stigma/"  title="Understanding and reducing the stigma"><img src="http://citynews.com.au/wp-content/uploads/2018/10/pexels-photo-247314-e1538975275599-45x45.jpg" alt="sad, depression, mental health,"  width="45"  height="45" title="Understanding and reducing the stigma" class="woo-image thumbnail" /></a>		<a title="Understanding and reducing the stigma" href="http://citynews.com.au/2018/understanding-and-reducing-the-stigma/">Understanding and reducing the stigma</a>
		<span class="meta">October 8, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/girl-left-distressed-and-injured-after-assault/"  title="Girl left distressed and injured after assault"><img src="http://citynews.com.au/wp-content/uploads/2018/10/Belconnen-20181002-1-1-e1538970292141-45x45.jpg" alt="Screen shots taken from mobile phone footage of the Belconnen assault "  width="45"  height="45" title="Girl left distressed and injured after assault" class="woo-image thumbnail" /></a>		<a title="Girl left distressed and injured after assault" href="http://citynews.com.au/2018/girl-left-distressed-and-injured-after-assault/">Girl left distressed and injured after assault</a>
		<span class="meta">October 8, 2018</span>
	</li>
		<li class="fix">
				<a title="Grattan / Sydney Opera House row raises two issues" href="http://citynews.com.au/2018/grattan-sydney-opera-house-row-raises-two-issues/">Grattan / Sydney Opera House row raises two issues</a>
		<span class="meta">October 8, 2018</span>
	</li>
		<li class="fix">
		<a href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/"  title="Review / String quartet mixes old with challenging new works"><img src="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538956164417-45x45.png" alt="The Australian String Quartet performs at the National Gallery. Photo by Samuel Jozeps"  width="45"  height="45" title="Review / String quartet mixes old with challenging new works" class="woo-image thumbnail" /></a>		<a title="Review / String quartet mixes old with challenging new works" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/">Review / String quartet mixes old with challenging new works</a>
		<span class="meta">October 8, 2018</span>
	</li>
	        </ul>
                		<ul id="tab-comm" class="list">
            				<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/50084a91bcf1305d43aa106b2b93b9b2?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/50084a91bcf1305d43aa106b2b93b9b2?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/arts-vice-chancellors-gong-goes-to-foreigner-guitarist/#comment-217560" title="Joseph Bloggs on Arts / Vice-chancellor's gong goes to Foreigner guitarist">Joseph Bloggs: This is a pretty sickening display of cronyism by ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://1.gravatar.com/avatar/d49ca4cc96e96f3f867f67734b77a932?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d49ca4cc96e96f3f867f67734b77a932?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/stanhope-the-hypocritical-tale-of-two-territories/#comment-217559" title="Brett Sanderson on Stanhope / The sad, hypocritical tale of two territories">Brett Sanderson: The last Australian Administrator of Norfolk Islan...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/fb29be8513b6294ffafc7828a0f302af?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb29be8513b6294ffafc7828a0f302af?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/stanhope-the-hypocritical-tale-of-two-territories/#comment-217558" title="Peter Maywald on Stanhope / The sad, hypocritical tale of two territories">Peter Maywald: Jon Stanhope is completely right - the democratic ...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://0.gravatar.com/avatar/cf76f3b46d80ba3b48dfee413c3e61db?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf76f3b46d80ba3b48dfee413c3e61db?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/nurses-need-self-defence-training-says-dunne/#comment-217557" title="George McMillan on Nurses need self-defence training, says Dunne">George McMillan: When I worked in ACT Mental Health some 30 years a...</a>
				</li>
							<li class="recentcomments fix">
					<img alt='' src='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f5d28a42cf975b04af63eb614a5bea3?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="http://citynews.com.au/2018/grattan-labor-to-hold-its-own-hearings-for-bank-victims/#comment-217556" title="Len Goodman, Belconnen on Grattan / Labor to hold its own ‘hearings’ for bank victims">Len Goodman, Belconnen: Dear Michelle,

“POLITICAL GRANDSTANDING?”
...</a>
				</li>
			        </ul>
                
    </div><!-- /.boxes -->

</div><!-- /wooTabs -->

         </div><div id="gogadget_weather_widget" class="widget GG_func_widget_weather_and_weather_forecast"><h3>Canberra weather</h3><!--V5.0 rev001 *PID *ALoS *ALaS *Len *CSSchecked *LocCanberra,Australia*--><div id='gogadget_weather_widget' class='widget GG_func_widget_weather_and_weather_forecast'><style type='text/css'>.GG_func_widget_weather_and_weather_forecast {padding-right:5px;padding-left:5px} .GG_func_widget_weather_and_weather_forecast img {padding: 0; margin: 0;vertical-align:middle}.GG_func_widget_weather_and_weather_forecast table {border:0;margin:0;padding:0;border-collapse:collapse;background-color:}.GG_func_widget_weather_and_weather_forecast hr {display: block;}.GG_func_widget_weather_and_weather_forecast tr td{text-align:center;margin:0;margin-bottom:0;width:0%;height:0%;padding:0;border:0;border-collapse:collapse;}</style><!-- Table1 SM--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/93/30.png' alt='' style='float:right;' title='Actual Conditions - Pressure: 1015 mbar - Wind: Gentle Breeze (5km/h) from WNW - Humidity: 39% - Visibility: 10.0km - Dewpoint: 9&deg;C -  Sunrise at 06:30 hrs  - Sunset at 19:12 hrs (in 23:29h)  - Length of day: 22:42h - Moonphase: New' width='93'><br /><p style='text-align:center'><span style='font-family:Helvetica; font-size:140%;color:'>23.9&deg;C</span><br /><span style='font-family:Helvetica;font-size:100%;color:'>Feels like  23.9&deg;C</span><br /><span style='font-family:Helvetica;font-size:140%;color:'>Scattered Clouds</span></p></td></tr></table><!-- Table2 ME--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:120%;color:'>Today: <br />&deg;C / 6&deg;C </span></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/11.png' alt='' title='Today:  Day - Periods of rain early. Low 6C. Night - Becoming partly cloudy after some evening rain. Thunder possible. Low 6C. Winds ESE at 10 to 15 km/h. Chance of rain 60%.' width='61'></td></tr></table><!-- Table 3 LA--><table  width='100%' cellpadding='0' cellspacing ='0'><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>Tomorrow </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Wednesday </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>Thursday </span></td></tr><tr><td></td><td></td><td></td></tr><tr><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/28.png' alt='' width='31' title='Tomorrow, 9th:  Day - Mainly cloudy. High 23C. Winds WNW at 15 to 30 km/h. Night - Rain early...then remaining cloudy with showers late. Low 9C. Winds SE at 10 to 15 km/h. Chance of rain 70%. - '></td><td><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/39.png' alt='' width='31' title='Wednesday, 10th:  Day - Chance of a shower or two during the morning, followed by partly cloudy skies in the afternoon. High around 15C. Winds SE at 25 to 40 km/h. Chance of rain 40%. Winds could occasionally gust over 65 km/h. Night - Partly cloudy in the evening with more clouds for later at night. Low near 5C. Winds SE at 15 to 30 km/h. - '></td><td> <img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WeatherCom_2/61/28.png' alt='' width='31' title='Thursday, 11st:  Day - Mostly cloudy skies. High 16C. Winds ESE at 15 to 30 km/h. Night - Partly cloudy skies during the evening will give way to cloudy skies overnight. Low 6C. Winds ESE at 15 to 25 km/h. - '></td></tr><tr><td><span style='font-family:Helvetica;font-size:100%;color:'>23&deg; / 9&deg; </span> </td><td><span style='font-family:Helvetica;font-size:100%;color:'>15&deg; / 5&deg;  </span></td><td><span style='font-family:Helvetica;font-size:100%;color:'>16&deg; / 6&deg; </span></td></tr></table><!-- Table 5 LI--><table width='100%' cellpadding='0' cellspacing ='0'><tr><td><br /><a href='' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/1x1.gif' alt=''  title=''  DESTRUCTheight='25' ></a></td><td><br /><span style='font-family:Helvetica;font-size:100%;color:'>Data powered by</span></td><td><br /><a href='http://www.wunderground.com' target='_blank'><img src='http://citynews.com.au/wp-content/plugins/weather-and-weather-forecast-widget/weatherimages/WUN_logo_31px.png' alt=''  title='http://www.wunderground.com'  height='25'></a>&nbsp;</td></tr></table></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3>Social</h3><ul><li><a href="https://www.facebook.com/@canberracitynews/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @canberracitynews&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@city_news/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @city_news&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/canberracitynews/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View canberracitynews&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/Canberra CityNews/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View Canberra CityNews&#8217;s profile on LinkedIn</span></a></li></ul></div><div id="wdi_instagram_widget-4" class="widget wdi_instagram_widget"><h3>CityNews on Instagram</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 50%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div><div id="pipdig_snapcode_widget-3" class="widget pipdig_snapcode_widget"><h3>CityNews on the move</h3><div style="text-align:center"><a href="https://www.snapchat.com/add/citynews2" target="_blank" rel="nofollow"><img src="http://citynews.com.au/wp-content/uploads/2018/02/snapchat-2480959__340.png" alt="Snapchat" style="min-width: 1.3in; max-width: 1.7in; height: auto;"  /></a><p>Follow <b>citynews2</b> on Snapchat!</p></div></div>		           
	</div>        
	
</aside><!-- /#sidebar -->
                                
            </article><!-- .post -->

                    
        <div class="fix"></div>
        
            <div id="content-ad" class="col-full">
		    	    	<!--<a href=""><img src="" alt="advert" /></a>-->
	    	</div><!-- /#content-ad -->
        
        
    

<!-- You can start editing here. -->


<div id="comments">

	<h5 class="nocomments">No comments yet.</h5>
</div> <!-- /#comments_wrap -->

	<div id="comment-reply" class="fix">
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/review-string-quartet-mixes-old-with-challenging-new-works/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=173143&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=dark&#038;lang=en_AU&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f8753a8a484b8e72aed7c09652ac2b502e616e3f#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-string-quartet-mixes-old-with-challenging-new-works%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				<div class="reply-message">
			Leave your opinion here. Please be nice. Your Email address will be kept private.		</div>
		<div class="fix"></div>
	</div>
		        
        <section id="related" class="col-full">
    
	<h1>Related News</h1>
	
		
		<div class="related-posts">
			
					<article class="post-173116 post type-post status-publish format-standard has-post-thumbnail hentry category-music category-reviews tag-chris-latham">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/music/" rel="category tag">Music</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/"  title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;"><img src="http://citynews.com.au/wp-content/uploads/2018/10/Chris-Latham-conducts-The-Diggers-Requiem-photo-Peter-Hislop-e1538952442109-280x140.jpg" alt="Chris Latham conducts &quot;The Diggers Requiem&quot;. Photo  by Peter Hislop"  width="280" title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/" rel="bookmark" title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;">Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;</a></h1>
    		    	
    		    	<span class="meta-date">October 8, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="post-173080 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/"  title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!"><img src="http://citynews.com.au/wp-content/uploads/2018/10/venom-movie-2-e1538711742534-280x140.png" alt="venom movie 2"  width="280" title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/" rel="bookmark" title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!">Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!</a></h1>
    		    	
    		    	<span class="meta-date">October 5, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
						<article class="last post-173075 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-featured">
		
				<span class="category"><a href="http://citynews.com.au/category/arts-entertainment/film/" rel="category tag">Film</a>, <a href="http://citynews.com.au/category/arts-entertainment/reviews/" rel="category tag">Reviews</a></span>
				
	        	<a href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/"  title="Review / &#8216;American Animals&#8217; (M) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/10/American-Animals-e1538710805419-280x140.png" alt="American-Animals"  width="280" title="Review / &#8216;American Animals&#8217; (M) *** and a half" class="woo-image" /></a>			
    		    <header>
    		    
    		    	<h1><a href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/" rel="bookmark" title="Review / &#8216;American Animals&#8217; (M) *** and a half">Review / &#8216;American Animals&#8217; (M) *** and a half</a></h1>
    		    	
    		    	<span class="meta-date">October 5, 2018</span>
    		    	
    		    </header> 
    		                         
    		</article><!-- /.post -->
					
		</div><!-- /.related-posts -->
		
		
</section><!-- /#recent -->		
    </div><!-- #content -->
    
    
	<section id="featured-category">		    	
		    	<div class="col-full">
		    		
		    		<header class="featured-category-header">
		    			<h1><a href="http://citynews.com.au/category/arts-entertainment/" title="More">Arts &amp; Entertainment</a></h1>
		    		</header>
		
		    		<section id="featured-category-posts">
		    				    			
		    			<article class="post-173143 post type-post status-publish format-standard has-post-thumbnail hentry category-music category-reviews tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538956164417.png" rel="lightbox" title="Review / String quartet mixes old with challenging new works"><img src="http://citynews.com.au/wp-content/uploads/2018/10/ASQ-Schubert-Ledger-Shostakovich-Canberra-2-photo-by-Samuel-Jozeps-1-e1538956164417-78x78.png" alt="The Australian String Quartet performs at the National Gallery. Photo by Samuel Jozeps"  width="78"  height="78" title="Review / String quartet mixes old with challenging new works" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/" rel="bookmark" title="Review / String quartet mixes old with challenging new works">Review / String quartet mixes old with challenging new works</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>Music / Australian String Quartet playing  Schubert, Ledger and Shostakovich. At James O Fairfax Theatre, NGA, October 7. Reviewed by GRAHAM McDONALD</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173143" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173143" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173143" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173143" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173143" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-string-quartet-mixes-old-with-challenging-new-works/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173143-5bbaf9cac5d98' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173143&amp;origin=citynews.com.au&amp;obj_id=21526277-173143-5bbaf9cac5d98' data-name='like-post-frame-21526277-173143-5bbaf9cac5d98'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-173116 post type-post status-publish format-standard has-post-thumbnail hentry category-music category-reviews tag-chris-latham">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/Chris-Latham-conducts-The-Diggers-Requiem-photo-Peter-Hislop-e1538952442109.jpg" rel="lightbox" title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;"><img src="http://citynews.com.au/wp-content/uploads/2018/10/Chris-Latham-conducts-The-Diggers-Requiem-photo-Peter-Hislop-e1538952442109-78x78.jpg" alt="Chris Latham conducts &quot;The Diggers Requiem&quot;. Photo  by Peter Hislop"  width="78"  height="78" title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/" rel="bookmark" title="Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;">Review / Triumphant Latham&#8217;s bold, brave &#8216;Diggers&#8217; Requiem&#8217;</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/admin/" title="Posts by CityNews" rel="author">CityNews</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>MUSIC / &#8220;The Diggers’ Requiem&#8221; at Llewellyn Hall, October 6. Reviewed by CLINTON WHITE</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173116" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173116" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173116" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173116" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173116" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-triumphant-lathams-bold-brave-diggers-requiem/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173116-5bbaf9cac6dbe' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173116&amp;origin=citynews.com.au&amp;obj_id=21526277-173116-5bbaf9cac6dbe' data-name='like-post-frame-21526277-173116-5bbaf9cac6dbe'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-172880 post type-post status-publish format-standard has-post-thumbnail hentry category-dance-arts-entertainment tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/L-to-R-Esme-Kolitz-Suzanne-Carroll-Penny-Richards-photo-Lorna-Sim2-e1538451914529.png" rel="lightbox" title="Arts / Dance theatre on its toes for the big birthday"><img src="http://citynews.com.au/wp-content/uploads/2018/10/L-to-R-Esme-Kolitz-Suzanne-Carroll-Penny-Richards-photo-Lorna-Sim2-e1538451914529-78x78.png" alt="Dancers Esme Kolitz, Suzanne Carroll and Penny Richards. Photo by Lorna Sim
"  width="78"  height="78" title="Arts / Dance theatre on its toes for the big birthday" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/" rel="bookmark" title="Arts / Dance theatre on its toes for the big birthday">Arts / Dance theatre on its toes for the big birthday</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/helen-musa/" title="Posts by Helen Musa" rel="author">Helen Musa</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THERE are few dance companies in the world that can claim to have been founded by a brilliant international scientist, but Canberra Dance Theatre, now celebrating its 40th birthday, is one such. It was created [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-172880" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-172880" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-172880" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-172880" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-172880" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-172880-5bbaf9cac89e4' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=172880&amp;origin=citynews.com.au&amp;obj_id=21526277-172880-5bbaf9cac89e4' data-name='like-post-frame-21526277-172880-5bbaf9cac89e4'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-173083 post type-post status-publish format-standard has-post-thumbnail hentry category-art-arts-entertainment category-arts category-arts-entertainment category-canberra-culture-lifestyle category-lifestyle tag-ben-reeve tag-dai-cameron tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/Ben-1-e1538717657406.jpg" rel="lightbox" title="Arts / &#8216;Streetwise&#8217; program gets older artists painting"><img src="http://citynews.com.au/wp-content/uploads/2018/10/Ben-1-e1538717657406-78x78.jpg" alt="Reeve gets the artists moving"  width="78"  height="78" title="Arts / &#8216;Streetwise&#8217; program gets older artists painting" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/" rel="bookmark" title="Arts / &#8216;Streetwise&#8217; program gets older artists painting">Arts / &#8216;Streetwise&#8217; program gets older artists painting</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/helen-musa/" title="Posts by Helen Musa" rel="author">Helen Musa</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE humble bus has become the subject of a new community art work at Woden Bus Interchange. On hand today when “CityNews” arrived was Canberra street artist Ben Reeve, who was busy guiding community artists [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173083" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173083" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173083" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173083" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173083" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/arts-streetwise-program-gets-older-artists-painting/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173083-5bbaf9caca09c' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173083&amp;origin=citynews.com.au&amp;obj_id=21526277-173083-5bbaf9caca09c' data-name='like-post-frame-21526277-173083-5bbaf9caca09c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-173080 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/venom-movie-2-e1538711742534.png" rel="lightbox" title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!"><img src="http://citynews.com.au/wp-content/uploads/2018/10/venom-movie-2-e1538711742534-78x78.png" alt="venom movie 2"  width="78"  height="78" title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/" rel="bookmark" title="Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!">Review / &#8216;Venom&#8217; (M) 100% overcast – stars there but not visible!</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THE cinema’s universe contains little that hasn’t been tried before. Most of its basic themes work well enough to stand repetition. But anything can happen when corporate bosses tell their creative satraps: “We need to [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173080" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173080" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173080" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173080" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173080" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173080-5bbaf9cacb89d' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173080&amp;origin=citynews.com.au&amp;obj_id=21526277-173080-5bbaf9cacb89d' data-name='like-post-frame-21526277-173080-5bbaf9cacb89d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    			
		    			<article class="post-173075 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-reviews tag-featured">
		    			
		    				<a href="http://citynews.com.au/wp-content/uploads/2018/10/American-Animals-e1538710805419.png" rel="lightbox" title="Review / &#8216;American Animals&#8217; (M) *** and a half"><img src="http://citynews.com.au/wp-content/uploads/2018/10/American-Animals-e1538710805419-78x78.png" alt="American-Animals"  width="78"  height="78" title="Review / &#8216;American Animals&#8217; (M) *** and a half" class="woo-image thumbnail alignleft" /></a>	
	        			    <header>
	        			    
	        			    	<h1><a href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/" rel="bookmark" title="Review / &#8216;American Animals&#8217; (M) *** and a half">Review / &#8216;American Animals&#8217; (M) *** and a half</a></h1>
	        			    	
	        			    	<span class="meta-author">by <a href="http://citynews.com.au/author/dougal-macdonald/" title="Posts by Dougal Macdonald" rel="author">Dougal Macdonald</a></span>
	        			    	
	        			    </header>
	        			    
	        			    <section class="entry">
	    					    <p>THIS is the first cinematic feature directed by Bart Layton, whose moving-images career thus far has been in writing and producing TV documentary series. “American Animals” incorporates its five real-life protagonists in delivering its story. [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173075" class="share-twitter sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173075" class="share-facebook sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-173075" class="share-pinterest sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-173075" class="share-google-plus-1 sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-173075" class="share-linkedin sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://citynews.com.au/2018/review-american-animals-m-and-a-half/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21526277-173075-5bbaf9cacccdd' data-src='https://widgets.wp.com/likes/#blog_id=21526277&amp;post_id=173075&amp;origin=citynews.com.au&amp;obj_id=21526277-173075-5bbaf9cacccdd' data-name='like-post-frame-21526277-173075-5bbaf9cacccdd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    					</section><!-- /.entry -->
	        			                         
	        			</article><!-- /.post -->
	    
		    					    	
		    		</section>
		    		
		    		<section id="featured-category-sidebar">
		
		    				        						<div id="woo_authorslist-4" class="widget widget_woo_authorslist">		<h3>Columnists</h3>			
			<ul>			    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/12.thumbnail.jpg" alt="Cedric Bryant" width="36" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/cedric-bryant/">Cedric Bryant</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/gardening-getting-the-yard-spick-n-span/" title="Gardening / Getting the yard spick 'n' span">Gardening / Getting the yard spick 'n' span</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/72.thumbnail.jpg" alt="Clare Wolski" width="43" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/clare-wolski/">Clare Wolski</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/healthy-eating-making-the-most-of-moderation/" title="Healthy Eating / Making the most of moderation">Healthy Eating / Making the most of moderation</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/64.thumbnail.jpg" alt="Danielle Nohra" width="40" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/danielle-nohra/">Danielle Nohra</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/socials-at-the-50th-anniversary-of-the-geranium-and-fuchsia-society-watson/" title="Socials / At the 50th Anniversary of the Geranium and Fuchsia Society, Watson">Socials / At the 50th Anniversary of the Geranium and Fuchsia Society, Watson</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/20.thumbnail.jpg" alt="Dougal Macdonald" width="42" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/dougal-macdonald/">Dougal Macdonald</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/review-venom-m-100-overcast-stars-there-but-not-visible/" title="Review / 'Venom' (M) 100% overcast – stars there but not visible!">Review / 'Venom' (M) 100% overcast – stars there but not visible!</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/13.thumbnail.jpg" alt="Helen Musa" width="36" height="50" class="photo" />			    		<h4><a href="http://citynews.com.au/author/helen-musa/">Helen Musa</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/arts-dance-theatre-on-its-toes-for-the-big-birthday/" title="Arts / Dance theatre on its toes for the big birthday">Arts / Dance theatre on its toes for the big birthday</a>
					</li>
			    				    	<li class="fix">
			    		<img src="http://citynews.com.au/wp-content/uploads/userphoto/4.thumbnail.jpg" alt="Ian Meikle" width="50" height="44" class="photo" />			    		<h4><a href="http://citynews.com.au/author/ian-meikle/">Ian Meikle</a></h4>
			    		<a class="post-link" href="http://citynews.com.au/2018/so-shikha-whats-so-special-about-real-yoga/" title="So, Shikha, what's so special about 'real' yoga?">So, Shikha, what's so special about 'real' yoga?</a>
					</li>
			    				<li class="mail"><a href="http://citynews.com.au/meet-the-team/" class="mail">View all Authors</a></li>			</ul>
			
			<div class="fix"></div>

		</div>   
    <div class="adspace-widget widget"><!-- Featured_News -->
<script type='text/javascript'>
GA_googleFillSlot("Featured_News");
</script></div>		             
	        			 
		    		
		    		</section>
		
		    	</div><!-- /.cateogry -->
		    	
		    		
	</section><!-- /#featured-category -->

		
	<footer id="footer" class="col-full">
	
				<div id="footer-logo">
		
		    <a href="http://citynews.com.au/" title="All about Canberra">
		    	<img src="http://citynews.com.au/wp-content/uploads/2011/11/citynews-logo-footer.png" alt="Canberra CityNews" />
		    </a>
				
		</div><!-- /#footer-logo -->
				
				
		<section id="footer-search" class="fix">
		
			<span class="rss">
        	 	<span>Subscribe:</span>
        	            	    
        	    <a href="http://feeds.feedburner.com/canberra/citynews">RSS</a> 
        	    
        	            	    
        	</span>
        	
        	<div class="search_main fix">
    <form method="get" class="searchform" action="http://citynews.com.au/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if ( this.value == 'Search...' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Search...'; }" />
        <input type="image" src="http://citynews.com.au/wp-content/themes/currents116/images/ico-search.png" class="search-submit" name="submit" alt="Submit" />
    </form>    
</div><!--/.search_main-->		
		</section><!-- /#footer-search -->
		
		
		<section id="copyright" class="col-full">
			<p>&copy; Copyright 1993-
<script language="JavaScript" type="text/javascript">
    now = new Date
    theYear=now.getYear()
    if (theYear < 1900)
    theYear=theYear+1900
    document.write(theYear)
</script>
Canberra CityNews. All Rights Reserved.		</section><!-- /#copyright -->

	</footer><!-- /#footer  -->

</div><!-- /#wrapper -->
<img id="oio-pixel" src="http://citynews.com.au/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=280|0" alt="" />
	<div style="display:none">
	<div class="grofile-hash-map-b65062554188ab70ba23b7b3aa81a87e">
	</div>
	<div class="grofile-hash-map-50084a91bcf1305d43aa106b2b93b9b2">
	</div>
	<div class="grofile-hash-map-d49ca4cc96e96f3f867f67734b77a932">
	</div>
	<div class="grofile-hash-map-fb29be8513b6294ffafc7828a0f302af">
	</div>
	<div class="grofile-hash-map-cf76f3b46d80ba3b48dfee413c3e61db">
	</div>
	<div class="grofile-hash-map-8f5d28a42cf975b04af63eb614a5bea3">
	</div>
	<div class="grofile-hash-map-7f3f58d8b297d10a93246d4b9a0a3f75">
	</div>
	<div class="grofile-hash-map-5bd086649c7f5cbe0dc11394221002be">
	</div>
	<div class="grofile-hash-map-b6d6126cbde0111da43f0b734da87342">
	</div>
	<div class="grofile-hash-map-b7016fa0c5b040d07092133dcd82370c">
	</div>
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	<div class="grofile-hash-map-51ca41c663c224e8bba8fe5ce9f2b300">
	</div>
	</div>
<!--[if lt IE 9]>
<script src="http://citynews.com.au/wp-content/themes/currents116/includes/js/respond.js"></script>
<![endif]-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">jQuery(document).ready(function(){var a="#tagcloud";var b=jQuery("#tagcloud").height();jQuery(".inside ul li:last-child").css("border-bottom","0px");jQuery(".wooTabs").each(function(){jQuery(this).children("li").children("a:first").addClass("selected")});jQuery(".inside > *").hide();jQuery(".inside > *:first-child").show();jQuery(".wooTabs li a").click(function(a){var b=jQuery(this).attr("href");jQuery(this).parent().parent().children("li").children("a").removeClass("selected");jQuery(this).addClass("selected");jQuery(this).parent().parent().parent().children(".inside").children("*").hide();jQuery(".inside "+b).fadeIn(500);a.preventDefault()})})</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/citynews.com.au\/2018\/review-string-quartet-mixes-old-with-challenging-new-works\/":173143,"http:\/\/citynews.com.au\/2018\/review-triumphant-lathams-bold-brave-diggers-requiem\/":173116,"http:\/\/citynews.com.au\/2018\/arts-dance-theatre-on-its-toes-for-the-big-birthday\/":172880,"http:\/\/citynews.com.au\/2018\/arts-streetwise-program-gets-older-artists-painting\/":173083,"http:\/\/citynews.com.au\/2018\/review-venom-m-100-overcast-stars-there-but-not-visible\/":173080,"http:\/\/citynews.com.au\/2018\/review-american-animals-m-and-a-half\/":173075};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/review-string-quartet-mixes-old-with-challenging-new-works/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://citynews.com.au/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://citynews.com.au/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/mailpoet/assets/js/vendor.41cfe984.js?ver=3.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.11.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.7'></script>
<script async="async" type='text/javascript' src='http://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201841#ver=201841&amp;lang=en-au' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=173143&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_AU&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f8753a8a484b8e72aed7c09652ac2b502e616e3f#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-string-quartet-mixes-old-with-challenging-new-works%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=173143&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=dark&lang=en_AU&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f8753a8a484b8e72aed7c09652ac2b502e616e3f#parent=http%3A%2F%2Fcitynews.com.au%2F2018%2Freview-string-quartet-mixes-old-with-challenging-new-works%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'21526277',post:'173143',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '173143' ]);
</script>
</body>
</html>