<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    <title>Two casts for Budding’s Gatsby | Canberra CityNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />


    <meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png" /><link rel="icon" type="image/png" href="https://citynews.com.au/wp-content/uploads/2019/01/CityNews-Favicon-01.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Two casts for Budding’s Gatsby Comments Feed" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://citynews.com.au/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='holler-pro-css-css'  href='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/css/holler-pro-frontend.min.css?ver=0.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://citynews.com.au/wp-content/themes/Newspaper/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-enqueue-style-css'  href='https://citynews.com.au/wp-content/themes/Wedje/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://citynews.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://citynews.com.au/wp-content/themes/Wedje/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatron.js?ver=5.5.1' id='loadPressPatron.js-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Wedje/js/loadPressPatronModal.js?ver=5.5.1' id='loadPressPatronModal.js-js'></script>
<link rel="https://api.w.org/" href="https://citynews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://citynews.com.au/wp-json/wp/v2/posts/212395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hold the sausage, the virus has us voting earlier' href='https://citynews.com.au/2020/hold-the-sausage-the-virus-has-us-voting-earlier/' />
<link rel='next' title='Man dies in single-vehicle crash in Deakin' href='https://citynews.com.au/2020/man-dies-in-single-vehicle-crash-in-deakin/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/" />
<link rel='shortlink' href='https://citynews.com.au/?p=212395' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gcnewsa { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gcnewsa img { height:auto; }
	.gcnewsa-col { position:relative; float:left; }
	.gcnewsa-col:first-child { margin-left: 0; }
	.gcnewsa-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.gcnewsa-col, .gcnewsa-dyn, .gcnewsa-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/citynews.com.au\/wp-admin\/","wpRestNonce":"acfb58d704","wpRestUrl":"https:\/\/citynews.com.au\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two casts for Budding’s Gatsby" />
<meta property="og:url" content="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/" />
<meta property="og:description" content="Budding Theatre will stage &#8216;The Great Gatsby&#8217; with an adult and teen cast, writes arts editor HELEN MUSA in her weekly Arts in the City column." />
<meta property="article:published_time" content="2020-09-07T21:55:56+00:00" />
<meta property="article:modified_time" content="2020-09-07T03:16:38+00:00" />
<meta property="og:site_name" content="Canberra CityNews" />
<meta property="og:image" content="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="595" />
<meta name="twitter:creator" content="@city_news" />
<meta name="twitter:site" content="@city_news" />
<meta name="twitter:text:title" content="Two casts for Budding’s Gatsby" />
<meta name="twitter:image" content="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";
var td_get_template_directory_uri="https:\/\/citynews.com.au\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#24408e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87350960-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87350960-2');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://citynews.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/category/arts-entertainment/",
                                "name": "Arts &amp; Entertainment"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/",
                                "name": "Art"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://citynews.com.au/2020/earnest-gets-weirder-than-ever/",
                                "name": "Two casts for Budding’s Gatsby"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #24408e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #24408e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #24408e;
                }
                .tdm-btn-style1 {
					background-color: #24408e;
				}
				.tdm-btn-style2:before {
				    border-color: #24408e;
				}
				.tdm-btn-style2 {
				    color: #24408e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #24408e;
                    -moz-box-shadow: 0 2px 16px #24408e;
                    box-shadow: 0 2px 16px #24408e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #24408e;
                    -moz-box-shadow: 0 4px 26px #24408e;
                    box-shadow: 0 4px 26px #24408e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #222222;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-ocssl='1' class="post-template-default single single-post postid-212395 single-format-standard earnest-gets-weirder-than-ever global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-177960" class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364"><a href="https://citynews.com.au/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li id="menu-item-180846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li id="menu-item-180833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li id="menu-item-177922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li id="menu-item-177940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li id="menu-item-177924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-177923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li id="menu-item-177925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-177926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-31833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-177937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-112323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li id="menu-item-177932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-177954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li id="menu-item-177931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li id="menu-item-177935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-177934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-177936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-112324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li id="menu-item-177933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li id="menu-item-180509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-177867" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177866" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://citynews.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Canberra</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, September 8, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-745"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-774"><a href="https://citynews.com.au/advertise/">Advertise with us</a>
<ul class="sub-menu">
	<li id="menu-item-177956" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177956"><a href="https://citynews.com.au/wp-content/uploads/2019/02/CityNews_experience-all.pdf">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-177831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-177831"><a href="https://citynews.com.au/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-177832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177832"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-186083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-186083"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6073"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
             <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f56cb27cd437_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-1"><div class="gcnewsa-single acnewsa-342"><a class="gofollow" data-track="MzQyLDEsMSw2MA==" href="https://ad.doubleclick.net/ddm/trackclk/N1355817.1710CITINEWSINC./B24523984.280212725;dc_trk_aid=474481806;dc_trk_cid=136619851;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}"><img src="https://citynews.com.au/wp-content/cnewsa/service-one-no-f-word-home-loans-master-billboard-100x1020.gif" /></a></div></div>
</div></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://citynews.com.au/">
			<img class="td-retina-data"  data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read" width="560"/>
			<span class="td-visual-hidden">Canberra CityNews</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" src="https://citynews.com.au/wp-content/uploads/2019/02/CityNews-Logo-desktop-retina-544x180-300x99.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://citynews.com.au/">
			<img class="td-retina-data" data-retina="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png" alt="Canberra CityNews - Well written, well read"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="mobile-home-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-177960"><a href="https://citynews.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-364"><a href="https://citynews.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180829"><a href="https://citynews.com.au/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180846"><a href="https://citynews.com.au/category/archive/police/">Police</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180833"><a href="https://citynews.com.au/category/archive/weather-news/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177922"><a href="https://citynews.com.au/category/blogs/">Views</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177953"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-429"><a href="https://citynews.com.au/category/politics/">Politics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177940"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-484"><a href="https://citynews.com.au/category/politics/transport/">Transport</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177924"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177923"><a href="https://citynews.com.au/category/cartoon/">Cartoon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177925"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-177926"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16367"><a href="https://citynews.com.au/category/arts-entertainment/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42715"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31833"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177937"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16370"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16371"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112323"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16372"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16368"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Visual Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-177932"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3610"><a href="https://citynews.com.au/category/home-garden/gardening/">Gardening</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177954"><a href="https://citynews.com.au/category/home-garden/open-gardens/">Open gardens</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177931"><a href="https://citynews.com.au/category/arts-entertainment/wine/">Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16369"><a href="https://citynews.com.au/category/arts-entertainment/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177935"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177934"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177936"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112324"><a href="https://citynews.com.au/category/home-garden/home-garden-home/">Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177933"><a href="https://citynews.com.au/category/win/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180509"><a href="https://citynews.com.au/category/sponsored-content/">Sponsored content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55876"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1907"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
<li class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177867"><a href="https://citynews.com.au/support/">Support</a></li>
<li class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177866"><a href="#" data-id="177762">Subscribe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://citynews.com.au/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://citynews.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arts &amp;amp; Entertainment" class="entry-crumb" href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Art" class="entry-crumb" href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Two casts for Budding’s Gatsby</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-212395" class="post-212395 post type-post status-publish format-standard has-post-thumbnail hentry category-art-arts-entertainment category-arts category-arts-entertainment" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a></li><li class="entry-category"><a  href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li><li class="entry-category"><a  href="https://citynews.com.au/category/arts/">arts</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Two casts for Budding’s Gatsby</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-08T07:55:56+00:00" >September 8, 2020</time></span>                                                        </div>

            </header>

        </div>

            <div class="cn-tagline-box">
                <strong>Share Canberra's trusted news:</strong>            </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+casts+for+Budding%E2%80%99s+Gatsby&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/earnest-gets-weirder-than-ever/&amp;media=https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png&description=Two+casts+for+Budding%E2%80%99s+Gatsby">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Two casts for Budding’s Gatsby %0A%0A https://citynews.com.au/2020/earnest-gets-weirder-than-ever/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <figure id="attachment_212447" aria-describedby="caption-attachment-212447" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-212447" src="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm-500x331.png" alt="" width="500" height="331" srcset="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm-500x331.png 500w, https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm-300x199.png 300w, https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm-696x461.png 696w, https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png 899w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-212447" class="wp-caption-text">‘The Great Gatsby’ adult cast L-R: Zane Jordan as Jay Gatsby, Robert Karlen as Nick Carraway, Bertram O&#8217;Brien as Tom Buchannan, Emily Mullamphy as Daisy Buchannan, Sally Taylor as Myrtle Wilson and Emilie Martin as Jordan Baker… Belconnen Theatre, September 15-19. Photo: Kirsty Budding.</figcaption></figure>
<p style="font-weight: 400;"><strong>KIRSTY Budding’s new adaptation of “The Great Gatsby” is coming to Belconnen Theatre from September 15-19, complete with 1920s music played live by the Charlie’s Angels. There’ll be an adult cast starring Zane Jordan and Emily Mullamphy as Gatsby and Daisy, and a teen cast featuring Lachlan Herring and Emily O’Brien in the same roles. Bookings at <a href="http://buddingtheatre.com/" data-saferedirecturl="https://www.google.com/url?q=http://buddingtheatre.com&amp;source=gmail&amp;ust=1599008528000000&amp;usg=AFQjCNEzttR409GG94kn11hP5PWK2lEO1A">buddingtheatre.com</a> </strong></p>
<p><span style="font-weight: 400;">THE recent announcement that the debut production of the National Opera, Puccini’s “La Rondine”, has been postponed to late 2021 has a few local singers and artists disappointed. Two at least pulled out of Free Rain Theatre’s planned production of “Mamma Mia” to be in the opera, but now both are off until next year.</span></p>
<figure id="attachment_212397" aria-describedby="caption-attachment-212397" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-212397" src="https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-500x276.png" alt="" width="500" height="276" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-500x276.png 500w, https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-300x166.png 300w, https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-696x385.png 696w, https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-1068x590.png 1068w, https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2-1320x729.png 1320w, https://citynews.com.au/wp-content/uploads/2020/08/Bangarra-Dancer-Lillian-Banks-as-a-young-Cathy-Freeman-2-2.png 1412w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-212397" class="wp-caption-text">Bangarra dancer Lillian Banks as a young Cathy Freeman… September 13, 7.40pm on ABC and iView.</figcaption></figure>
<p><strong>A NEW film co-directed by Stephen Page and featuring Bangarra dancer Lillian Banks as a young Cathy Freeman will be the ABC’s way of marking 20 years since the Sydney 2000 Olympics. Through archival footage, interviews and emotional dance sequences, “Freeman” tells the story of the race and its impact on the struggle for reconciliation and equality. Viewable Sunday, September 13 at 7.40pm on ABC and <a href="https://iview.abc.net.au/">iView</a>.</strong></p>
<figure id="attachment_212399" aria-describedby="caption-attachment-212399" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-212399" src="https://citynews.com.au/wp-content/uploads/2020/08/In-the-Stockroom-Phil-Page-arsenale-I-acrylic-on-board.-500x500.png" alt="" width="500" height="500" srcset="https://citynews.com.au/wp-content/uploads/2020/08/In-the-Stockroom-Phil-Page-arsenale-I-acrylic-on-board.-500x500.png 500w, https://citynews.com.au/wp-content/uploads/2020/08/In-the-Stockroom-Phil-Page-arsenale-I-acrylic-on-board.-300x300.png 300w, https://citynews.com.au/wp-content/uploads/2020/08/In-the-Stockroom-Phil-Page-arsenale-I-acrylic-on-board.-175x175.png 175w, https://citynews.com.au/wp-content/uploads/2020/08/In-the-Stockroom-Phil-Page-arsenale-I-acrylic-on-board..png 651w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-212399" class="wp-caption-text">M16 Artspace online Stockroom… Phil Page, ‘arsenale I’, acrylic on board.</figcaption></figure>
<p><span style="font-weight: 400;">THE <a href="http://m16artspace.com/the-stockroom">Stockroom</a> allows M16 Artspace to show off online what its studio artists, whether painters, sculptors, jewellers and fashion designers, have been working on.</span></p>
<p><strong>“FLOW Line: Abstraction from the CMAG Collection” is the Canberra Museum and Gallery’s way of showing abstraction in art as a “potent visual language”. Works by Vivienne Binns, Ham Darroch, George Foxhill, Thomas Gleghorn, Marie Hagerty, Richard Larter, Peter Maloney, Derek O’Connor, Michael Taylor, Ruth Waller, Guy Warren and even the late Rover Thomas will be on show Monday-Saturday, 10am-5pm at CMAG, Civic Square, until November 7. Darroch and Warren will be in conversation with curator Virginia Rigney at 1pm on Wednesday, September 23.</strong></p>
<figure id="attachment_212398" aria-describedby="caption-attachment-212398" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-212398 size-large" src="https://citynews.com.au/wp-content/uploads/2020/08/Cello-duo-Rachel-Scott-and-David-Pereira.-500x306.png" alt="" width="500" height="306" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Cello-duo-Rachel-Scott-and-David-Pereira.-500x306.png 500w, https://citynews.com.au/wp-content/uploads/2020/08/Cello-duo-Rachel-Scott-and-David-Pereira.-300x183.png 300w, https://citynews.com.au/wp-content/uploads/2020/08/Cello-duo-Rachel-Scott-and-David-Pereira..png 587w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-212398" class="wp-caption-text">Cello duo Rachel Scott and David Pereira… live streaming at 7pm, September 18.</figcaption></figure>
<p><span style="font-weight: 400;">CELLIST Rachel Scott and her former teacher David Pereira, will present a concert with favourite duos by Bach, Barrière, Bartók, Ross Edwards and Pereira himself. The pair were due to play in Sydney’s Coal Loader Tunnel near Balls Head in July, but because of COVID-19 that was re-scheduled for live streaming on YouTube. Bach in the Dark, F</span><span style="font-weight: 400;">riday, September 18, 7pm-8.15pm. </span><span style="font-weight: 400;">Book via </span><a href="https://events.humanitix.com/bitd_cello_duo"><span style="font-weight: 400;">Humanitix.</span></a></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f56cb27d77d2_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-5"><div class="gcnewsa-single acnewsa-340"><a class="gofollow" data-track="MzQwLDUsMSw2MA==" href="https://nsfamilylaw.com.au/"><img src="https://citynews.com.au/wp-content/cnewsa/neilanstramandinoli_newsbannerinarticle.gif" /></a></div></div>
</div></div><p><strong>THE indefatigable Padma Menon is staging a dance-contemplation workshop over the October long weekend just before the goddess festival “Navarathri”. The workshop from 10am-12.30pm on October 3-4, will be inspired by the text written by the philosopher Adi Shankara. Book at info@movingarchetypes.com.au </strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-212395" class="share-twitter sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-212395" class="share-facebook sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-212395" class="share-pinterest sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-212395" class="share-linkedin sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
            <div class="cn-donate-box">
                <h3>Who Can You Trust?</h3>        	
<p>In a world beleaguered by spin and confused messages, there's never been more need for diverse, trustworthy, independent journalism in Canberra.</p>

<p>Who can you trust? Well, for more than 25 years, "CityNews" has proudly been an independent, free, family-owned news magazine, serving the national capital with quality, integrity and authority. Through our weekly magazine and daily through our digital platforms, we constantly and reliably deliver high-quality and diverse opinion, news, arts, socials and lifestyle columns.</p>

<p>If you trust our work online and believe in the power of independent voices, I encourage you to make a small contribution.</p>

<p>Every dollar of support will be invested back into our journalism so we can continue to provide a valuably different view of what's happening around you and keep citynews.com.au free.</p>

<p><strong>Click here to make your donation and you will be supporting the future of journalism and media diversity in the ACT.</strong></p>

<p>Thank you,</p>

<p>Ian Meikle, editor</p>

<div class="pp-donate-button"></div>             </div>
             
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://citynews.com.au/2020/earnest-gets-weirder-than-ever/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+casts+for+Budding%E2%80%99s+Gatsby&url=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F&via=Canberra+CityNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://citynews.com.au/2020/earnest-gets-weirder-than-ever/&amp;media=https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png&description=Two+casts+for+Budding%E2%80%99s+Gatsby">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Two casts for Budding’s Gatsby %0A%0A https://citynews.com.au/2020/earnest-gets-weirder-than-ever/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://citynews.com.au/2020/hold-the-sausage-the-virus-has-us-voting-earlier/">Hold the sausage, the virus has us voting earlier</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://citynews.com.au/2020/man-dies-in-single-vehicle-crash-in-deakin/">Man dies in single-vehicle crash in Deakin</a></div></div></div>            <div class="author-box-wrap"><a href="https://citynews.com.au/author/helen-musa/"><img src="https://citynews.com.au/wp-content/uploads/userphoto/13.jpg" alt="Helen Musa" width="51" height="70" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a></span></div><div class="td-author-description">“CityNews” arts editor</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Helen Musa"></span><meta itemprop="datePublished" content="2020-09-08T07:55:56+00:00"><meta itemprop="dateModified" content="2020-09-07T13:16:38+10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://citynews.com.au/2020/earnest-gets-weirder-than-ever/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x.png"></span><meta itemprop="name" content="Canberra CityNews"></span><meta itemprop="headline " content="Two casts for Budding’s Gatsby"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://citynews.com.au/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-1.08.44-pm.png"><meta itemprop="width" content="899"><meta itemprop="height" content="595"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f56cb27de238_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f56cb27de238" ><script>var block_td_uid_3_5f56cb27de238 = new tdBlock();
block_td_uid_3_5f56cb27de238.id = "td_uid_3_5f56cb27de238";
block_td_uid_3_5f56cb27de238.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f56cb27de238_rand","td_column_number":3,"live_filter_cur_post_id":212395,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f56cb27de238_rand","tdc_css_class_style":"td_uid_3_5f56cb27de238_rand_style"}';
block_td_uid_3_5f56cb27de238.td_column_number = "3";
block_td_uid_3_5f56cb27de238.block_type = "td_block_related_posts";
block_td_uid_3_5f56cb27de238.post_count = "3";
block_td_uid_3_5f56cb27de238.found_posts = "7488";
block_td_uid_3_5f56cb27de238.header_color = "";
block_td_uid_3_5f56cb27de238.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f56cb27de238.max_num_pages = "2496";
tdBlocksArray.push(block_td_uid_3_5f56cb27de238);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f56cb282b63c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f56cb27de238" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f56cb282b651" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f56cb27de238" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f56cb27de238 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/artsday-sarahlouise-sings-anna-bishops-story/" rel="bookmark" class="td-image-wrap" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/Madame_Anna_Bishop-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/09/Madame_Anna_Bishop-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2020/09/Madame_Anna_Bishop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/artsday-sarahlouise-sings-anna-bishops-story/" rel="bookmark" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story">Artsday / Sarahlouise sings Anna Bishop&#8217;s story</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/review-ceramic-artist-breaks-out-of-boundaries/" rel="bookmark" class="td-image-wrap" title="Review / Ceramic artist breaks out of boundaries"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/Prue-Venables-White-Spoon-Red-Handle-with-Black-Bowl-2019.-Photo-Terence-Bogue-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/09/Prue-Venables-White-Spoon-Red-Handle-with-Black-Bowl-2019.-Photo-Terence-Bogue-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2020/09/Prue-Venables-White-Spoon-Red-Handle-with-Black-Bowl-2019.-Photo-Terence-Bogue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Review / Ceramic artist breaks out of boundaries"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/review-ceramic-artist-breaks-out-of-boundaries/" rel="bookmark" title="Review / Ceramic artist breaks out of boundaries">Review / Ceramic artist breaks out of boundaries</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/navigating-streaming-via-a-new-app/" rel="bookmark" class="td-image-wrap" title="Navigating streaming via a new app"><img width="218" height="150" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-218x150.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-218x150.jpg 218w, https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Navigating streaming via a new app"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/navigating-streaming-via-a-new-app/" rel="bookmark" title="Navigating streaming via a new app">Navigating streaming via a new app</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f56cb27de238" data-td_block_id="td_uid_3_5f56cb27de238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f56cb27de238" data-td_block_id="td_uid_3_5f56cb27de238"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/earnest-gets-weirder-than-ever/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=212395&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=eb0b3b8c5f38bccbdb81fcdf70cce09c44ba6d3b#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5f56cb282e3e8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f56cb282e3e8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PUZZLES</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><br />
	<a href="/Crosswords/"><img src="/wp-content/uploads/2019/10/crossword.jpg" width="240"></a><br />
	<a href="/Sudoku/"><img src="/wp-content/uploads/2019/10/sudoku.jpg" width="240"></a><br />
</center></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5f56cb282f1de_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">STAY CONNECTED</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,603</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/canberracitynews"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,362</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/canberracitynews#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">14,729</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@city_news"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_8_5f56cb282f492_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-7"><div class="gcnewsa-single acnewsa-343"><a class="gofollow" data-track="MzQzLDcsMSw2MA==" href="https://ad.doubleclick.net/ddm/trackclk/N1355817.1710CITINEWSINC./B24523984.280212410;dc_trk_aid=474481806;dc_trk_cid=136619851;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}"><img src="https://citynews.com.au/wp-content/cnewsa/service-one-no-f-word-home-loans-large-tile-500x240.gif" /></a></div></div>
</div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5f56cb2833d60_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f56cb2833d60" >
<style>
.td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-subcat-item .td-cur-simple-item {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #24408e;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f56cb2833d60_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .block-title {
                border-color: #24408e;
            }

            
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-instagram-user a {
                color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-load-more-wrap a:hover {
                background-color: #24408e;
                border-color: #24408e;
            }

            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f56cb2833d60_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5f56cb2833d60_rand .td-post-category:hover {
                background-color: #24408e;
            }
</style><script>var block_td_uid_9_5f56cb2833d60 = new tdBlock();
block_td_uid_9_5f56cb2833d60.id = "td_uid_9_5f56cb2833d60";
block_td_uid_9_5f56cb2833d60.atts = '{"custom_title":"TOP STORIES","custom_url":"","block_template_id":"","header_color":"#24408e","header_text_color":"#","accent_text_color":"#","m2_tl":"25","m2_el":"25","m6_tl":"25","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f56cb2833d60_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f56cb2833d60_rand","tdc_css_class_style":"td_uid_9_5f56cb2833d60_rand_style"}';
block_td_uid_9_5f56cb2833d60.td_column_number = "1";
block_td_uid_9_5f56cb2833d60.block_type = "td_block_2";
block_td_uid_9_5f56cb2833d60.post_count = "5";
block_td_uid_9_5f56cb2833d60.found_posts = "76";
block_td_uid_9_5f56cb2833d60.header_color = "#24408e";
block_td_uid_9_5f56cb2833d60.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f56cb2833d60.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_5f56cb2833d60);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TOP STORIES</span></h4></div><div id=td_uid_9_5f56cb2833d60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://citynews.com.au/2020/artsday-sarahlouise-sings-anna-bishops-story/" rel="bookmark" class="td-image-wrap" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story"><img width="324" height="160" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/Madame_Anna_Bishop-324x160.jpg" alt="" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/artsday-sarahlouise-sings-anna-bishops-story/" rel="bookmark" title="Artsday / Sarahlouise sings Anna Bishop&#8217;s story">Artsday / Sarahlouise sings Anna Bishop&#8217;s story</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://citynews.com.au/author/helen-musa/">Helen Musa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T14:17:43+00:00" >September 7, 2020</time></span>                <div class="td-module-comments"><a href="https://citynews.com.au/2020/artsday-sarahlouise-sings-anna-bishops-story/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Soprano Sarahlouise Owens and pianist Natalia Tkachenko will tell singing diva Anna Bishop's story, writes arts editor HELEN MUSA in her daily arts round-up.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/company-chosen-to-oversee-proposed-ice-sports-facility/" rel="bookmark" class="td-image-wrap" title="Company chosen to oversee proposed ice sports facility"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/samantha-gades-iks9hBNKa6E-unsplash-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/09/samantha-gades-iks9hBNKa6E-unsplash-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/09/samantha-gades-iks9hBNKa6E-unsplash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Company chosen to oversee proposed ice sports facility"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/company-chosen-to-oversee-proposed-ice-sports-facility/" rel="bookmark" title="Company chosen to oversee proposed ice sports facility">Company chosen to oversee proposed ice sports facility</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T10:23:18+00:00" >September 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/cops-chase-teenage-drug-driver-from-kaleen-to-giralang/" rel="bookmark" class="td-image-wrap" title="Cops chase teenage drug driver from Kaleen to Giralang"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2019/09/police-car-web_0-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2019/09/police-car-web_0-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2019/09/police-car-web_0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cops chase teenage drug driver from Kaleen to Giralang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/cops-chase-teenage-drug-driver-from-kaleen-to-giralang/" rel="bookmark" title="Cops chase teenage drug driver from Kaleen to Giralang">Cops chase teenage drug driver from Kaleen to Giralang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:19:52+00:00" >September 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/canberra-lotto-player-scores-a-million-dollar-win/" rel="bookmark" class="td-image-wrap" title="Canberra lotto player scores a million-dollar win"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/BOKEH-WHITE-MW-Lotto-Wednesday3-e1599199737849-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/09/BOKEH-WHITE-MW-Lotto-Wednesday3-e1599199737849-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/09/BOKEH-WHITE-MW-Lotto-Wednesday3-e1599199737849-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canberra lotto player scores a million-dollar win"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/canberra-lotto-player-scores-a-million-dollar-win/" rel="bookmark" title="Canberra lotto player scores a million-dollar win">Canberra lotto player scores a million-dollar win</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T16:11:28+00:00" >September 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/bureau-predicts-a-summer-of-floods-and-storms/" rel="bookmark" class="td-image-wrap" title="Bureau predicts a summer of floods and storms"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2017/11/sky-592415_960_720-e1511935970659-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2017/11/sky-592415_960_720-e1511935970659-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2017/11/sky-592415_960_720-e1511935970659-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bureau predicts a summer of floods and storms"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/bureau-predicts-a-summer-of-floods-and-storms/" rel="bookmark" title="Bureau predicts a summer of floods and storms">Bureau predicts a summer of floods and storms</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T16:12:21+00:00" >September 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5f56cb28ace51_rand td_block_template_1"><div class="td-all-devices">
<div class="gcnewsa gcnewsa-6"><div class="gcnewsa-single acnewsa-336"><a class="gofollow" data-track="MzM2LDYsMSw2MA==" href="https://www.facebook.com/pages/category/Deli/Alpha-Continental-Deli-113258600395173/"><img src="https://citynews.com.au/wp-content/cnewsa/alphacontinentalmedtile.gif" /></a></div></div>
</div></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anthony</span> on <a href="https://citynews.com.au/2020/government-suddenly-working-for-your-vote/#comment-218811">Government is suddenly working (for your vote)</a></li><li class="recentcomments"><span class="comment-author-link">Anthony</span> on <a href="https://citynews.com.au/2020/government-suddenly-working-for-your-vote/#comment-218810">Government is suddenly working (for your vote)</a></li><li class="recentcomments"><span class="comment-author-link">George Watling</span> on <a href="https://citynews.com.au/2020/ainslie-residents-oppose-local-park-rezoning/#comment-218808">Ainslie residents oppose local park rezoning</a></li><li class="recentcomments"><span class="comment-author-link">Meg</span> on <a href="https://citynews.com.au/2020/kids-wait-years-but-its-not-the-health-ministers-fault/#comment-218806">Kids wait years, but it&#8217;s not the Health Minister&#8217;s fault</a></li><li class="recentcomments"><span class="comment-author-link">Christopher Emery</span> on <a href="https://citynews.com.au/2020/hospital-expansion-will-run-on-renewable-electricity/#comment-218805">Hospital expansion will run on renewable electricity</a></li></ul></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5f56cb28af615_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5f56cb28af615" ><script>var block_td_uid_11_5f56cb28af615 = new tdBlock();
block_td_uid_11_5f56cb28af615.id = "td_uid_11_5f56cb28af615";
block_td_uid_11_5f56cb28af615.atts = '{"custom_title":"REVIEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"110","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5f56cb28af615_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5f56cb28af615_rand","tdc_css_class_style":"td_uid_11_5f56cb28af615_rand_style"}';
block_td_uid_11_5f56cb28af615.td_column_number = "1";
block_td_uid_11_5f56cb28af615.block_type = "td_block_16";
block_td_uid_11_5f56cb28af615.post_count = "3";
block_td_uid_11_5f56cb28af615.found_posts = "2798";
block_td_uid_11_5f56cb28af615.header_color = "#";
block_td_uid_11_5f56cb28af615.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f56cb28af615.max_num_pages = "933";
tdBlocksArray.push(block_td_uid_11_5f56cb28af615);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REVIEWS</span></h4></div><div id=td_uid_11_5f56cb28af615 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/navigating-streaming-via-a-new-app/" rel="bookmark" class="td-image-wrap" title="Navigating streaming via a new app"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/08/Salisbury-poisonings-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Navigating streaming via a new app"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/navigating-streaming-via-a-new-app/" rel="bookmark" title="Navigating streaming via a new app">Navigating streaming via a new app</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-06T09:30:45+00:00" >September 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/review-griffyn-plays-to-its-musical-and-technological-strengths/" rel="bookmark" class="td-image-wrap" title="Griffyn plays to its musical and technological strengths"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2017/02/Michael-Sollis-e1487645585893-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2017/02/Michael-Sollis-e1487645585893-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2017/02/Michael-Sollis-e1487645585893-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Griffyn plays to its musical and technological strengths"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/review-griffyn-plays-to-its-musical-and-technological-strengths/" rel="bookmark" title="Griffyn plays to its musical and technological strengths">Griffyn plays to its musical and technological strengths</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T15:37:00+00:00" >September 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://citynews.com.au/2020/movie-review-fatima-m/" rel="bookmark" class="td-image-wrap" title="Movie review / &#8216;Fatima&#8217; (M)"><img width="100" height="70" class="entry-thumb" src="https://citynews.com.au/wp-content/uploads/2020/09/fatima-e1599188566757-100x70.jpg" srcset="https://citynews.com.au/wp-content/uploads/2020/09/fatima-e1599188566757-100x70.jpg 100w, https://citynews.com.au/wp-content/uploads/2020/09/fatima-e1599188566757-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Movie review / &#8216;Fatima&#8217; (M)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://citynews.com.au/2020/movie-review-fatima-m/" rel="bookmark" title="Movie review / &#8216;Fatima&#8217; (M)">Movie review / &#8216;Fatima&#8217; (M)</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_12_5f56cb28b2304_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f56cb28b2304" ><div class="td-block-title-wrap"></div><div id=td_uid_12_5f56cb28b2304 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Canberra</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_12_5f56cb28b2304"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_12_5f56cb28b2304">
				<input id="td_uid_12_5f56cb28b2304" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_12_5f56cb28b2304"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_12_5f56cb28b2304">
					<span class="td-big-degrees">15.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">72						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">78						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/canberracitynews" target="_blank">@canberracitynews</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_13_5f56cb28b253b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f56cb28b253b" ><div class="td-block-title-wrap"></div><div id=td_uid_13_5f56cb28b253b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CEnP8BEFle9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/118683008_2793944620863156_9147186254534652054_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=N6M7ruH9QuMAX-GG8jQ&oh=6282aea649f820c21969fc020430472e&oe=5F812A6B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDhupNjjc3S" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/116910516_1240394099655190_5748820203091876373_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=WuNBa_9XbPEAX_aRrTg&oh=4b787c550e48ada300bf797216e9e194&oe=5F7FE8CD"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDN8HOTD6yv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/115956243_620246795263455_5862843748333267860_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=LgMQVGL4xjIAX9HCjxR&oh=3bd97cf2782e5e19771050fa29888753&oe=5F7E667A"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDNmE7tI4Sf" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/116245649_171921667780629_1134097077925108551_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=WkF93l-NnEYAX-Q9nv4&oh=a541529212509ec029d262b0c40a10b2&oe=5F80E372"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CC7MuTPqSPT" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s640x640/109560288_281325526304647_7899528897718086131_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=w5mCkz4NWH4AX-fOS0m&oh=362318456f00949e0f1c00093890495d&oe=5F8205F5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CC7DPLul-c0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-syd2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/115865906_1997062557084915_1058218372391538455_n.jpg?_nc_ht=scontent-syd2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=U1dQhPTuelcAX8hjLPr&oh=630be8b83969ba8b23d0ef953f2bedc2&oe=5F7E6AC5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://citynews.com.au/"><img class="td-retina-data" src="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" data-retina="https://citynews.com.au/wp-content/uploads/2019/02/REVERSED-CityNews-Logo-desktop-retina-544x180-01-300x99.png" alt="City News" title="" width="width=&quot;300&quot;" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canberracitynews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canberracitynews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/city_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>More Info</span></h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-177912" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177912"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-177913" class="subscribe-menu-item holler-show menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177913"><a href="#" data-id="177762">Subscribe</a></li>
<li id="menu-item-177914" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177914"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-177915" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177915"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categories</span></h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-177904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-177904"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-177957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177957"><a href="https://citynews.com.au/category/blogs/">Views</a></li>
<li id="menu-item-177958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177958"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-177908" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177908"><a href="https://citynews.com.au/category/socials/">Socials</a></li>
<li id="menu-item-208021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208021"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1993 - 2020 Macquarie Publishing Pty Ltd . All Rights Reserved.  |  Website by <a href="https://wedje.com.au/introduction" style="color: #ff9900"><strong>Wedje</strong></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


            <style type="text/css">
            #hwp-187015, #hwp-187015 a, #hwp-187015 i, #hwp-187015 .holler-inside, #hwp-187015 .holler-title { color: #000000 !important; }
            #hwp-187015.hwp-template-4 { border-top-color: #f90000; }
            #hwp-187015, #hwp-187015 .hwp-first-row { background-color: #ffffff }
            #hwp-187015 .hwp-email-btn, #hwp-187015 .hwp-progress > span, #hwp-187015 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-187015" data-id="187015" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-187015" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="bc085bced1" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="First name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            
            <style type="text/css">
            #hwp-177762, #hwp-177762 a, #hwp-177762 i, #hwp-177762 .holler-inside, #hwp-177762 .holler-title { color: #000000 !important; }
            #hwp-177762.hwp-template-4 { border-top-color: #f90000; }
            #hwp-177762, #hwp-177762 .hwp-first-row { background-color: #ffffff }
            #hwp-177762 .hwp-email-btn, #hwp-177762 .hwp-progress > span, #hwp-177762 .hwp-email-btn { background-color: #f90000 }
                                    </style>

            <div id="hwp-bd-177762" data-id="177762" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-177762" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to CityNews</h2>

                
                <div class="hwp-row hwp-first-row">

                    <div class="popup-subscribe-left"></div>

<div class="popup-subscribe-right"><div class="popup-subscribe-blurb"><img src="https://citynews.com.au/wp-content/uploads/2019/03/CityNews-Logo-560x-300x51.png" alt="" width="300" height="200" class="alignnone size-medium wp-image-180197" />
<p>Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p></div>

<div class="popup-subscribe-form-outer"><div class="popup-subscribe-form">  
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_shortcode"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://citynews.com.au/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="bc085bced1" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_NDZmZjk3NjQ2OTk3X2ZpcnN0X25hbWU=]" title="Name" value="" data-automation-id="form_first_name"  placeholder="Name *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OGFlZDg5ODVmZGNlX2VtYWls]" title="Email" value="" data-automation-id="form_email"  placeholder="Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> As it it happens</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="3"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily news bulletin</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_NzkxYjc0NjkzYzM5X3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Digital CityNews Magazine</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div></div></div>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                            <input type="text" placeholder="Name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Subscribe</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
            	<div style="display:none">
	<div class="grofile-hash-map-cdefc99fa5b0e15b5611fce6d27b862c">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f56cb28b80da
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citynews.com.au\/2020\/earnest-gets-weirder-than-ever\/":212395};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/earnest-gets-weirder-than-ever/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://citynews.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.0ff2aadd.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/citynews.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/citynews.com.au\/wp-content\/plugins\/holler-box\/","hwpNonce":"76c2f9d340","expires":"999","isMobile":"","disable_tracking":"","active":["187015","177762"],"187015":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":"","visitor":"returning","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"scroll","delay":"1","showSettings":"hide_for","hideForDays":"999","hide_after":"never","hide_after_delay":"3","devices":"desktop_only","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"},"177762":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":"","visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Email","confirmMsg":"","emailErr":"Please enter a valid email address.","display_when":"link","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#ffffff","btnColor1":"#f90000","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.2' id='holler-js-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/hollerbox-pro/assets/js/holler-pro.min.js?ver=0.7.0' id='holler-pro-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202037' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.9' id='wpgroho-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://citynews.com.au/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://citynews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/mailpoet/assets/dist/js/public.8da4f1ac.js?ver=3.49.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[15.6,60.1],"today_humidity":72,"today_wind_speed":[0.5,0.3],"today_min":[14.4,58],"today_max":[16.7,62],"today_clouds":78,"current_unit":0,"forecast":[{"timestamp":1599523200,"day_name":"Tue","day_temp":[19,67],"owm_day_index":0},{"timestamp":1599609600,"day_name":"Wed","day_temp":[12,53],"owm_day_index":8},{"timestamp":1599696000,"day_name":"Thu","day_temp":[13,55],"owm_day_index":16},{"timestamp":1599782400,"day_name":"Fri","day_temp":[17,62],"owm_day_index":24},{"timestamp":1599868800,"day_name":"Sat","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_12_5f56cb28b2304","location":"Canberra","api_location":"Canberra","api_language":"en","api_key":"9ad782f328327a285d7a423a9994b6c4","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[15.6,60.1],"today_humidity":72,"today_wind_speed":[0.5,0.3],"today_min":[14.4,58],"today_max":[16.7,62],"today_clouds":78,"current_unit":0,"forecast":[{"timestamp":1599523200,"day_name":"Tue","day_temp":[19,67],"owm_day_index":0},{"timestamp":1599609600,"day_name":"Wed","day_temp":[12,53],"owm_day_index":8},{"timestamp":1599696000,"day_name":"Thu","day_temp":[13,55],"owm_day_index":16},{"timestamp":1599782400,"day_name":"Fri","day_temp":[17,62],"owm_day_index":24},{"timestamp":1599868800,"day_name":"Sat","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://citynews.com.au/wp-content/themes/Wedje/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://citynews.com.au/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=212395&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eb0b3b8c5f38bccbdb81fcdf70cce09c44ba6d3b#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=212395&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eb0b3b8c5f38bccbdb81fcdf70cce09c44ba6d3b#parent=https%3A%2F%2Fcitynews.com.au%2F2020%2Fearnest-gets-weirder-than-ever%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'21526277',post:'212395',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '212395' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f56cb28b8951"></textarea>
						<div id="td_live_css_uid_1_5f56cb28b8951" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f56cb28b8951');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f56cb28b8951");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.326 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-08 10:07:04 -->

<!-- Compression = gzip -->