<!doctype html>
<html lang="en-AU" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="https://citynews.com.au/favicon-16x16.png" sizes="16x16" />
		
        
		
        <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://citynews.com.au/wp-content/themes/citynews-2021/style.css" />
        <link rel="pingback" href="https://citynews.com.au/xmlrpc.php" />
		<link rel="stylesheet" href="https://citynews.com.au/wp-content/themes/citynews-2021/css/outdatedbrowser.min.css">
		
				<script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
        
                
        <script type="text/javascript">
            var wpPageVars = {"site":"Canberra","pageType":"post","priCat":["news"],"secCat":[],"tags":["fire"]};
        </script>
        
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Building fire near Gungahlin mosque | Canberra CityNews</title>
	<meta name="description" content="A FIRE has been extinguished in a building near the Gungahlin mosque, on The Valley Avenue, between Hinder Street and Kate Crace Street." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Building fire near Gungahlin mosque | Canberra CityNews" />
	<meta property="og:description" content="A FIRE has been extinguished in a building near the Gungahlin mosque, on The Valley Avenue, between Hinder Street and Kate Crace Street." />
	<meta property="og:url" content="https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/" />
	<meta property="og:site_name" content="Canberra CityNews" />
	<meta property="article:published_time" content="2022-08-07T04:07:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/10/IMG_6411-resized-e1636163078136.jpg?fit=948%2C622&#038;ssl=1" />
	<meta property="og:image:width" content="948" />
	<meta property="og:image:height" content="622" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citynews.com.au/#website","url":"https://citynews.com.au/","name":"Canberra CityNews","description":"All about Canberra","potentialAction":[{"@type":"SearchAction","target":"https://citynews.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/#primaryimage","inLanguage":"en-AU","url":"https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/10/IMG_6411-resized-e1636163078136.jpg?fit=948%2C622&ssl=1","width":948,"height":622},{"@type":"WebPage","@id":"https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/#webpage","url":"https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/","name":"Building fire near Gungahlin mosque | Canberra CityNews","isPartOf":{"@id":"https://citynews.com.au/#website"},"primaryImageOfPage":{"@id":"https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/#primaryimage"},"datePublished":"2022-08-07T04:07:47+00:00","dateModified":"2022-08-07T04:07:47+00:00","author":{"@id":"https://citynews.com.au/#/schema/person/aa3c6120db979e9d0dadd25c49b14882"},"description":"A FIRE has been extinguished in a building near the Gungahlin mosque, on The Valley Avenue, between Hinder Street and Kate Crace Street.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/"]}]},{"@type":["Person"],"@id":"https://citynews.com.au/#/schema/person/aa3c6120db979e9d0dadd25c49b14882","name":"CityNews","image":{"@type":"ImageObject","@id":"https://citynews.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/9e4e44a4a34fc2b802b5edb7de5f9d5c?s=96&d=mm&r=g","caption":"CityNews"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Feed" href="https://citynews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Comments Feed" href="https://citynews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canberra CityNews &raquo; Building fire near Gungahlin mosque Comments Feed" href="https://citynews.com.au/2022/building-fire-near-gungahlin-mosque/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citynews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://citynews.com.au/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://citynews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://citynews.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://citynews.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/foundation.xy.css?ver=1' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css2?family=Newsreader%3Aital%2Cwght%400%2C400%3B0%2C600%3B1%2C400%3B1%2C600&#038;display=swap&#038;ver=1' media='all' />
<link rel='stylesheet' id='app-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/app.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='weather-css'  href='https://citynews.com.au/wp-content/themes/citynews-2021/css/owfont-regular.css?ver=1.0.3' media='all' />
<link rel='stylesheet' id='ari-fancybox-css'  href='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=1.3.9' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citynews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' media='all' />
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/modernizr-3.6.0.min.js?ver=3.6.0' id='modernizr-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-3.3.1.min.js?ver=3.3.1' id='jquery-js'></script>
<script id='ari-fancybox-js-extra'>
var ARI_FANCYBOX = {"lightbox":{"touch":{"vertical":true,"momentum":true},"buttons":["slideShow","fullScreen","thumbs","close"],"lang":"custom","i18n":{"custom":{"PREV":"Previous","NEXT":"Next","PLAY_START":"Start slideshow (P)","PLAY_STOP":"Stop slideshow (P)","FULL_SCREEN":"Full screen (F)","THUMBS":"Thumbnails (G)","CLOSE":"Close (Esc)","ERROR":"The requested content cannot be loaded. <br\/> Please try again later."}}},"convert":{},"viewers":{"pdfjs":{"url":"https:\/\/citynews.com.au\/wp-content\/plugins\/ari-fancy-lightbox\/assets\/pdfjs\/web\/viewer.html"}}};
</script>
<script src='https://citynews.com.au/wp-content/plugins/ari-fancy-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=1.3.9' id='ari-fancybox-js'></script>
<link rel="https://api.w.org/" href="https://citynews.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://citynews.com.au/wp-json/wp/v2/posts/265157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citynews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citynews.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://citynews.com.au/?p=265157' />
<link rel="alternate" type="application/json+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Fbuilding-fire-near-gungahlin-mosque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citynews.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitynews.com.au%2F2022%2Fbuilding-fire-near-gungahlin-mosque%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLDB7P8');</script>
<!-- End Google Tag Manager --><style type="text/css">BODY .fancybox-container{z-index:200000}BODY .fancybox-is-open .fancybox-bg{opacity:0.87}BODY .fancybox-bg {background-color:#0f0f11}BODY .fancybox-thumbs {background-color:#ffffff}</style><style>img#wpstats{display:none}</style>
	<!--- Start: GPT header script --->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  if (typeof wpPageVars === "undefined") {
      var wpPageVars = {"site":"Canberra","pageType":"","cat":[""],"tags":[]};
  }
    switch (wpPageVars.pageType) {
      case "home":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/home";
       var gamPageType = "homepage";
      break;
      
     case "category":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/category";
       var gamPageType = "category";
      break;
      
     case "post":
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/article";
       var gamPageType = "post";
      break;

      default:
       var gamAdUnitPath = "/1685826/CityNews." + wpPageVars.site + "/misc";
       var gamPageType = "misc";
      }
  var gamData =
			{
  "adUnit": gamAdUnitPath,
  "kv": { "pagetype": [gamPageType], "cat": [wpPageVars.priCat], "subcat": [wpPageVars.secCat], "tags": [wpPageVars.tags] },
  "sizeMap":	{
			"header":[[[1007,0],[[970,250]]],[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"halfpage":[[[1440,0],[[300,600]]],[[0,0],[]]],
			"deskmrec":[[[1440,0],[[300,250]]],[[0,0],[]]],
			"halfpagearticle":[[[1024,0],[[300,600]]],[[0,0],[]]],
			"mrecarticle":[[[1024,0],[[300,250]]],[[0,0],[]]],
			"mobmrec":[[[1439,0],[]],[[0,0],[[300,250]]]],
			"banner":[[[768,0],[[728,90]]],[[0,0],[[320,100],[320,50]]]],
			"bannermrec":[[[768,0],[[728,90]]],[[0,0],[[300,250]]]],
			"anchor":[[[768,0],[]],[[0,0],[[320,50]]]],
			"midarticle":[[[768,0],[[728,90],["fluid"]]],[[0,0],[[300,250],[320,100],[320,50],["fluid"]]]]
		 }
		}
		// Ad Tester (add "?adtest=testvalue" to url, inserts KV for targeting). Can also capture other URL query strings.
    function getQueryVariable(variable) {
      var query = window.location.search.substring(1);
      var vars = query.split("&");
      for (var i = 0; i < vars.length; i++) {
        var pair = vars[i].split("=");
        if (pair[0] == variable) {
          return pair[1];
        }
      }
      return ('false');
    }
    var kvAdTest = getQueryVariable("adtest");
    // Check browser width for skins
    var viewportWidth = document.documentElement.clientWidth;
    var showSkin = 'N';
    if (viewportWidth >= 1800) {
      showSkin = 'Y';
      }
    // Extract article title from last section of url
    getPageURL = window.location.pathname;
    pageURLArray = getPageURL.split('/');
    pageURL = '';
    while (pageURLArray.length > 0 && pageURL == '') {
      pageURL = pageURLArray.pop();
    }
    // Set page-level key-values and GPT settings
    googletag.cmd.push(function() {
     googletag.pubads().setTargeting("title", [pageURL]).setTargeting("adtest", [kvAdTest]).setTargeting("skin", [showSkin]);
     if (gamData.kv) {
       Object.keys(gamData.kv).forEach(function(key) {
         googletag.pubads().setTargeting(key, gamData.kv[key]);
       });
     }
     googletag.pubads().setCentering(true);
		 googletag.pubads().collapseEmptyDivs();

    // Enable lazy-loading for all ad slots
     googletag.pubads().enableLazyLoad({
       fetchMarginPercent: 100,
       renderMarginPercent: 50,
       mobileScaling: 2.0
     });
     
	// In-view refresh settings
	var adRefreshKey = 'refresh';
	var adRefreshFlag = 'true';
	var adRefreshTime = 30
	googletag.pubads().addEventListener('impressionViewable', function(event) {
     var slot = event.slot;
      if (slot.getTargeting(adRefreshKey).indexOf(adRefreshFlag) > -1) {
       setTimeout(function() {
        googletag.pubads().refresh([slot]);
       }, adRefreshTime * 1000);
      }
     });

    googletag.enableServices();
   });

		// for testing purposes only
    console.log("browser width: " + viewportWidth);
    console.log("desktop skin: " + showSkin);
    console.log("ad unit path: " + gamData.adUnit);
    console.log("pagetype: " + gamData.kv.pagetype);
    console.log("primary cat: " + gamData.kv.cat);
    console.log("secondary cat: " + gamData.kv.subcat);
    console.log("tags: " + gamData.kv.tags);
    console.log("adtest: " + kvAdTest);
    console.log("page URL/title: " + pageURL);
 </script>
 <!--- End: GPT header script --->		
		<style type="text/css">
			:root {	
				--color-highlight: #25408f;
				--color-highlight-alt: #112c7b;
			}
		</style>
        
    </head>
    
    <body class="post-template-default single single-post postid-265157 single-format-standard">
		
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60a4a21cd7b8e8cd"></script>
        
    <div class='code-block code-block-1' style='height: 0; overflow: hidden;'>
  <div id="gam_oop_pos0" style="height: 0; overflow: hidden">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineOutOfPageSlot(gamData.adUnit, 'gam_oop_pos0')
 				.setTargeting('pos', '0')
 				.addService(googletag.pubads());
       googletag.display('gam_oop_pos0');
    });
   </script>
  </div></div>
<div class='code-block code-block-11' style='height: 0; overflow: hidden;'>
   <script type='text/javascript'>
    googletag.cmd.push(function() {
     gam_anchor_pos0 = googletag.defineOutOfPageSlot(gamData.adUnit, googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);
			if (gam_anchor_pos0) {
				gam_anchor_pos0
  				.defineSizeMapping(gamData.sizeMap.anchor)
			    .setTargeting('pos', '0')
			    .setTargeting('refresh', 'true')
			    .addService(googletag.pubads());
     googletag.display(gam_anchor_pos0);
			}});
		</script></div>
		
	<section class="padding-top outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative">
					<div class="ad ad--billboard">
					    <div class='code-block code-block-2' style='margin: 2px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_header_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [970, 250],'gam_header_pos1')
				.defineSizeMapping(gamData.sizeMap.header)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_header_pos1');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>        
    <header id="top-bar" class="top-bar padding-top outer-row">
        <div class="grid-container">
            <div class="boxed-content" style="background-color:var(--color-highlight);">
                <div class="grid-x grid-padding-x grid-padding-y align-middle">
                    <div class="cell large-3">
						                        <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-middle">
                            <div class="cell shrink">
                                <p class="text-small text-white">News location:</p>
                            </div>
                            <div class="cell shrink">
								<form class="site-selection text-small" method="get">
									<select onchange="location = this.options[this.selectedIndex].value;">
										<option value="https://citynews.com.au/">Canberra</option><option value="https://citynewsqbn.com.au/">Queanbeyan</option>									</select>
								</form>
                            </div>
                        </div>
						                    </div>
                    <div class="cell large-auto">
                        <div class="grid-x align-middle">
                            <div class="cell shrink large-auto">
                                <h1 class="site-logo site-logo__large">
                                    <a class="site-logo__link ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
                                </h1>
                            </div>
                            <div class="cell auto hide-for-large">
                                <button type="button" class="menu-button menu-button--closed js-menu-trigger hide-for-large">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="cell large-3 show-for-large">
                                                <div class="grid-x grid-x--xsmall grid-padding-x grid-padding-y align-right">
                                                        <div class="cell shrink">
                                <a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
                            </div>
                                                                                    <div class="cell shrink">
                                <a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
                            </div>
                                                    </div>
                                            </div>
                </div>
            </div>
			<div class="padding-bottom border-bottom">
				<div class="padding-top grid-x grid-padding-x align-bottom align-center show-for-large">
					<div class="cell auto large-text-center text-small">		
						Canberra Today <i class="owf owf-lg owf-802"></i> 4&deg;/6&deg; | Sunday, August 7, 2022 | <a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a> | <a href="https://citynews.com.au/crosswords/" target="_self">Crossword</a> &amp; <a href="https://citynews.com.au/sudoku/" target="_self">Sudoku</a>					</div>
				</div>
			</div>
			<div class="border-bottom show-for-large">
				<div class="grid-x grid-padding-x align-justify align-middle">
					<div class="cell shrink">
						<nav class="top-bar__navigation"><ul id="menu-primary-navigation" class="grid-x grid-padding-x"><li id="menu-item-235785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent cell shrink menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Politics</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235787" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li id="menu-item-235788" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li id="menu-item-235789" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li id="menu-item-235790" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li id="menu-item-235791" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/climate-win-leaves-opposition-looking-like-a-stranded-asset/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Screen-Shot-2022-08-04-at-9.16.24-pm.png?fit=1152%2C534&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Screen-Shot-2022-08-04-at-9.16.24-pm.png?fit=1152%2C534&ssl=1" alt="Climate win leaves opposition looking like a stranded asset"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/climate-win-leaves-opposition-looking-like-a-stranded-asset/">Climate win leaves opposition looking like a stranded asset</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/cartoon-dose-of-dorin-602/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Voice-resized.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Voice-resized.jpg?fit=1200%2C800&ssl=1" alt="Cartoon / Dose of Dorin"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/cartoon-dose-of-dorin-602/">Cartoon / Dose of Dorin</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/territory-rights-vote-likely-this-week/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Alicia-e1659490462908.jpeg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Alicia-e1659490462908.jpeg?fit=1200%2C800&ssl=1" alt="Territory rights vote likely this week"></span></span></a></div><a href="https://citynews.com.au/category/politics/" class="category-link category-link--politics">Politics</a><h2 class="h3"><a href="https://citynews.com.au/2022/territory-rights-vote-likely-this-week/">Territory rights vote likely this week</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Opinion</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235807" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li id="menu-item-235793" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/cartoon-dose-of-dorin-603/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Herd-resized.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Herd-resized.jpg?fit=1200%2C800&ssl=1" alt="Cartoon / Dose of Dorin"></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/cartoon-dose-of-dorin-603/">Cartoon / Dose of Dorin</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/of-arts-and-lakes-and-sunny-walks/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/03-Belco-arts-architecture-costigan.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/03-Belco-arts-architecture-costigan.jpg?fit=1200%2C800&ssl=1" alt="Of arts and lakes and sunny walks..."></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/of-arts-and-lakes-and-sunny-walks/">Of arts and lakes and sunny walks...</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/rates-up-because-the-reserve-bank-knows-whats-coming/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Reserve_Bank_of_Australia_-_Canberra-resized.jpeg?fit=1200%2C798&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Reserve_Bank_of_Australia_-_Canberra-resized.jpeg?fit=1200%2C798&ssl=1" alt="Rates up because the Reserve Bank knows what's coming"></span></span></a></div><a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a><h2 class="h3"><a href="https://citynews.com.au/2022/rates-up-because-the-reserve-bank-knows-whats-coming/">Rates up because the Reserve Bank knows what's coming</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Arts &amp; Entertainment</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235795" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li id="menu-item-235796" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li id="menu-item-235797" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li id="menu-item-235798" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li id="menu-item-235800" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-235801" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li id="menu-item-235802" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-235803" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li id="menu-item-235804" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li id="menu-item-235805" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/music-amid-the-madding-crowd/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/37-Richard-Tognetti-front-and-ACO-in-The-Crowd-and-I..jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/37-Richard-Tognetti-front-and-ACO-in-The-Crowd-and-I..jpg?fit=1200%2C800&ssl=1" alt="Music amid the madding crowd"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a><h2 class="h3"><a href="https://citynews.com.au/2022/music-amid-the-madding-crowd/">Music amid the madding crowd</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/when-detective-swan-gets-his-badge/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/d60771518d18e66acc34600cd5b662eb6f31811a-e1658730282379.jpeg?fit=704%2C471&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/d60771518d18e66acc34600cd5b662eb6f31811a-e1658730282379.jpeg?fit=704%2C471&ssl=1" alt="When detective Swan gets his badge"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/reviews/" class="category-link category-link--arts-entertainment">Reviews</a><h2 class="h3"><a href="https://citynews.com.au/2022/when-detective-swan-gets-his-badge/">When detective Swan gets his badge</a></h2></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/a-poetic-philosophical-evocative-and-raw-monologue/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Jillian-Murray.-Photo-Jodie-Hutchinson-resized-e1659748078210.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Jillian-Murray.-Photo-Jodie-Hutchinson-resized-e1659748078210.jpg?fit=1200%2C800&ssl=1" alt="A poetic, philosophical, evocative and raw monologue"></span></span></a></div><a href="https://citynews.com.au/category/arts-entertainment/reviews/" class="category-link category-link--arts-entertainment">Reviews</a><h2 class="h3"><a href="https://citynews.com.au/2022/a-poetic-philosophical-evocative-and-raw-monologue/">A poetic, philosophical, evocative and raw monologue</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cell shrink menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>Lifestyle</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235799" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li id="menu-item-235808" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li id="menu-item-235809" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-235810" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li id="menu-item-235811" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li id="menu-item-235812" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-235813" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2 xlarge-up-3"><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/263972/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/4th-Aug-Corylus-avellana-Contorta-resized-rotated-e1658475536457.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/4th-Aug-Corylus-avellana-Contorta-resized-rotated-e1658475536457.jpg?fit=1200%2C800&ssl=1" alt="Caught up in the corkscrew catkins"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/gardening/" class="category-link category-link--lifestyle">Gardening</a><h2 class="h3"><a href="https://citynews.com.au/2022/263972/">Caught up in the corkscrew catkins</a></h2></article><article class="cell navigation-post "><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/meet-the-businesses-proud-to-call-qbn-home/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/11/21092_Queanbeyan_73-resized.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/11/21092_Queanbeyan_73-resized.jpg?fit=1200%2C800&ssl=1" alt="Meet the businesses proud to call QBN home"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/" class="category-link category-link--lifestyle">Lifestyle</a><h2 class="h3"><a href="https://citynews.com.au/2022/meet-the-businesses-proud-to-call-qbn-home/">Meet the businesses proud to call QBN home</a></h2><p class="text-xsmall text-grey">Sponsored Content</p></article><article class="cell navigation-post show-for-xlarge"><div class="padding-bottom--small"><a href="https://citynews.com.au/2022/casual-but-with-a-sharp-focus-on-tasty/" class="post-image"><span class="set-size set-size--landscape"><span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Chimichurri-chicken-salad-IMG_4800-resized-e1658724773566.jpg?fit=1200%2C800&ssl=1)"><img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/07/Chimichurri-chicken-salad-IMG_4800-resized-e1658724773566.jpg?fit=1200%2C800&ssl=1" alt="Casual, but with a sharp focus on tasty"></span></span></a></div><a href="https://citynews.com.au/category/lifestyle/dining/" class="category-link category-link--lifestyle">Dining</a><h2 class="h3"><a href="https://citynews.com.au/2022/casual-but-with-a-sharp-focus-on-tasty/">Casual, but with a sharp focus on tasty</a></h2></article></div></div></div></div></div></div></div></li>
<li id="menu-item-235814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cell shrink menu-item-235814"><a href="#">More</a><div class="dropdown-menu outer-row show-for-large border-bottom"><div class="grid-container"><div class="grid-x grid-padding-x align-center"><div class="cell"><div class="grid-x"><div class="cell medium-4 xlarge-3"><h4>More</h4><ul class="sub-nav grid-x grid-x--xsmall grid-padding-x grid-padding-y medium-up-2">	<li id="menu-item-235816" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li id="menu-item-235817" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li id="menu-item-235818" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li id="menu-item-235819" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-235820" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li id="menu-item-235821" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li id="menu-item-235822" class="menu-item menu-item-type-taxonomy menu-item-object-category cell shrink menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-235823" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li id="menu-item-235824" class="menu-item menu-item-type-post_type menu-item-object-page cell shrink menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul></div><div class="cell medium-8 xlarge-9"><div class="grid-x grid-padding-x large-up-2"><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Subscribe</h4><p class="text-small">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
<a href="https://citynews.com.au/subscribe/" class="btn btn--highlight text-small" target="_self">Subscribe</a></div></div></div><div class="cell"><div class="grid-x grid-padding-x"><div class="cell xlarge-10"><h4>Support CityNews</h4><p class="text-small">Make a donation and support the future of journalism and media diversity in the ACT.</p>
<a href="https://citynews.com.au/support/" class="btn btn--highlight text-small" target="_self">Support</a></div></div></div></div></div></div></div></div></div></div></li>
</ul></nav>					</div>
					<div class="cell shrink">
						<div class="site-search">
							 <form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
								<input type="text" name="s" value="" placeholder="Search">
								<input type="hidden" name="post_type" value="post" />
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
    </header>
		
	<div class="site-navigation outer-row hide-for-large">
    	<div class="grid-container content-area">
			<div class="grid-x grid-padding-x">
				<div class="cell">
					<div class="padding-bottom">
						<div class="grid-x grid-padding-x">
							<div class="cell auto">
								<form class="search-form" method="get" action="https://citynews.com.au/" autocomplete="off">
									<input type="text" name="s" value="" placeholder="Search">
									<input type="hidden" name="post_type" value="post" />
								</form>
							</div>
							<div class="cell shrink">
								<button type="button" class="menu-button menu-button--open js-menu-trigger">
									<span></span>
									<span></span>
									<span></span>
								</button>
							</div>
						</div>
					</div>
					<nav class="site-navigation__navigation"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235785 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235786 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235787 category--act-government"><a href="https://citynews.com.au/category/politics/act-government/">Assembly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235788 category--environment"><a href="https://citynews.com.au/category/politics/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235789 category--federal-parliament"><a href="https://citynews.com.au/category/politics/federal-parliament/">Federal Parliament</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235790 category--health"><a href="https://citynews.com.au/category/politics/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235791 category--planning"><a href="https://citynews.com.au/category/politics/planning/">Planning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235792 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235807 category--canberra-confidential"><a href="https://citynews.com.au/category/lifestyle/canberra-confidential/">Canberra Confidential</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235793 category--letters"><a href="https://citynews.com.au/category/blogs/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235794 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235795 category--art-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/art-arts-entertainment/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235796 category--books"><a href="https://citynews.com.au/category/arts-entertainment/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235797 category--craft-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/craft-arts-entertainment/">Craft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235798 category--dance-arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/dance-arts-entertainment/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235800 category--exhibitions"><a href="https://citynews.com.au/category/arts-entertainment/exhibitions/">Exhibitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235801 category--film"><a href="https://citynews.com.au/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235802 category--music"><a href="https://citynews.com.au/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235803 category--art-musical-theatre"><a href="https://citynews.com.au/category/arts-entertainment/art-musical-theatre/">Musical Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235804 category--poetry"><a href="https://citynews.com.au/category/arts-entertainment/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235805 category--reviews"><a href="https://citynews.com.au/category/arts-entertainment/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235806 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235799 category--dining"><a href="https://citynews.com.au/category/lifestyle/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235808 category--canberra-culture-lifestyle"><a href="https://citynews.com.au/category/lifestyle/canberra-culture-lifestyle/">Canberra culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235809 category--fashion"><a href="https://citynews.com.au/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235810 category--health-fitness"><a href="https://citynews.com.au/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235811 category--history"><a href="https://citynews.com.au/category/lifestyle/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235812 category--pets"><a href="https://citynews.com.au/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235813 category--socials"><a href="https://citynews.com.au/category/lifestyle/socials/">Socials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235814"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235816"><a href="https://citynews.com.au/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235817"><a href="https://citynews.com.au/columnists/">CityNews Authors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235818"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235819"><a href="https://citynews.com.au/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235820"><a href="https://citynews.com.au/contact/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235821"><a href="https://citynews.com.au/subscribe/">Sign up now</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235822 category--digital-edition"><a href="https://citynews.com.au/category/digital-edition/">Digital Edition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235823"><a href="https://citynews.com.au/crosswords/">Crosswords</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235824"><a href="https://citynews.com.au/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul></nav>				</div>
			</div>
		</div>
    </div>
    
    <main>
	
		<section class="padding-top outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<article id="post-265157" class="single-post padding-bottom post-265157 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fire">
							<header class="padding-bottom">
								<ul class="category-list"><li><a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a></li></ul><h1>Building fire near Gungahlin mosque</h1>							</header>
														<div class="post-content">
								<p><strong><img class="alignright size-full wp-image-265158" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/Structural_Incident_Gungahlin-e1659845204450.png?resize=475%2C248&#038;ssl=1" alt="" width="475" height="248" data-recalc-dims="1" />A FIRE has been extinguished in a building near the Gungahlin mosque, on <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">The Valley Avenue, between Hinder Street and Kate Crace Street.</span></strong></p>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">ACT Fire &amp; Rescue and ACT Ambulance Service responded to the emergency and the </span>building was evacuated.</p>
<p>Crews have extinguished the fire and are working to ensure the safety of the area.</p>
<p>Emergency services are expected to be on scene for some time and ask the community to avoid the area.</p>
</code><div class="padding-top"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos3">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos3')
				.defineSizeMapping(gamData.sizeMap.bannermrec)
				.setTargeting('pos', '3')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos3');
    });
   </script>
  </div></div>
</div><div class="padding-top"><div class="boxed-content background-grey"><h3>Who can be trusted?</h3>
<p>In a world of spin and confusion, there&#8217;s never been a more important time to support independent journalism in Canberra.</p>
<p>If you trust our work online and want to enforce the power of independent voices, I invite you to make a small contribution.</p>
<p>Every dollar of support is invested back into our journalism to help keep citynews.com.au strong and free.</p>
<p><a class="btn btn--highlight" href="https://citynews.com.au/support/">Become a supporter</a></p>
<p>Thank you,</p>
<p>Ian Meikle, editor</p>
</div></div>							</div>
						</article>
						<div class="border-top padding-bottom padding-top">
							<div class="grid-x grid-padding-x grid-padding-y align-middle align-justify">
								<div class="cell medium-6">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																				<div class="cell shrink">
											<a href="https://citynews.com.au/author/citynews/"><img class="image-rounded" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/11/citynews.com_.au_logo_circle.png?resize=300%2C300&ssl=1" width="60" height="60" alt=" "></a>
										</div>
																				<div class="cell auto">
											<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/citynews/"> </a></h3>
											<time class="h6" datetime="07-08-2022" pubdate>August 7, 2022</time>										</div>
									</div>
								</div>
								<div class="cell medium-shrink">
									<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
										<div class="cell shrink">
											<h6>Share this</h6>
										</div>
										<div class="cell shrink">
											<div class="addthis_inline_share_toolbox"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="border-top padding-bottom padding-top">
							





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/building-fire-near-gungahlin-mosque/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&#038;postid=265157&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=65ed24c5f1&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_AU&#038;jetpack_version=11.1.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c7ece77e9cb46fd80dbaf97b7833ec8771d5e21e#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fbuilding-fire-near-gungahlin-mosque%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

								</div>
					</div>
					<div class="cell large-4 xlarge-3">
						<aside>
							<div class="padding-bottom show-for-large">
								<div class="grid-x grid-x--small grid-padding-x grid-padding-y align-middle">
																		<div class="cell shrink">
										<a href="https://citynews.com.au/author/citynews/"><img class="image-rounded" src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/11/citynews.com_.au_logo_circle.png?resize=300%2C300&ssl=1" width="60" height="60" alt=" "></a>
									</div>
																		<div class="cell auto">
										<h3 class="h6 no-margin"><a href="https://citynews.com.au/author/citynews/"> </a></h3>
										<time class="h6" datetime="07-08-2022" pubdate>August 7, 2022</time>									</div>
								</div>
							</div>
							<div class="border-top padding-bottom padding-top show-for-large">
								<h6>Share this</h6>
								<div class="addthis_inline_share_toolbox"></div>
							</div>
							<div class="padding-bottom large-padding-top divider divider--full-width divider--top divider--top--large divider--top--xlarge">
								<div class="grid-x grid-padding-x grid-padding-y">
									<div class="cell">
										
<div class="ad ad--mrec">
    <div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_mrecarticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 250], 'gam_mrecarticle_pos1')
				.defineSizeMapping(gamData.sizeMap.mrecarticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_mrecarticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
									<div class="cell show-for-large">
										
<div class="ad ad--halfpage">
    <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_halfpagearticle_pos1">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [300, 600], 'gam_halfpagearticle_pos1')
				.defineSizeMapping(gamData.sizeMap.halfpagearticle)
				.setTargeting('pos', '1')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_halfpagearticle_pos1');
    });
   </script>
  </div></div>
</div>									</div>
								</div>
							</div>
						</aside>
					</div>
				</div>
			</div>
		</section>

		<section class="outer-row">
			<div class="grid-container padding-top divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge">
				<div class="grid-x grid-padding-x grid-padding-y">
					<div class="cell large-8 xlarge-7 xlarge-offset-1">
						<h3>Related Posts</h3>
<div class="grid-x grid-padding-x grid-padding-y">
	<article id="post-265160" class="cell  post-265160 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-disability">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/act-not-leading-the-nation-for-people-with-disability/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Head-and-Shoulders-IIs-e1653702016247.jpg?fit=1070%2C800&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/Head-and-Shoulders-IIs-e1653702016247.jpg?fit=1070%2C800&ssl=1" alt="ACT &#8216;not leading the nation&#8217; for people with disability">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/act-not-leading-the-nation-for-people-with-disability/">ACT &#8216;not leading the nation&#8217; for people with disability</a></h3>
            			<p class="text-small show-for-medium">Canberra has many things to be proud of, but the ACT is not leading the nation for people with disability, says Advocacy for Inclusion’s head of policy Craig Wallace. </p>		</div>
	</div>
	</article><article id="post-265152" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-265152 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-covid">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/daily-covid-cases-numbers-continue-to-tumble/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/pexels-photo-3987140.jpeg?fit=500%2C333&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/05/pexels-photo-3987140.jpeg?fit=500%2C333&ssl=1" alt="Daily covid cases numbers continue to tumble">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/daily-covid-cases-numbers-continue-to-tumble/">Daily covid cases numbers continue to tumble</a></h3>
            			<p class="text-small show-for-medium">DAILY covid case numbers continue to tumble as active case numbers in Canberra also fall, according to the latest figures from ACT Health. </p>		</div>
	</div>
	</article><article id="post-265133" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-265133 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-police tag-missing-person">
		<div class="grid-x grid-padding-x grid-padding-y">
		<div class="cell small-4">
			<a href="https://citynews.com.au/2022/teen-gone-missing-last-seen-in-holt/" class="post-image">
				<span class="set-size set-size--landscape">
					<span class="set-size__image" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/HenryCLIFTON1-1-e1659767727544.jpeg?fit=332%2C226&ssl=1)">
						<img src="https://i0.wp.com/citynews.com.au/wp-content/uploads/2022/08/HenryCLIFTON1-1-e1659767727544.jpeg?fit=332%2C226&ssl=1" alt="Missing teen &#8216;safe and well&#8217;">
					</span>
				</span>
			</a>
		</div>
		<div class="cell small-8">
			<a href="https://citynews.com.au/category/news/police/" class="category-link category-link--news">Police</a>			<h3 class="h4 no-margin"><a href="https://citynews.com.au/2022/teen-gone-missing-last-seen-in-holt/">Missing teen &#8216;safe and well&#8217;</a></h3>
            			<p class="text-small show-for-medium">UPDATE: Sunday, August 7: Police report that missing teen Henry Clifton has been found "safe and well".</p>		</div>
	</div>
	</article></div>
					</div>
					<div class="cell large-4 xlarge-3 divider divider--top divider--top--small divider--top--medium">
						<h3>Top Stories</h3>
<div class="grid-x grid-padding-x grid-padding-y medium-up-2 large-up-1">
	<article id="post-264165" class="cell  post-264165 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-peter-axiom">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/car-decision-leaves-dealers-scratching-their-heads/">Car decision leaves dealers scratching their heads</a></h3>
    	</article><article id="post-264684" class="cell divider divider--top divider--top--small divider--top--large divider--top--xlarge post-264684 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-braddon tag-missing-person tag-police tag-vicki-stanley">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/have-you-seen-vicki-stanley/">Update: Police find missing woman&#8217;s body in Belconnen</a></h3>
    	</article><article id="post-264136" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264136 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-books tag-canberra-writers-festival tag-jeanne-ryckmans">
	<a href="https://citynews.com.au/category/arts-entertainment/books/" class="category-link category-link--arts-entertainment">Books</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/writers-festival-chief/">In a word, writers&#8217; festival chief likes a challenge</a></h3>
    	</article><article id="post-264085" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264085 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-theatre-arts-entertainment tag-demented tag-ruth-pieloor">
	<a href="https://citynews.com.au/category/arts-entertainment/theatre-arts-entertainment/" class="category-link category-link--arts-entertainment">Theatre</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/ruths-personal-play-drawn-from-her-mothers-dementia/">Ruth&#8217;s personal play drawn from her mother&#8217;s dementia</a></h3>
    	</article><article id="post-264478" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264478 post type-post status-publish format-standard has-post-thumbnail hentry category-letters category-blogs tag-letters">
	<a href="https://citynews.com.au/category/blogs/letters/" class="category-link category-link--blogs">Letters</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/would-i-swap-my-construction-job-you-betcha/">Would I swap my construction job? You betcha! </a></h3>
    	</article><article id="post-264936" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264936 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-elizabeth-lee tag-integrity-commitee">
	<a href="https://citynews.com.au/category/news/" class="category-link category-link--news">News</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/libs-slam-government-for-voting-down-integrity-committee/">Libs slam government for voting down integrity committee</a></h3>
    	</article><article id="post-264158" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264158 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-music tag-canberra-blues-society">
	<a href="https://citynews.com.au/category/arts-entertainment/music/" class="category-link category-link--arts-entertainment">Music</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/the-blues-and-how-to-make-the-most-of-them/">The blues and how to make the most of them </a></h3>
    	</article><article id="post-264121" class="cell divider divider--top divider--top--small divider--top--medium divider--top--large divider--top--xlarge post-264121 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs tag-covid tag-vaccination">
	<a href="https://citynews.com.au/category/blogs/" class="category-link category-link--blogs">Opinion</a>	<h3 class="h6"><a href="https://citynews.com.au/2022/lessons-from-the-pandemic-go-down-the-gurgler/">Lessons from the pandemic go down the gurgler </a></h3>
    	</article></div>
					</div>
				</div>
			</div>
		</section>

		<section class="ad-row padding-top padding-bottom outer-row">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cell">
				<div class="position_relative padding-top padding-bottom border-top border-bottom">
					<div class="ad ad--leaderboard">
					    <div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
  <div id="gam_banner_pos6">
   <script type='text/javascript'>
    googletag.cmd.push(function() {
       googletag.defineSlot(gamData.adUnit, [728, 90], 'gam_banner_pos6')
				.defineSizeMapping(gamData.sizeMap.banner)
				.setTargeting('pos', '6')
				.setTargeting('refresh', 'true')
				.addService(googletag.pubads());
       googletag.display('gam_banner_pos6');
    });
   </script>
  </div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>
	
	</main>

	<section class="show-for-medium">
    <div class="grid-container padding-bottom">
        <div class="grid-x grid-padding-x text-center">
            <div class="cell">
				Follow us on Instagram <a href="https://www.instagram.com/canberracitynews/" target="_blank" rel="nofollow">@canberracitynews</a>            </div>
        </div>
    </div>
	
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_5 sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841403812476019#5"  data-res="auto" data-cols="5" data-colsmobile="1" data-colstablet="2" data-num="5" data-nummobile="" data-shortcode-atts="{}"  data-postid="265157" data-locatornonce="717d140890" data-sbi-flags="favorLocal">
	
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18239605165141700" data-date="1659754832">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg5vV0_ofxM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/297529162_1469007536882821_118245828107673289_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PEuo8cEZIYQAX8SGhrP&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_9mbcCrWDZG_-d2mQWMXzFHUVWGJWOucosFraKeENIRg&#038;oe=62F34E87" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297529162_1469007536882821_118245828107673289_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PEuo8cEZIYQAX8SGhrP&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9mbcCrWDZG_-d2mQWMXzFHUVWGJWOucosFraKeENIRg&amp;oe=62F34E87&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297529162_1469007536882821_118245828107673289_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PEuo8cEZIYQAX8SGhrP&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9mbcCrWDZG_-d2mQWMXzFHUVWGJWOucosFraKeENIRg&amp;oe=62F34E87&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297529162_1469007536882821_118245828107673289_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PEuo8cEZIYQAX8SGhrP&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9mbcCrWDZG_-d2mQWMXzFHUVWGJWOucosFraKeENIRg&amp;oe=62F34E87&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297529162_1469007536882821_118245828107673289_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PEuo8cEZIYQAX8SGhrP&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9mbcCrWDZG_-d2mQWMXzFHUVWGJWOucosFraKeENIRg&amp;oe=62F34E87&quot;}">
            <span class="sbi-screenreader">Dining reviewer WENDY JOHNSON enjoys the winter su</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dining reviewer WENDY JOHNSON enjoys the winter sun over a tasty lunch at Little Bird in Barton.

Little Bird is casual by design but with a sharp focus on tasty food, with lighter and heavier options on the all-day menu.

The chimichurri chicken salad was excellent value ($21.50). It was a huge portion of chicken and loads of other ingredients all combined for sensational taste - brown rice, black beans, earthy tasting charred corn, roquette, avocado (half to be exact), pepitas and tomato.

It was one of the most delicious salads I&#039;ve had for a long time and the romesco sauce was punchy and vibrant. Despite herculean effort, I could not get through it all so broke down and asked for a takeaway container.

Photo 📸: Wendy Johnson
The chimichurri chicken salad.

#CityNews #magazine #Canberra #dining #LittleBird">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18313206634060210" data-date="1659664860">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg3Du8go2Aw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/297463100_456457359428837_3746859562210396918_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_ldA3UFybXEAX9P2bsK&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT97Jk0cb7lUyddyOUTaM83tPnDuyJpxJtN8yBmhyp6hEQ&#038;oe=62F37D59" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297463100_456457359428837_3746859562210396918_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_ldA3UFybXEAX9P2bsK&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT97Jk0cb7lUyddyOUTaM83tPnDuyJpxJtN8yBmhyp6hEQ&amp;oe=62F37D59&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297463100_456457359428837_3746859562210396918_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_ldA3UFybXEAX9P2bsK&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT97Jk0cb7lUyddyOUTaM83tPnDuyJpxJtN8yBmhyp6hEQ&amp;oe=62F37D59&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297463100_456457359428837_3746859562210396918_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_ldA3UFybXEAX9P2bsK&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT97Jk0cb7lUyddyOUTaM83tPnDuyJpxJtN8yBmhyp6hEQ&amp;oe=62F37D59&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/297463100_456457359428837_3746859562210396918_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_ldA3UFybXEAX9P2bsK&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT97Jk0cb7lUyddyOUTaM83tPnDuyJpxJtN8yBmhyp6hEQ&amp;oe=62F37D59&quot;}">
            <span class="sbi-screenreader">Canberra blues musician Dean Edgecombe&#039;s family ha</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Canberra blues musician Dean Edgecombe&#039;s family has enjoyed an out-of-the-ordinary brush with fame.

His late mother - actress Ilma Adey - performed with Australia cinema royalty, and his late father - musician John Edgecombe - played with jazz great Ella Fitzgerald and other leading musicians of the era.

A founding member of the Canberra Blues Society, celebrating its 25th anniversary this year, Edgecombe shared his remarkable family history with &quot;CityNews&quot; while discussing the importance of the society to the Canberra music scene.

&quot;The popularity of blues has definitely grown in Canberra and that&#039;s down to the work of the society because it has provided venues for bands, and promoted not just our own events but other blues events, too,&quot; says Edgecombe.

Photo 📸: Belinda Strahorn
Canberra Blues Society pioneers, from left, Dean Edgecombe, Kerry Sattler and Steve Hartnett.

#CityNews #magazine #Canberra #music #CanberraBluesSociety">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17968487080736675" data-date="1659484906">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cgxsf5qIaWI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/296892225_1098643861089144_7839653976742560152_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4mCzBXnEHOYAX_KPxub&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_E-j1-C-06XW1waQmaSkih27qk1L_qRUA4oy3RYEp_1g&#038;oe=62F434BA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296892225_1098643861089144_7839653976742560152_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4mCzBXnEHOYAX_KPxub&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_E-j1-C-06XW1waQmaSkih27qk1L_qRUA4oy3RYEp_1g&amp;oe=62F434BA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296892225_1098643861089144_7839653976742560152_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4mCzBXnEHOYAX_KPxub&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_E-j1-C-06XW1waQmaSkih27qk1L_qRUA4oy3RYEp_1g&amp;oe=62F434BA&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296892225_1098643861089144_7839653976742560152_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4mCzBXnEHOYAX_KPxub&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_E-j1-C-06XW1waQmaSkih27qk1L_qRUA4oy3RYEp_1g&amp;oe=62F434BA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296892225_1098643861089144_7839653976742560152_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4mCzBXnEHOYAX_KPxub&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_E-j1-C-06XW1waQmaSkih27qk1L_qRUA4oy3RYEp_1g&amp;oe=62F434BA&quot;}">
            <span class="sbi-screenreader">Car dealers have been left &quot;scratching their heads</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Car dealers have been left &quot;scratching their heads&quot; after the ACT government&#039;s announcement that the purchase of new petrol cars will be banned in Canberra from 2035, reports NICK OVERALL.

Pick up your copy from around Canberra, or visit citynews.com.au for more!

#CityNews #magazine #Canberra #journalism">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17968297735693722" data-date="1659236433">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgqSkusoVXe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/296223504_1084981485739051_8474241402499822205_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qGHG5Kqj3F8AX8eZWF0&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-qfIAwSsgIM4x80vezcn4DiANgd-vzpbDx2TTAhNvEHw&#038;oe=62F4DCDF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296223504_1084981485739051_8474241402499822205_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qGHG5Kqj3F8AX8eZWF0&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-qfIAwSsgIM4x80vezcn4DiANgd-vzpbDx2TTAhNvEHw&amp;oe=62F4DCDF&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296223504_1084981485739051_8474241402499822205_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qGHG5Kqj3F8AX8eZWF0&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-qfIAwSsgIM4x80vezcn4DiANgd-vzpbDx2TTAhNvEHw&amp;oe=62F4DCDF&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296223504_1084981485739051_8474241402499822205_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qGHG5Kqj3F8AX8eZWF0&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-qfIAwSsgIM4x80vezcn4DiANgd-vzpbDx2TTAhNvEHw&amp;oe=62F4DCDF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296223504_1084981485739051_8474241402499822205_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qGHG5Kqj3F8AX8eZWF0&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-qfIAwSsgIM4x80vezcn4DiANgd-vzpbDx2TTAhNvEHw&amp;oe=62F4DCDF&quot;}">
            <span class="sbi-screenreader">Donna Blundell, 47, from Queanbeyan, is studying i</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Donna Blundell, 47, from Queanbeyan, is studying in a CIT course in community services and says her class was tasked with undertaking a project to help the community.

Together they found an organisation called Rainbow Paws.

President of Rainbow Paws Natarsha Lawrence says the organisation began in 2016.

&quot;The Rainbow Paws program helps the most vulnerable in the community, including those at risk of, or experiencing, homelessness; those entering a refuge and those going into hospital who have no support networks to care for their pets,&quot; says Natarsha.

So, Donna is making toys for the pets and clients of Rainbow Paws.

&quot;I feel that it is helping those people to live a better life, and helping animals, without directly interfering in their lives,&quot; says Donna.

Photo 📸: Lily Pass
Donna Blundell with some of her handmade pet toys.

#CityNews #magazine #Canberra #journalism #RainbowPaws #pettoys">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17995096888500212" data-date="1658974521">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgifBAdIko5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/296209594_436702078379024_5272517884426504934_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n2v1bteAy00AX9FYulG&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_VVRipsRbsqXTxQYuHyevwjE3ZNHysXamKTsTCeXKn7g&#038;oe=62F4BFAA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296209594_436702078379024_5272517884426504934_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n2v1bteAy00AX9FYulG&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VVRipsRbsqXTxQYuHyevwjE3ZNHysXamKTsTCeXKn7g&amp;oe=62F4BFAA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296209594_436702078379024_5272517884426504934_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n2v1bteAy00AX9FYulG&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VVRipsRbsqXTxQYuHyevwjE3ZNHysXamKTsTCeXKn7g&amp;oe=62F4BFAA&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296209594_436702078379024_5272517884426504934_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n2v1bteAy00AX9FYulG&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VVRipsRbsqXTxQYuHyevwjE3ZNHysXamKTsTCeXKn7g&amp;oe=62F4BFAA&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/296209594_436702078379024_5272517884426504934_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n2v1bteAy00AX9FYulG&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VVRipsRbsqXTxQYuHyevwjE3ZNHysXamKTsTCeXKn7g&amp;oe=62F4BFAA&quot;}">
            <span class="sbi-screenreader">&quot;We absolutely love playing at Manuka. I think I h</span>
            	                    <img src="https://citynews.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;We absolutely love playing at Manuka. I think I have played there three times and had two good innings,&quot; Thunder&#039;s Big-Bash batsman Ollie Davies tells sport columnist SIMON ANDERSON.

Manuka Oval did plenty of heavy lifting to keep the Big Bash going over the past couple of seasons. When covid struck, the competition was on a knife&#039;s edge as borders shut.

The ACT was seen as a solution for Cricket Australia, with a &quot;bubble&quot; established in Canberra at the back end of 2020, and Manuka Oval hosting more than a dozen matches across the last two seasons.

Having spent so much time in Canberra over the past few seasons, batsman Ollie Davies and his teammates feel like locals in the nation&#039;s capital.

&quot;The atmosphere is great. We always get a good, full crowd every single time we play there and I know the boys love heading down and playing because we get great support from the locals,&quot; Davies told &quot;CityNews&quot;

Picture: Thunder batsman Ollie Davies... and that schoolboy photo with his hero Shaun Marsh.

#CityNews #magazine #Canberra #sport #SydneyThunder #cricket #OllieDavies">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403812476019#5" data-resized="{&quot;17995096888500212&quot;:{&quot;id&quot;:&quot;296209594_436702078379024_5272517884426504934_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17968297735693722&quot;:{&quot;id&quot;:&quot;296223504_1084981485739051_8474241402499822205_n&quot;,&quot;ratio&quot;:&quot;1.52&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17968487080736675&quot;:{&quot;id&quot;:&quot;296892225_1098643861089144_7839653976742560152_n&quot;,&quot;ratio&quot;:&quot;1.07&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18313206634060210&quot;:{&quot;id&quot;:&quot;297463100_456457359428837_3746859562210396918_n&quot;,&quot;ratio&quot;:&quot;1.49&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18239605165141700&quot;:{&quot;id&quot;:&quot;297529162_1469007536882821_118245828107673289_n&quot;,&quot;ratio&quot;:&quot;1.49&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/citynews.com.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/citynews.com.au\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/citynews.com.au\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://citynews.com.au/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section>
	<footer class="bottom-bar">
		<div class="outer-row">
			<div class="grid-container">
				<div class="grid-x">
					<div class="cell">
						<div class="padding-top padding-bottom border-bottom border--white">
							<div class="grid-x grid-padding-x grid-padding-y align-justify">
								<div class="cell shrink">
									<h3 class="site-logo site-logo--small">
										<a class="site-logo__link site-logo__link--white ir" href="https://citynews.com.au/" title="Canberra CityNews" rel="home" style="background-image: url(https://i0.wp.com/citynews.com.au/wp-content/uploads/2021/07/CityNews-CBR-reverse-1.png?fit=900%2C230&ssl=1)">Canberra CityNews</a>
									</h3>
								</div>
																<div class="cell shrink">
									<div class="grid-x grid-x--small grid-padding-x align-right align-middle">
																				<div class="cell shrink">
											<a href="https://www.facebook.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://twitter.com/city_news" class="h5 social-link" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
										</div>
																														<div class="cell shrink">
											<a href="https://www.instagram.com/canberracitynews/" class="h5 social-link" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
										</div>
																			</div>  
								</div>
															</div>
						</div>
						<div class="padding-top padding-bottom border-bottom border--white show-for-medium">
							<div class="grid-x grid-padding-x grid-padding-y">
																<div class="cell medium-6 large-3">
									<h4 class="text-white">Support CityNews</h4><p class="text-medium">Make a donation and support the future of journalism and media diversity in the ACT.</p>
									<a href="https://citynews.com.au/support/" class="btn btn--white text-small" target="_self">Support</a>
								</div>
																<div class="cell large-2 large-offset-1 show-for-large">
									<h5 class="text-white">Sections</h3><nav class="bottom-bar__navigation"><ul id="menu-sections" class="menu"><li id="menu-item-235780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235780 category--news"><a href="https://citynews.com.au/category/news/">News</a></li>
<li id="menu-item-235781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235781 category--politics"><a href="https://citynews.com.au/category/politics/">Politics</a></li>
<li id="menu-item-235782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235782 category--blogs"><a href="https://citynews.com.au/category/blogs/">Opinion</a></li>
<li id="menu-item-235783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235783 category--lifestyle"><a href="https://citynews.com.au/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-235784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235784 category--arts-entertainment"><a href="https://citynews.com.au/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
</ul></nav>								</div>
								<div class="cell large-2 show-for-large">						            
									<h5 class="text-white">CityNews</h3><nav class="bottom-bar__navigation"><ul id="menu-citynews" class="menu"><li id="menu-item-235775" class="support-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235775"><a href="https://citynews.com.au/support/">Support</a></li>
<li id="menu-item-235776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235776"><a href="https://citynews.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-235777" class="contact-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235777"><a href="https://citynews.com.au/contact/">Contact us</a></li>
<li id="menu-item-235778" class="advertise-footer-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-235778"><a href="https://citynews.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-235779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235779"><a href="https://citynews.com.au/policies/">Policies</a></li>
</ul></nav>								</div>
																<div class="cell medium-6 large-3 large-offset-1">
									<h4 class="text-white">Subscribe</h4><p class="text-medium">Get CityNews in your inbox. Daily. The best local news sent straight to your inbox every workday!</p>
									<a href="https://citynews.com.au/subscribe/" class="btn btn--white text-small" target="_self">Subscribe</a>
								</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="bottom-bar__legality padding-top padding-bottom outer-row">
			<div class="grid-container">
				<div class="grid-x grid-padding-x text-left">
					<div class="cell large-text-left">
						&copy; 2022 Macquarie Publishing Pty Ltd. All rights reserved. 					</div>
									</div>
			</div>
		</div>
	</footer>

	
	
	    
    <div id="outdated"></div>

	<script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/outdatedbrowser.min.js"></script>

	<script>		
	//event listener: DOM ready
	function addLoadEvent(func) {
		var oldonload = window.onload;
		if (typeof window.onload != 'function') {
			window.onload = func;
		} else {
			window.onload = function() {
				if (oldonload) {
					oldonload();
				}
				func();
			}
		}
	}
	//call plugin function after DOM ready
	addLoadEvent(function(){
		outdatedBrowser({
			bgColor: '#f25648',
			color: '#ffffff',
			lowerThan: 'borderImage',
			languagePath: 'https://citynews.com.au/wp-content/themes/citynews-2021/js/lang/en.html'
		})
	});
    </script>

	<script src="https://stats.wp.com/e-202111.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'21526277',post:'301',tz:'11',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '301' ]);
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://citynews.com.au/wp-admin/admin-ajax.php";
</script>
<script src='https://citynews.com.au/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://citynews.com.au/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://citynews.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://citynews.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/citynews.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://citynews.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/vendor/jquery-migrate-3.0.1.min.js?ver=3.0.1' id='migrate-js'></script>
<script src='https://kit.fontawesome.com/51f96badd0.js?ver=1' id='icons-js'></script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/plugins.js?ver=1' id='plugins-js'></script>
<script id='app-js-extra'>
var themeurl = {"templateUrl":"https:\/\/citynews.com.au\/wp-content\/themes\/citynews-2021"};
</script>
<script src='https://citynews.com.au/wp-content/themes/citynews-2021/js/app.js?ver=1.0.2' id='app-js'></script>
<script defer src='https://citynews.com.au/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659441491' id='akismet-frontend-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=265157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=65ed24c5f1&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c7ece77e9cb46fd80dbaf97b7833ec8771d5e21e#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fbuilding-fire-near-gungahlin-mosque%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21526277&postid=265157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=65ed24c5f1&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_AU&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c7ece77e9cb46fd80dbaf97b7833ec8771d5e21e#parent=https%3A%2F%2Fcitynews.com.au%2F2022%2Fbuilding-fire-near-gungahlin-mosque%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'21526277',post:'265157',tz:'10',srv:'citynews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '21526277', '265157' ]);
</script>
    
    <!--[if lt IE 9]>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/html5shiv.js"></script>
      <script src="https://citynews.com.au/wp-content/themes/citynews-2021/js/respond.min.js"></script>
    <![endif]-->
    
</body>
</html>